<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>
    Una jueza se niega a investigar las denuncias de dos internos en el CIE de Barcelona contra la Policía Nacional española por agresiones (cast/cat) | 
 Kaos en la red </title> 
<meta name="keywords" content="Kaos en la red"/>
	<meta property="og:title" content="Una jueza se niega a investigar las denuncias de dos internos en el CIE de Barcelona contra la Policía Nacional española por agresiones (cast/cat)" />
	<meta property="og:description" content="Dos internos en el Centro de Internamiento de Extranjeros (CIE) de la zona Franca de Barcelona han denunciado en los juzgados las agresiones que aseguran haber sufrido a manos de algunos de los agentes del Cuerpo Nacional de la Policía" />
	<meta property="og:type" content="<p>Dos internos en el Centro de Internamiento de Extranjeros (CIE) de la zona Franca de Barcelona han denunciado en los juzgados las agresiones que aseguran haber sufrido a manos de algunos de los agentes del Cuerpo Nacional de la Policía</p>
" />
	<meta property="og:image" content="https://kaosenlared.net/wp-content/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001.jpg" />
   
       
        
	<link rel="stylesheet" href="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase-child/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://kaosenlared.net/favicon.ico"/>
    <link rel="shortcut icon" href="https://kaosenlared.net/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Kaos en la red RSS Feed" href="https://kaosenlared.net/feed/" />
	<link rel="pingback" href="https://kaosenlared.net/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000000 !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:3px solid #000000 !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:3px solid #000000 !important;}  .custom3 a{color:#000000 !important} .custom4{border-top:3px solid #000000 !important;} .custom4 a{color:#000000 !important} .custom5{border-top:3px solid #000000 !important;} .custom5 a{color:#000000 !important} .custom6{border-top:3px solid #ff0000 !important;} .custom6 a{color:#ff0000 !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #000000 !important;} .custom8 a{color:#000000 !important} .custom9{border-top:3px solid #ff0000 !important;} .custom9 a{color:#ff0000 !important} .custom10{border-top:3px solid #000000 !important;} .custom10 a{color:#000000 !important} .custom11{border-top:3px solid #000000 !important;} .custom11 a{color:#000000 !important} .custom12{border-top:3px solid #000000 !important;} .custom12 a{color:#000000 !important}     </style>
 <link rel="canonical" href="https://kaosenlared.net/una-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat/" /> 


   <style>#header{height: auto;}</style>        
     <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Una jueza se niega a investigar las denuncias de dos internos en el CIE de Barcelona contra la Policía Nacional española por agresiones (cast/cat) RSS de los comentarios" href="https://kaosenlared.net/una-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://kaosenlared.net/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://kaosenlared.net/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kaosenlared.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-9e90369adebe-css'  href='https://kaosenlared.net/wp-content/uploads/siteorigin-widgets/sow-image-default-9e90369adebe.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://kaosenlared.net/wp-content/uploads/maxmegamenu/style.css?ver=c41828' type='text/css' media='all' />
<link rel='stylesheet' id='wp-plugin-banner-css'  href='https://kaosenlared.net/wp-content/plugins/wp-plugin-banner/assets/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/ticker.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/tabticker.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://kaosenlared.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaosenlared.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kaosenlared.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Primero de Mayo: las cúpulas de CCOO y UGT piden al PSOE que forme un “gobierno de izquierda”' href='https://kaosenlared.net/primero-de-mayo-las-cupulas-de-ccoo-y-ugt-piden-al-psoe-que-forme-un-gobierno-de-izquierda/' />
<link rel='next' title='Multan con 150.000 euros al militar de &#8216;La Manada&#8217; por difundir el vídeo de la agresión sexual de los Sanfermines' href='https://kaosenlared.net/multan-con-150-000-euros-al-militar-de-la-manada-por-difundir-el-video-de-la-agresion-sexual-de-los-sanfermines/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://kaosenlared.net/una-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat/" />
<link rel='shortlink' href='https://kaosenlared.net/?p=282850' />
<link rel="alternate" type="application/json+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20507137-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			#comment_wrapper {
	width: 75%;
	border: 1px solid rgb(1,132,204);
	text-align: center;
	margin-bottom: 20px;
	margin-left:auto;
	margin-right: auto;
}

#reply-title {
	margin-bottom: 20px;
	line-height: 40px;
}

#confederacio-info {
	text-align: right;
	padding-right: 10px;
	background-color: #fafafa;
}

h3#reply-title.comment-reply-title {
	margin-top: 10px;
	margin-bottom: 0px;
}		</style>
	<style type="text/css">/** Mega Menu CSS: fs **/</style>

 
         <link rel="stylesheet" href="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/handheld.css" type="text/css" />
        	
<!-- Código script de Yieldlove AdTag -->		
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- ---------------------------------- -->

</head> <body data-rsssl=1 class="post-template-default single single-post postid-282850 single-format-standard custom-background mega-menu-fourth mega-menu-second"><div class="top1"><a id="top"></a></div> 
   
    

<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-general" class="menu"><li id="menu-item-191603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191603"><a href="https://kaosenlared.net/publicar/">Publicar en kaos</a></li>
<li id="menu-item-3677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-3677"><a href="https://kaosenlared.net/?page_id=166120&#038;preview=true">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-3678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3678"><a href="https://kaosenlared.net/?p=3507">Organización</a></li>
	<li id="menu-item-3679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3679"><a href="https://kaosenlared.net/?p=3509">Nosotr@s</a></li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8881"><a href="https://kaosenlared.net/contacto/">Contacto</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3684"><a href="https://kaosenlared.net/webs-amigas/">Webs amigas</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15357"><a href="https://kaosenlared.net/dossier-especial-en-constante-actualizacion-el-pp-y-su-apologia-del-fascismo-y-el-franquismo-2/">Dossier PP-Franquismo</a></li>
<li id="menu-item-6484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6484"><a href="https://kaosenlared.net/breve-poemario-anticonsumista-para-la-reflexion-y-la-critica-politica/">Poemario Anticonsumista</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="https://kaosenlared.net/login/">Entra</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="https://kaosenlared.net/register-2/">Registra</a></li>
</ul></div></ul></div></div>
          </div>
          
        </div><div class="cart-show"></div>
        <div id="topheaderbar-r">viernes 03 mayo, 2019</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://kaosenlared.net"><img src="https://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a></div>

<!-- hlv publi esquerra -->
		
<!--
<div class="publi" style="position: absolute; left: -195px; float:left">
<div style="position:relative;margin-bottom:5px">
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=64584");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204854']=__lxGc__['s']['_204854']||{'b':{}})['b']['_592239']={'i':__lxGc__.b++};
</script>
</div></div>   

-->
		
<!-- hlv publi dreta -->

<div class="publi" style="position: absolute; left: 1002px; float:right">
<div style="position:fixed;margin-bottom:5px">

<!-- ogry 20160116 antes: <a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="https://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg"></a></div></div>   -->
<a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="https://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg
"></a>
<br />

</div></div>   

		

		 	
<!-- FIN hlv publi dreta -->		
		
   
     
          <div id="logoright" style="width:auto !important">
    <img src="https://kaosenlared.net/wp-content/uploads/2017/05/trabajando-juntas.jpg">    </div>
        
    
    
    <div class="cb"></div>
    </div> 
   

    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker">
	 	<ul id="once">
   <li><a href="https://kaosenlared.net/101-personas-internas-en-el-cie-de-aluche-denuncian-publicamente-vulneraciones-de-derechos/" rel="bookmark" title="Permanent Link: 101 personas internas en el CIE de Aluche denuncian públicamente vulneraciones de derechos">101 personas internas en el CIE de Aluche denuncian públicamente vulneraciones de derechos</a></li>    <li><a href="https://kaosenlared.net/el-detenido-por-dirigir-una-web-neonazi-que-apoyaba-a-vox-ocultaba-2-690-fotos-y-videos-pedofilos/" rel="bookmark" title="Permanent Link: El detenido por dirigir una web neonazi que apoyaba a Vox ocultaba 2.690 fotos y vídeos pedófilos">El detenido por dirigir una web neonazi que apoyaba a Vox ocultaba 2.690 fotos y vídeos pedófilos</a></li>    <li><a href="https://kaosenlared.net/el-pequeno-comercio-de-madrid-alerta-que-sus-ventas-caen-un-60-por-el-dano-del-amazon-de-turno/" rel="bookmark" title="Permanent Link: El pequeño comercio de Madrid alerta que sus ventas caen un 60% por el daño del “Amazon de turno”">El pequeño comercio de Madrid alerta que sus ventas caen un 60% por el daño del “Amazon de turno”</a></li>    <li><a href="https://kaosenlared.net/detenciones-huelgas-de-hambre-y-juicios-a-presos-politicos-saharauis/" rel="bookmark" title="Permanent Link: Detenciones, huelgas de hambre y juicios a presos políticos saharauis">Detenciones, huelgas de hambre y juicios a presos políticos saharauis</a></li>    <li><a href="https://kaosenlared.net/la-actual-tragedia-libia-y-la-responsabilidad-de-nuestra-progresia-postmoderna/" rel="bookmark" title="Permanent Link: La actual tragedia Libia y la responsabilidad de nuestra &quot;progresía postmoderna&quot;">La actual tragedia Libia y la responsabilidad de nuestra &quot;progresía postmoderna&quot;</a></li> 	</ul>
		</div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://kaosenlared.net/feed" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="https://kaosenlared.net/contacto" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/pages/Kaosenlarednet/206777566063231" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a> </li>                <li><a href="https://www.youtube.com/user/Kaosenlared" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/kaosenlarednet" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
	
     
    <div id="menu2"><ul><div id="mega-menu-wrap-second" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-second" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3673' id='mega-menu-item-3673'><a class="mega-menu-link" href="https://kaosenlared.net/" tabindex="0">INICIO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3601' id='mega-menu-item-3601'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/" aria-haspopup="true" tabindex="0">AMÉRICA LATINA</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3604' id='mega-menu-item-3604'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/argentina/">Argentina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3947' id='mega-menu-item-3947'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/brasil/">Brasil</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3946' id='mega-menu-item-3946'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/bolivia/">Bolivia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3607' id='mega-menu-item-3607'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/chile/">Chile</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3608' id='mega-menu-item-3608'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/colombia/">Colombia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3609' id='mega-menu-item-3609'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/cuba/">Cuba</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3610' id='mega-menu-item-3610'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/ecuador/">Ecuador</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-5761' id='mega-menu-item-5761'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/guatemala/">Guatemala</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10020' id='mega-menu-item-10020'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/haiti/">Haití</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3611' id='mega-menu-item-3611'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/honduras/">Honduras</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3612' id='mega-menu-item-3612'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/mexico-2/">México</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3613' id='mega-menu-item-3613'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/panama/">Panamá</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10021' id='mega-menu-item-10021'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/paraguay/">Paraguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10022' id='mega-menu-item-10022'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/peru/">Perú</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3945' id='mega-menu-item-3945'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/uruguay/">Uruguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3615' id='mega-menu-item-3615'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/venezuela/">Venezuela</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3943' id='mega-menu-item-3943'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/otros-paises-de-a-latina/">Otros paises de A. Latina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3645' id='mega-menu-item-3645'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/pueblos-originarios-de-america-latina/">Pueblos originarios de América Latina</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3603' id='mega-menu-item-3603'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/" aria-haspopup="true" tabindex="0">TERRITORIOS</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3648' id='mega-menu-item-3648'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/andalucia-2/">Andalucía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3649' id='mega-menu-item-3649'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/aragon/">Aragón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3650' id='mega-menu-item-3650'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/asturies/">Asturies</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3652' id='mega-menu-item-3652'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/estado-espanol-2/">Estado español</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3653' id='mega-menu-item-3653'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/euskal-herria/">Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3654' id='mega-menu-item-3654'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/extremadura/">Extremadura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3655' id='mega-menu-item-3655'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/galiza/">Galiza</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3944' id='mega-menu-item-3944'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/madrid/">Madrid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-item-3657' id='mega-menu-item-3657'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/paisos-catalans-2/">Països Catalans</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-5767' id='mega-menu-item-5767'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/paisos-catalans-2/terrassa-i-comarca/">Terrassa i comarca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-3670' id='mega-menu-item-3670'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/internacional-2/" aria-haspopup="true">Internacional</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27051' id='mega-menu-item-27051'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/internacional-2/grecia/">Grecia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27052' id='mega-menu-item-27052'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/internacional-2/palestina/">Palestina</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3600' id='mega-menu-item-3600'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/" aria-haspopup="true" tabindex="0">SECCIONES</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3616' id='mega-menu-item-3616'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/a-debate/">A debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3618' id='mega-menu-item-3618'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3619' id='mega-menu-item-3619'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3620' id='mega-menu-item-3620'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/antifascismo/">Antifascismo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3622' id='mega-menu-item-3622'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/audiovisual/">Audiovisual</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3623' id='mega-menu-item-3623'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/barricada-grafica/">Barricada Gráfica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3621' id='mega-menu-item-3621'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/antiglobalizacion/">Antiglobalización</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3624' id='mega-menu-item-3624'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/campanas/">Campañas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3625' id='mega-menu-item-3625'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/ciencia-y-tecnologia/">Ciencia y tecnología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3626' id='mega-menu-item-3626'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/">Criminalización y represión</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3627' id='mega-menu-item-3627'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3628' id='mega-menu-item-3628'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/derechos-de-los-animales/">Derechos de los animales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-22355' id='mega-menu-item-22355'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/derechos-humanos/">Derechos humanos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3630' id='mega-menu-item-3630'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/ecologia-2/">Ecología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3631' id='mega-menu-item-3631'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/educacion-2/">Educación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3632' id='mega-menu-item-3632'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/energia-2/">Energía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3634' id='mega-menu-item-3634'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/humor-anticapitalista/">Humor anticapitalista</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-9868' id='mega-menu-item-9868'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3637' id='mega-menu-item-3637'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/laboral-y-economia-2/">Laboral y economía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3640' id='mega-menu-item-3640'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/lucha-de-clases/">Lucha de clases</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3641' id='mega-menu-item-3641'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/memoria-historica/">Memoria Histórica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3642' id='mega-menu-item-3642'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/">Mujeres, géneros y luchas LGBTTI</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3644' id='mega-menu-item-3644'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/pueblo-en-lucha/">Pueblo en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3646' id='mega-menu-item-3646'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/">Relaciones Internacionales y geopolítica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3667' id='mega-menu-item-3667'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/sanidad/">Sanidad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3668' id='mega-menu-item-3668'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/software-y-cultura-libre/">Software y cultura libre</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-22354' id='mega-menu-item-22354'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/solidaridad/">Solidaridad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3669' id='mega-menu-item-3669'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/tercerca-republica/">Tercerca República</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-165696' id='mega-menu-item-165696'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/" aria-haspopup="true" tabindex="0">ESPECIALES</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3662' id='mega-menu-item-3662'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/cambio-climatico/">Cambio climático</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3663' id='mega-menu-item-3663'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/con-las-iglesias-hemos-topado/">Con las Iglesias hemos topado</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3664' id='mega-menu-item-3664'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon-2/">Corrupción en el reino del Borbón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3665' id='mega-menu-item-3665'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/ensenanza-publica-en-lucha/">Enseñanza pública en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24519' id='mega-menu-item-24519'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/genocidio-migratorio-del-capital/">Genocidio migratorio del capital</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3666' id='mega-menu-item-3666'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/indignacion-globalizada/">Indignación Globalizada</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22358' id='mega-menu-item-22358'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/">Los abusos de la mafia bancaria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3639' id='mega-menu-item-3639'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/">Los rostros de la crisis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24385' id='mega-menu-item-24385'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/no-ttip/">NO TTIP y demás tratados</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-138080' id='mega-menu-item-138080'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/personas-migrantes/">Personas migrantes</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3659' id='mega-menu-item-3659'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/por-una-sanidad-publica-2/">Por una sanidad pública</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3658' id='mega-menu-item-3658'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/por-un-proceso-de-paz-en-euskal-herria/">Por un proceso de paz en Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22361' id='mega-menu-item-22361'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/prisioners-politics/">Prisioner@s Polític@s</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3660' id='mega-menu-item-3660'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/">Tijeretazos y recortes sociales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3661' id='mega-menu-item-3661'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/vivienda-y-okupacion-2/">Vivienda y okupación</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3671' id='mega-menu-item-3671'><a class="mega-menu-link" href="https://kaosenlared.net/category/agenda/" tabindex="0">AGENDA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3672' id='mega-menu-item-3672'><a class="mega-menu-link" href="https://kaosenlared.net/category/libre-publicacion/" tabindex="0">LIBRE PUBLICACIÓN</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3643' id='mega-menu-item-3643'><a class="mega-menu-link" href="https://kaosenlared.net/category/opinion-2/" tabindex="0">OPINIÓN</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4148' id='mega-menu-item-4148'><a class="mega-menu-link" href="http://2014.kaosenlared.net" tabindex="0">KAOS ANTIGUO</a></li></ul></div></ul></div>
          </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" class="content-post" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publicado en:</b> 2 mayo, 2019 </div>
  <div id="datemeta_r"><a href="https://kaosenlared.net/category/bloque6territ/" rel="category tag">Bloque6Territ</a> / <a href="https://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/" rel="category tag">Criminalización y represión</a> / <a href="https://kaosenlared.net/category/secciones/derechos-humanos/" rel="category tag">Derechos humanos</a> / <a href="https://kaosenlared.net/category/territorios/paisos-catalans-2/" rel="category tag">Països Catalans</a> / <a href="https://kaosenlared.net/category/especiales/personas-migrantes/" rel="category tag">Personas migrantes</a> / <a href="https://kaosenlared.net/category/secciones/" rel="category tag">Secciones</a> / <a href="https://kaosenlared.net/category/territorios/" rel="category tag">Territorios</a>    </div>
<div class="cb"></div>
</div>


		<div class="post">



			<h1 class="posttitle">  Una jueza se niega a investigar las denuncias de dos internos en el CIE de Barcelona contra la Policía Nacional española por agresiones (cast/cat)</h1>

<!-- AddThis Button BEGIN hlv CANVIAT DE LLOC 

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>

 AddThis Button END --> 

	
<p> <i>Por </i>David Bou / Directa.cat</p></a>
              
  
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Adaptable interior cabecera -->

<ins class="adsbygoogle"

style="display:block"

data-ad-client="ca-pub-9881559329500520"

data-ad-slot="4846811633"

data-ad-format="auto"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script></center> 
			<div class="entry">

 				
				
				
				
				

<b><p>Dos internos en el Centro de Internamiento de Extranjeros (CIE) de la zona Franca de Barcelona han denunciado en los juzgados las agresiones que aseguran haber sufrido a manos de algunos de los agentes del Cuerpo Nacional de la Policía</p>
</b>
			  
<!-- hlv IMATGE DESTACADA -->
<div style="float:left;">
<a href="https://kaosenlared.net/wp-content/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001-1024x683.jpg" title="Una jueza se niega a investigar las denuncias de dos internos en el CIE de Barcelona contra la Policía Nacional española por agresiones (cast/cat)"><img width="300" height="200" src="https://kaosenlared.net/wp-content/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001-300x200.jpg 300w, https://kaosenlared.net/wp-content/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001-768x512.jpg 768w, https://kaosenlared.net/wp-content/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001-1024x683.jpg 1024w, https://kaosenlared.net/wp-content/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001-220x146.jpg 220w, https://kaosenlared.net/wp-content/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001-560x373.jpg 560w, https://kaosenlared.net/wp-content/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001-272x182.jpg 272w" sizes="(max-width: 300px) 100vw, 300px" /></a>		

				
	
	
	
</div>

<!-- -------------------- -->
<header>
<header>
<p class="lead subtitle" style="text-align: justify;">Tanquem els CIE, el Centro Iridia para la defensa de los derechos humanos y la Fundación Bayt Al-Thaqafa hacen público el caso y anuncian que han presentado un recurso en contra del sobreseimiento de la denuncia por parte de María del Carmen García Martínez, responsable del Juzgado de instrucción 18 de Barcelona</p>
</header>
<div class="entry-content column medium-12 large-9">
<p>Dos internos del Centro de Internamiento de Extranjeros (CIE) de la zona Franca de Barcelona han denunciado en los juzgados las agresiones que aseguran haber sufrido a manos de algunos de los agentes del Cuerpo Nacional de la Policía (CNP) que se encargan de la custodia de las instalaciones y de las personas que se encuentran privadas de libertad, con el único precepto de no tener regularizada su situación administrativa en España.</p>
<p>Los hechos habrían ocurrido en el comedor del centro de reclusión para migrantes la tarde del pasado 26 de abril, cuando uno de los internos y ahora denunciante comenzó una discusión con otro compañero mientras esperaba recibir su medicación. Tras propinarse varias empujones entre ellos, uno de los hombres afirma que cuatro o cinco agentes de la Policía Nacional española lo empezaron a golpear -sin previo aviso- con las porras en la cabeza, las costillas, los brazos y el pecho. El otro interno que participaba de la escaramuza también recibió fuertes golpes en el pecho, en las manos y la zona de los lumbares, según consta en la denuncia que presentaron en el juzgado de guardia al día siguiente de los hechos.</p>
<p>El episodio habría tenido una duración de entre cinco y siete minutos según los denunciantes y otros internos, que fueron testigos de los hechos y afirman que también recibieron golpes de los agentes mientras los abucheaban para que detuvieran las agresiones. Según su relato, el agente que presuntamente comenzó a golpear, al verse señalado por el resto de internos presentes en el comedor, se sacó del uniforme la Tarjeta de Identificación Policial (TIP) intercambiándose con el resto de policías presentes.</p>
<p>Posteriormente, los dos heridos fueron trasladados a la enfermería del mismo CIE, donde según <a href="http://www.tanquemelscie.cat/2019/05/dos-interns-denuncien-agressions-al-cie.html">denuncian las entidades que los apoyan </a>recibieron &#8220;los cuidados mínimos necesarios para las diversas heridas que les acababan de ocasionar&#8221;. Esta atención insuficiente motivó que no estuvieran conformes con los informes médicos, porque estos no recogen que las heridas tenían la forma de las porras sobre su piel ni tampoco hacen mención -a pesar de su insistencia- de que habían sido fruto de agresiones policiales.</p>
<p>Por todo ello, la abogada de Iridia Laura Curell pidió con carácter urgente al juzgado de guardia que adoptara medidas cautelares como la custodia de las imágenes tomadas por las cámaras de vigilancia del CIE y la suspensión de cualquier orden de expulsión de las personas implicadas en la denuncia para poder tomarles declaración. Además, la letrada también había reclamado una evaluación médica forense del estado físico y psicológico de los denunciantes así como la identificación de todos los agentes implicados y su declaración como investigados.</p>
<p>Sin embargo, la respuesta de la jueza María del Carmen García Martínez, responsable del Juzgado de Instrucción 18 de Barcelona que se ha hecho cargo de caso, ha sido decretar el sobreseimiento de la denuncia por &#8220;falta de pruebas&#8221; sin tener ni tan sólo comenzado la investigación de los hechos. Por este motivo, las tres entidades que han hecho públicos los hechos consideran que esto significa &#8220;ignorar la declaración de dos personas que indican que sus derechos han sido vulnerados&#8221;, al tiempo que alertan del peligro que supone dejar &#8220;vía libre a que sean borradas las imágenes &#8220;y aumentar la situación de indefensión de dos personas que seguirán privadas de libertad en el CIE de la Zona Franca &#8220;.</p>
<p>Es por todo ello que la defensa de los denunciantes considera que &#8220;teniendo conocimiento de la posible comisión de unos hechos delictivos, es inadmisible que la jueza haya decidido no acordar de oficio unas mínimas diligencias de investigación&#8221;. Curell manifiesta que sus representados son &#8220;personas que se están enfrentando a un procedimiento de expulsión y, si no los toman declaración ahora, es posible que se haga efectiva la expulsión y no se pueda investigar&#8221;, un supuesto con el que se encuentran &#8220;habitualmente cuando denunciamos situaciones de vulneraciones de derechos en el CIE&#8221;.</p>
</div>
<hr />
<p class="entry-title"><strong>Una jutgessa es nega a investigar les denúncies de dos interns al CIE de Barcelona contra la Policia Nacional espanyola per agressions</strong></p>
<p class="lead subtitle">Tanquem els CIE, el Centre Irídia per la defensa dels drets humans i la Fundació Bayt Al-Thaqafa fan públic el cas i anuncien que han presentat un recurs en contra del sobreseïment de la denúncia per part de Maria del Carmen Garcia Martínez, responsable del Jutjat d&#8217;instrucció 18 de Barcelona</p>
<p><img class="fix-1-down small-centered" src="https://directa.cat/app/uploads/2019/05/30012016_Judici-al-CIE_SergiRugrand_001.jpg" width="100%" />Judici popular al CIE de la Zona Franca <span class="interview--text">/ SERGI RUGRAND (KRASNYIBCN)</span></p>
</header>
<div class="column medium-12 large-3">
<div class="post--meta">
<p>&nbsp;</p>
</div>
</div>
<div class="entry-content column medium-12 large-9">
<p>Dos interns al Centre d’Internament d’Estrangers (CIE) de la zona Franca de Barcelona han denunciat als jutjats les agressions que asseguren haver sofert a mans d’alguns dels agents del Cos Nacional de la Policia (CNP) que s’encarreguen de la custòdia de les instal·lacions i de les persones que s’hi troben privades de llibertat, amb l’únic precepte de no tenir regularitzada la seva situació administrativa a l’Estat espanyol.</p>
<p>Els fets haurien ocorregut al menjador del centre de reclusió per migrants el vespre del passat 26 d’abril, quan un dels interns i ara denunciant va començar una discussió amb un altre company mentre esperava rebre la seva medicació. Després de propinar-se diverses empentes entre ells, un dels homes afirma que quatre o cinc agents de la Policia Nacional espanyola el van començar a colpejar –sense previ avís– amb les porres al cap, les costelles, els braços i el pit. L’altre intern que participava de l’escaramussa també va rebre forts cops al pit, a les mans i a la zona dels lumbars, segons consta a la denúncia que van presentar al jutjat de guàrdia l’endemà dels fets.</p>
<p>L’episodi hauria tingut una durada d’entre cinc i set minuts segons els denunciants i altres interns, que van ser testimonis dels fets i afirmen que també van rebre cops dels agents mentre els escridassaven perquè aturessin les agressions. Segons el seu relat, l’agent que presumptament va començar a colpejar, en veure’s assenyalat per la resta d’interns presents al menjador, va treure’s de l’uniforme la Targeta d’Identificació Policial (TIP) intercanviant-se-la amb la resta de policies presents.</p>
<blockquote><p><strong>L’episodi hauria durat entre cinc i set minuts segons els denunciants i altres interns, que van ser testimonis dels fets i afirmen que també van rebre cops dels agents mentre els escridassaven perquè aturessin les agressions</strong></p></blockquote>
<p>Posteriorment, els dos ferits van ser traslladats a la infermeria del mateix CIE, on segons <a href="http://www.tanquemelscie.cat/2019/05/dos-interns-denuncien-agressions-al-cie.html">denuncien les entitats que els donen suport</a> van rebre “les cures mínimes necessàries per a les diverses ferides que els acabaven d’ocasionar”. Aquesta atenció insuficient va motivar que no estiguessin conformes amb els informes mèdics, perquè aquests no recullen que les ferides tenien la forma de les porres sobre la seva pell ni tampoc fan esment –tot i la seva insistència– de què havien estat fruit d’agressions policials.</p>
<p>Per tot això, l’advocada d’Irídia Laura Curell va demanar amb caràcter urgent al jutjat de guàrdia que adoptés mesures cautelars com la custòdia de les imatges preses per les càmeres de vigilància del CIE i la suspensió de qualsevol ordre d’expulsió de les persones implicades en la denúncia per poder prendre’ls declaració. A més a més, la lletrada també havia reclamat una avaluació mèdica-forense de l’estat físic i psicològic dels denunciants així com la identificació de tots els agents implicats i la seva declaració com a investigats.</p>
<p>Tanmateix, la resposta de la jutgessa Maria del Carmen Garcia Martínez, responsable del Jutjat d’instrucció 18 de Barcelona que s’ha fet càrrec de cas, ha estat decretar el sobreseïment de la denúncia per “falta de proves” i sense haver ni tan sols començat la investigació dels fets. Per aquest motiu, les tres entitats que han fet públics els fets consideren que això significa “ignorar la declaració de dues persones que indiquen que els seus drets han estat vulnerats”, alhora que alerten del perill que suposa deixar “via lliure a què siguin esborrades les imatges” i “augmentar la situació d’indefensió de dues persones que seguiran privades de llibertat al CIE de la Zona Franca”.</p>
<p>És per tot això que la defensa dels denunciants considera que “tenint coneixement de la possible comissió d’uns fets delictius, és inadmissible que la jutgessa hagi decidit no acordar d’ofici unes mínimes diligències d’investigació”. Curell manifesta que els seus representats són “persones que s’estan enfrontant a un procediment d’expulsió i, si no els prenen declaració ara, és possible que es faci efectiva l’expulsió i no es pugui investigar”, un supòsit amb el qual es troben “habitualment quan denunciem situacions de vulneracions de drets al CIE”.</p>
<blockquote class="wp-embedded-content" data-secret="koNt3qUAFe"><p><a href="https://directa.cat/una-jutgessa-es-nega-a-investigar-les-denuncies-de-dos-interns-al-cie-de-barcelona-contra-la-policia-nacional-espanyola-per-agressions/">Una jutgessa es nega a investigar les denúncies de dos interns al CIE de Barcelona contra la Policia Nacional espanyola per agressions</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://directa.cat/una-jutgessa-es-nega-a-investigar-les-denuncies-de-dos-interns-al-cie-de-barcelona-contra-la-policia-nacional-espanyola-per-agressions/embed/#?secret=koNt3qUAFe" data-secret="koNt3qUAFe" width="500" height="282" title="&#8220;Una jutgessa es nega a investigar les denúncies de dos interns al CIE de Barcelona contra la Policia Nacional espanyola per agressions&#8221; &#8212; directa.cat" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>

				
		
<!-- Confederac.io -->
<div id="comment_wrapper">
	<div class="wpdc-comments-loading" id="wpdc-comments" data-post-id="282850"></div>	<div id="confederacio-info">
			
        <a href="https://la.confederac.io/t/una-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat/32601">Inicia la conversación</a> | <a href="https://la.confederac.io/t/definicion-de-la-categoria-kaosenlared/2811/1">Más información</a>
	</div>
</div>		
						
				
<!-- BANNER Publicitario LIGATUS	-->

<!-- kaosenlared_all_article_ROS_endarticle_btf -->
<div id="lig_articleend_reco_kaosenlared"></div>


<!-- kaosenlared_mob_article_ROS_slideup_btf -->
<div id="lig_mob_slideup_kaosenlared" data-lig-tag-id="102682" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
				
				
		
				
				
<!-- BANNER PARA EL GOTEO 2018 
<div>
	<h1 style="line-height: 29px; text-align: center;color: black;">
		Para que podamos seguir informando <a href="https://www.goteo.org/project/kaos-barricada-informativa" target="_blank" style="color: red;">colabora con el crowdfunding </a>de Kaosenlared
	</h1>
</div>	
############## -->
				



			</div>
 	</div>


	
	<center style="font-weight: bold;"></center>		
 
  
    <center><!-- Yieldlove AdTag -  Banner 300x250 que aparece a media página en Portada y arriba a la derecha en Artículos -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

if (window.innerWidth < 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836223271-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836223271-0'); });
    </script>
</div></center>  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Noticias relacionadas</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
AddThis Button END -->
</div>
<div class="cb"></div></div>


	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://kaosenlared.net/101-personas-internas-en-el-cie-de-aluche-denuncian-publicamente-vulneraciones-de-derechos/"><img width="150" height="125" src="https://kaosenlared.net/wp-content/uploads/2019/05/00-18-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2019/05/00-18-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2019/05/00-18-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="https://kaosenlared.net/101-personas-internas-en-el-cie-de-aluche-denuncian-publicamente-vulneraciones-de-derechos/" rel="bookmark" title="101 personas internas en el CIE de Aluche denuncian públicamente vulneraciones de derechos">101 personas internas en el CIE de Aluche denuncian públicamente vulneraciones de derechos</a></h3>
			</div>
		</div> 
	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://kaosenlared.net/el-pequeno-comercio-de-madrid-alerta-que-sus-ventas-caen-un-60-por-el-dano-del-amazon-de-turno/"><img width="150" height="125" src="https://kaosenlared.net/wp-content/uploads/2019/05/00-21-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2019/05/00-21-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2019/05/00-21-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="https://kaosenlared.net/el-pequeno-comercio-de-madrid-alerta-que-sus-ventas-caen-un-60-por-el-dano-del-amazon-de-turno/" rel="bookmark" title="El pequeño comercio de Madrid alerta que sus ventas caen un 60% por el daño del “Amazon de turno”">El pequeño comercio de Madrid alerta que sus ventas caen un 60% por el daño del “Amazon de turno”</a></h3>
			</div>
		</div> 
	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://kaosenlared.net/detenciones-huelgas-de-hambre-y-juicios-a-presos-politicos-saharauis/"><img width="150" height="125" src="https://kaosenlared.net/wp-content/uploads/2019/05/00-15-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2019/05/00-15-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2019/05/00-15-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="https://kaosenlared.net/detenciones-huelgas-de-hambre-y-juicios-a-presos-politicos-saharauis/" rel="bookmark" title="Detenciones, huelgas de hambre y juicios a presos políticos saharauis">Detenciones, huelgas de hambre y juicios a presos políticos saharauis</a></h3>
			</div>
		</div> 
	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://kaosenlared.net/el-90-de-los-calcetines-para-bebes-tiene-restos-toxicos-de-bisfenol-a-y-parabenos-segun-un-estudio/"><img width="150" height="125" src="https://kaosenlared.net/wp-content/uploads/2019/05/00-19-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2019/05/00-19-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2019/05/00-19-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="https://kaosenlared.net/el-90-de-los-calcetines-para-bebes-tiene-restos-toxicos-de-bisfenol-a-y-parabenos-segun-un-estudio/" rel="bookmark" title="El 90% de los calcetines para bebés tiene restos tóxicos de bisfenol-A y parabenos, según un estudio">El 90% de los calcetines para bebés tiene restos tóxicos de bisfenol-A y parabenos, según un estudio</a></h3>
			</div>
		</div> 
		
<div class="cb"></div> 
</div> 
	 

	
<!-- Moviendo punto de anclaje de comentarios 
para enlace de Confederac.io
<div id="comment_wrapper">
		<div class="wpdc-comments-loading" id="wpdc-comments" data-post-id="282850"></div></div> -->		 

	 
	 
	 
</div> </div><div>
 </div>   </div>  
    <div id="aside" class="aside-post">
      
    <!-- BEGIN Banner de paypal-->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="MGULL352BAZTQ">
<table>
<tr><td><input type="hidden" name="on0" value=""></td></tr><tr><td><select name="os0">
	<option value="3 Euros">3 Euros : €3,00 EUR - mensualmente</option>
	<option value="5 Euros">5 Euros : €5,00 EUR - mensualmente</option>
	<option value="10 Euros">10 Euros : €10,00 EUR - mensualmente</option>
	<option value="25 Euros">25 Euros : €25,00 EUR - mensualmente</option>
	<option value="50 Euros">50 Euros : €50,00 EUR - mensualmente</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="EUR">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form>


<!-- END Banner de paypal-->


<!-- Yieldlove AdTag -  Banner 300x250 que aparece a media página en Portada y arriba a la derecha en Artículos -->
<div style="width:100%;">
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

if (window.innerWidth < 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836223271-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836223271-0'); });
    </script>
</div> 

</div><div style="margin-top: 10px;"></div> 
<div id="sidebar">
<div class="section widget_text">			<div class="textwidget"><div style="margin-top:25px">

<!-- kaosenlared_all_article_ROS_endarticle_btf -->
<div id="lig_articleend_reco_kaosenlared"></div>

</div></div>
		</div></div><div class="widget_text section widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yieldlove AdTag - kaosenlared.net - responsive - Primer banner 160x600 -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 962) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_3', [160, 600], 'div-gpt-ad-1407836103670-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836103670-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836103670-0'); });
    </script>
</div>
</div></div></div><div class="widget_text section widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yieldlove AdTag - kaosenlared.net - responsive - Segundo banner 160x600 -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 962) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_4', [160, 600], 'div-gpt-ad-1407836065594-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836065594-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836065594-0'); });
    </script>
</div></div></div></div></div> 
	   
	   
</div>  
 	

	
</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
      <div class="widget">			<div class="textwidget"><!-- CODIGO ADPV -->
<div id="adsadpv18482"></div>
<script type="text/javascript"><!--
var adpv_client = "18482";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv18482";
//--></script>
<script type="text/javascript" src="https://ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV --></div>
		</div>            
    </div>
    <div id="wfsidebar2">                                            
      <div class="widget">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/3518031127";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script>
</div>
		</div>            
    </div> 
    <div id="wfsidebar3">                                            
      <div class="widget">			<div class="textwidget"><!-- <div style="margin-top:25px"> -->
<!-- CODIGO ADPV -->
<div id="adsadpv8525"></div>
<script type="text/javascript"><!--
var adpv_client = "8525";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv8525";
//--></script>
<script type="text/javascript" src="https://ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV -->
<!-- </div> -->
</div>
		</div>            
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://kaosenlared.net"><img src="https://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://kaosenlared.net/">
<input type="text" name="s" value=" Buscar noticias" onblur="if(this.value=='') this.value=' Buscar noticias';" onfocus="if(this.value==' Buscar noticias') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Col-lectiu Kaos en la Red - Carrer Ramón Llull 132 Terrassa, el Vallés Occidental (Paísos Catalans)  -  <a href=https://kaosenlared.net/politica-de-privacidad/>Política de privacidad <a> 
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  </div>   	</div></div>
<div class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F&amp;linkname=Una%20jueza%20se%20niega%20a%20investigar%20las%20denuncias%20de%20dos%20internos%20en%20el%20CIE%20de%20Barcelona%20contra%20la%20Polic%C3%ADa%20Nacional%20espa%C3%B1ola%20por%20agresiones%20%28cast%2Fcat%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F&amp;linkname=Una%20jueza%20se%20niega%20a%20investigar%20las%20denuncias%20de%20dos%20internos%20en%20el%20CIE%20de%20Barcelona%20contra%20la%20Polic%C3%ADa%20Nacional%20espa%C3%B1ola%20por%20agresiones%20%28cast%2Fcat%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F&amp;linkname=Una%20jueza%20se%20niega%20a%20investigar%20las%20denuncias%20de%20dos%20internos%20en%20el%20CIE%20de%20Barcelona%20contra%20la%20Polic%C3%ADa%20Nacional%20espa%C3%B1ola%20por%20agresiones%20%28cast%2Fcat%29" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F&amp;linkname=Una%20jueza%20se%20niega%20a%20investigar%20las%20denuncias%20de%20dos%20internos%20en%20el%20CIE%20de%20Barcelona%20contra%20la%20Polic%C3%ADa%20Nacional%20espa%C3%B1ola%20por%20agresiones%20%28cast%2Fcat%29" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F&amp;linkname=Una%20jueza%20se%20niega%20a%20investigar%20las%20denuncias%20de%20dos%20internos%20en%20el%20CIE%20de%20Barcelona%20contra%20la%20Polic%C3%ADa%20Nacional%20espa%C3%B1ola%20por%20agresiones%20%28cast%2Fcat%29" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F&amp;linkname=Una%20jueza%20se%20niega%20a%20investigar%20las%20denuncias%20de%20dos%20internos%20en%20el%20CIE%20de%20Barcelona%20contra%20la%20Polic%C3%ADa%20Nacional%20espa%C3%B1ola%20por%20agresiones%20%28cast%2Fcat%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F&amp;linkname=Una%20jueza%20se%20niega%20a%20investigar%20las%20denuncias%20de%20dos%20internos%20en%20el%20CIE%20de%20Barcelona%20contra%20la%20Polic%C3%ADa%20Nacional%20espa%C3%B1ola%20por%20agresiones%20%28cast%2Fcat%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fkaosenlared.net%2Funa-jueza-se-niega-a-investigar-las-denuncias-de-dos-internos-en-el-cie-de-barcelona-contra-la-policia-nacional-espanola-por-agresiones-cast-cat%2F&amp;linkname=Una%20jueza%20se%20niega%20a%20investigar%20las%20denuncias%20de%20dos%20internos%20en%20el%20CIE%20de%20Barcelona%20contra%20la%20Polic%C3%ADa%20Nacional%20espa%C3%B1ola%20por%20agresiones%20%28cast%2Fcat%29" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Acepto</a> <a href="https://kaosenlared.net/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"25000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kaosenlared.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var discourse = {"url":"https:\/\/la.confederac.io"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/wp-discourse/js/comments.js?ver=1.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdc = {"commentsURL":"https:\/\/kaosenlared.net\/wp-json\/wp-discourse\/v1\/discourse-comments"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/wp-discourse/lib/../js/load-comments.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.1.5'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

 </body> </html>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> 
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<!-- SCRIPT DE LIGATUS -->
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js"></script>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=102680&t=js&s=1"></script>



<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 279/309 objetos que utilizan disk
Page Caching using disk: enhanced 
Caching de base de datos 4/17 consultas en 0.741 segundos usando disk

Served from: kaosenlared.net @ 2019-05-03 08:48:02 by W3 Total Cache
-->