	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://kaosenlared.net/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href=""/>

		<title>Nuevas agresiones homófobas en Huelva y Málaga al grito de «maricón de mierda» &#8211; Kaos en la red</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Kaos en la red"/>
<meta property="og:url" content="https://kaosenlared.net/nuevas-agresiones-homofobas-en-huelva-y-malaga-al-grito-de-maricon-de-mierda/"/>
<meta property="og:title" content="Nuevas agresiones homófobas en Huelva y Málaga al grito de «maricón de mierda»"/>
<meta property="og:image" content="https://kaosenlared.net/wp-content/uploads/2021/07/0E6E1007-FC96-469E-86D7-1C27F8BA9372.jpeg"/>
<meta property="article:section" content="Secciones"/>
<meta property="article:tag" content="Destacada portada"/>
<meta property="og:description" content="La violencia contra el colectivo LGTBIQ+ continúa creciendo en el Estado Español, espoleada por los discursos homófobos del neofascismo y la frecuente impunidad policial y judicial."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://kaosenlared.net/nuevas-agresiones-homofobas-en-huelva-y-malaga-al-grito-de-maricon-de-mierda/"/>
<meta name="twitter:title" content="Nuevas agresiones homófobas en Huelva y Málaga al grito de «maricón de mierda»"/>
<meta name="twitter:description" content="La violencia contra el colectivo LGTBIQ+ continúa creciendo en el Estado Español, espoleada por los discursos homófobos del neofascismo y la frecuente impunidad policial y judicial."/>
<meta name="twitter:image" content="https://kaosenlared.net/wp-content/uploads/2021/07/0E6E1007-FC96-469E-86D7-1C27F8BA9372.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Feed" href="https://kaosenlared.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Feed de los comentarios" href="https://kaosenlared.net/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-20507137-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-20507137-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-20507137-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kaosenlared.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kaosenlared.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kaosenlared.net/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://kaosenlared.net/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://kaosenlared.net/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://kaosenlared.net/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7CRoboto+Condensed:400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kaosenlared.net","hash_tracking":"false","ua":"UA-20507137-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://kaosenlared.net/wp-content/plugins/the-moneytizer/core/../js/cmp.js?ver=2.0' id='cmp-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.13.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.13.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://kaosenlared.net/wp-json/" /><link rel="alternate" type="application/json" href="https://kaosenlared.net/wp-json/wp/v2/posts/830959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaosenlared.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kaosenlared.net/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://kaosenlared.net/nuevas-agresiones-homofobas-en-huelva-y-malaga-al-grito-de-maricon-de-mierda/" />
<link rel='shortlink' href='https://kaosenlared.net/?p=830959' />
<link rel="alternate" type="application/json+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fnuevas-agresiones-homofobas-en-huelva-y-malaga-al-grito-de-maricon-de-mierda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fnuevas-agresiones-homofobas-en-huelva-y-malaga-al-grito-de-maricon-de-mierda%2F&#038;format=xml" />
			<link rel="shortcut icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-16-favicon.png">			<link rel="apple-touch-icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-150.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-150-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-450xauto-header-3-2.png"
    },
    "url": "https://kaosenlared.net/",
    "name": "Kaos en la red",
    "description": "Noticias Anticapitalistas"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Kaos en la red",
    "alternateName": "Noticias Anticapitalistas",
    "url": "https://kaosenlared.net/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Nuevas agresiones hom\u00f3fobas en Huelva y M\u00e1laga al grito de \"maric\u00f3n de mierda\"",
    "description": "La violencia contra el colectivo LGTBIQ+ contin\u00faa creciendo en el Estado Espa\u00f1ol, espoleada por los discursos hom\u00f3fobos del neofascismo y la frecuente impunidad policial y judicial.",
    "datePublished": "2021-07-22",
    "dateModified": "2021-07-21",
    "author": {
        "@type": "Person",
        "@id": "#person-KaosEstadoEspaol",
        "name": "Kaos. Estado Espa\u00f1ol"
    },
    "image": "https://kaosenlared.net/wp-content/uploads/2021/07/0E6E1007-FC96-469E-86D7-1C27F8BA9372.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://kaosenlared.net/nuevas-agresiones-homofobas-en-huelva-y-malaga-al-grito-de-maricon-de-mierda/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://kaosenlared.net/wp-content/bs-booster-cache/d0e4728c66f5d4c3ea8555848e52a607.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1627358483' href='https://kaosenlared.net/wp-content/bs-booster-cache/f4447ff94a510765a0064b5ddbba4084.css' type='text/css' media='all' />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kaosenlared/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><link rel="icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-100x100.png" sizes="32x32" />
<link rel="icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png" />
<meta name="msapplication-TileImage" content="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/* Color negro en los botones de paginación */
.btn-bs-pagination {
    color: black !important;
    border-color: black;
}
/* Arreglar espacio en blanco a la derecha en vista responsive */
body.boxed .bf-breadcrumb>.bf-breadcrumb-container {
	width: auto;
}
.page-layout-3-col-0.page-layout-3-col-0 .main-section {
  margin: 0 !important;
}
/* Arreglar WP-Discourse se muestra mal */
.wpdc-comments-loaded {
  margin-top: 35px;
	min-height: 50px;
}
/**
 * Quitar "elipsis" en el nombre de autor en los artículos.
 */
.post-meta.single-post-meta .post-author-name {
  max-width: initial;
}

body.single.single-post p { font-size: 18px; }

/** Que la imagen sobre el post no pegue un salto (tan grande) al cargar
 */
.single-featured {
	min-height: 200px;
}

/** Quitar espacio en blanco bajo la super-detacada
 */
.home .bs-listing {
	margin-bottom: 0px;
}

/** Mostrar META de artículo (autor, fecha, etc.) en el apartado opinión. También bajar el margen de separación con el título. */
.home .listing-mg-3-item.bsw-300 .post-meta {
	display: block;
	margin-top: 0;
}		</style>
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-830959 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky main-menu-full-width single-prim-cat-10 single-cat-10 single-cat-11 single-cat-92 single-cat-28 single-cat-32 single-cat-58 single-cat-69  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">

		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Kaosenlarednet" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/Kaosenlarednet" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/kaosenlared" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Friends </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCrNkHRTRk33C9hzYij4B5ng" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item rss"><a href = "https://kaosenlared.net/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_9182_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://kaosenlared.net/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_9182_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_9182_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://kaosenlared.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fkaosenlared.net%2Fnuevas-agresiones-homofobas-en-huelva-y-malaga-al-grito-de-maricon-de-mierda%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_9182_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://kaosenlared.net/nuevas-agresiones-homofobas-en-huelva-y-malaga-al-grito-de-maricon-de-mierda/"/>
					</div>

					<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />				</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_9182_lostpasswordform"
					      action="https://kaosenlared.net/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">miércoles, 28 julio, 2021</span>
					</li>
					<li id="menu-item-541248" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-541248"><a href="/wp-admin/post-new.php">Publicar en Kaos</a></li>
<li id="menu-item-541249" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541249"><a href="https://kaosenlared.net/colectivo-kaosenlared-quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-541250" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541250"><a href="https://kaosenlared.net/webs-amigas/">Webs amigas</a></li>
<li id="menu-item-541251" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541251"><a href="https://kaosenlared.net/contacto/">Contacto</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://kaosenlared.net/" itemprop="url" rel="home">
					<img class="lazy" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-450xauto-header-3-2.png"
			     alt="Kaosenlared.net"  />

			<span class="site-title">Kaosenlared.net - Noticias Anticapitalistas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-541252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-541252"><a href="https://kaosenlared.net/">KAOS</a></li>
<li id="menu-item-541178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-7 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541178"><a href="https://kaosenlared.net/category/america-latina/">AMÉRICA LATINA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-541179"><a href="https://kaosenlared.net/category/america-latina/argentina/">Argentina</a></li>
	<li id="menu-item-541180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-541180"><a href="https://kaosenlared.net/category/america-latina/brasil/">Brasil</a></li>
	<li id="menu-item-541181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-541181"><a href="https://kaosenlared.net/category/america-latina/bolivia/">Bolivia</a></li>
	<li id="menu-item-541182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-541182"><a href="https://kaosenlared.net/category/america-latina/chile/">Chile</a></li>
	<li id="menu-item-541183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-541183"><a href="https://kaosenlared.net/category/america-latina/colombia/">Colombia</a></li>
	<li id="menu-item-541184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-541184"><a href="https://kaosenlared.net/category/america-latina/cuba/">Cuba</a></li>
	<li id="menu-item-541185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-541185"><a href="https://kaosenlared.net/category/america-latina/ecuador/">Ecuador</a></li>
	<li id="menu-item-541186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-139 better-anim-fade menu-item-541186"><a href="https://kaosenlared.net/category/america-latina/guatemala/">Guatemala</a></li>
	<li id="menu-item-541187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-fade menu-item-541187"><a href="https://kaosenlared.net/category/america-latina/haiti/">Haití</a></li>
	<li id="menu-item-541188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-541188"><a href="https://kaosenlared.net/category/america-latina/honduras/">Honduras</a></li>
	<li id="menu-item-541189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-541189"><a href="https://kaosenlared.net/category/america-latina/mexico/">México</a></li>
	<li id="menu-item-541190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-541190"><a href="https://kaosenlared.net/category/america-latina/panama/">Panamá</a></li>
	<li id="menu-item-541191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-144 better-anim-fade menu-item-541191"><a href="https://kaosenlared.net/category/america-latina/paraguay/">Paraguay</a></li>
	<li id="menu-item-541192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-541192"><a href="https://kaosenlared.net/category/america-latina/peru/">Perú</a></li>
	<li id="menu-item-541193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-541193"><a href="https://kaosenlared.net/category/america-latina/uruguay/">Uruguay</a></li>
	<li id="menu-item-541194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-541194"><a href="https://kaosenlared.net/category/america-latina/venezuela/">Venezuela</a></li>
	<li id="menu-item-541195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-541195"><a href="https://kaosenlared.net/category/america-latina/otros-paises-de-a-latina/">&#8211; Otros paises de A. Latina</a></li>
	<li id="menu-item-541196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-541196"><a href="https://kaosenlared.net/category/america-latina/pueblos-originarios-de-america-latina/">Pueblos originarios de América Latina</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-74 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541197"><a href="https://kaosenlared.net/category/territorios/">TERRITORIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-541198"><a href="https://kaosenlared.net/category/territorios/andalucia/">Andalucía</a></li>
	<li id="menu-item-541199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-541199"><a href="https://kaosenlared.net/category/territorios/aragon/">Aragón</a></li>
	<li id="menu-item-541200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-541200"><a href="https://kaosenlared.net/category/territorios/asturies/">Asturies</a></li>
	<li id="menu-item-541201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-541201"><a href="https://kaosenlared.net/category/territorios/estado-espanol/">Estado español</a></li>
	<li id="menu-item-541202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-541202"><a href="https://kaosenlared.net/category/territorios/euskal-herria/">Euskal Herria</a></li>
	<li id="menu-item-541203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-541203"><a href="https://kaosenlared.net/category/territorios/extremadura/">Extremadura</a></li>
	<li id="menu-item-541204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-541204"><a href="https://kaosenlared.net/category/territorios/galiza/">Galiza</a></li>
	<li id="menu-item-541205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-541205"><a href="https://kaosenlared.net/category/territorios/madrid/">Madrid</a></li>
	<li id="menu-item-541206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-541206"><a href="https://kaosenlared.net/category/territorios/paisos-catalans/">Països Catalans</a></li>
	<li id="menu-item-541207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-143 better-anim-fade menu-item-541207"><a href="https://kaosenlared.net/category/territorios/paisos-catalans/terrassa-i-comarca/">Terrassa i comarca</a></li>
	<li id="menu-item-541208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-541208"><a href="https://kaosenlared.net/category/territorios/internacional/">Internacional</a></li>
	<li id="menu-item-541209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-147 better-anim-fade menu-item-541209"><a href="https://kaosenlared.net/category/territorios/internacional/grecia/">Grecia</a></li>
	<li id="menu-item-541210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-541210"><a href="https://kaosenlared.net/category/territorios/internacional/palestina/">Palestina</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-69 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541211"><a href="https://kaosenlared.net/category/secciones/">SECCIONES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-541212"><a href="https://kaosenlared.net/category/secciones/a-debate/">A debate</a></li>
	<li id="menu-item-541213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-541213"><a href="https://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></li>
	<li id="menu-item-541214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-541214"><a href="https://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></li>
	<li id="menu-item-541215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-11 better-anim-fade menu-item-541215"><a href="https://kaosenlared.net/category/secciones/antifascismo/">Antifascismo</a></li>
	<li id="menu-item-541216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-541216"><a href="https://kaosenlared.net/category/secciones/audiovisual/">Audiovisual</a></li>
	<li id="menu-item-541217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-541217"><a href="https://kaosenlared.net/category/secciones/barricada-grafica/">Barricada Gráfica</a></li>
	<li id="menu-item-541218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-541218"><a href="https://kaosenlared.net/category/secciones/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-541219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-28 better-anim-fade menu-item-541219"><a href="https://kaosenlared.net/category/secciones/criminalizacion-y-represion/">Criminalización y represión</a></li>
	<li id="menu-item-541220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-541220"><a href="https://kaosenlared.net/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-541221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-541221"><a href="https://kaosenlared.net/category/secciones/derechos-humanos/">Derechos humanos</a></li>
	<li id="menu-item-541222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-541222"><a href="https://kaosenlared.net/category/secciones/ecologia/">Ecología</a></li>
	<li id="menu-item-541223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-541223"><a href="https://kaosenlared.net/category/secciones/educacion/">Educación</a></li>
	<li id="menu-item-541224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-541224"><a href="https://kaosenlared.net/category/secciones/energia/">Energía</a></li>
	<li id="menu-item-541225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-541225"><a href="https://kaosenlared.net/category/secciones/humor-anticapitalista/">Humor anticapitalista</a></li>
	<li id="menu-item-541226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-541226"><a href="https://kaosenlared.net/category/secciones/laboral-y-economia/">Laboral y economía</a></li>
	<li id="menu-item-541227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-541227"><a href="https://kaosenlared.net/category/secciones/lucha-de-clases/">Lucha de clases</a></li>
	<li id="menu-item-541228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-541228"><a href="https://kaosenlared.net/category/secciones/memoria-historica/">Memoria Histórica</a></li>
	<li id="menu-item-541229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-58 better-anim-fade menu-item-541229"><a href="https://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/">Mujeres, géneros y luchas LGBTTI</a></li>
	<li id="menu-item-541230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-541230"><a href="https://kaosenlared.net/category/secciones/pueblo-en-lucha/">Pueblo en lucha</a></li>
	<li id="menu-item-541231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-541231"><a href="https://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/">Relaciones Internacionales y geopolítica</a></li>
	<li id="menu-item-541232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-541232"><a href="https://kaosenlared.net/category/secciones/sanidad/">Sanidad</a></li>
	<li id="menu-item-541233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-541233"><a href="https://kaosenlared.net/category/secciones/software-y-cultura-libre/">Software y cultura libre</a></li>
	<li id="menu-item-541234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-132 better-anim-fade menu-item-541234"><a href="https://kaosenlared.net/category/secciones/solidaridad/">Solidaridad</a></li>
	<li id="menu-item-764742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-764742"><a href="https://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-178 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541235"><a href="https://kaosenlared.net/category/especiales/">ESPECIALES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-541236"><a href="https://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon/">Corrupción en el reino del Borbón</a></li>
	<li id="menu-item-541237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-541237"><a href="https://kaosenlared.net/category/especiales/indignacion-globalizada/">Indignación Globalizada</a></li>
	<li id="menu-item-541238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-ani