	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://kaosenlared.net/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href=""/>

		<title>Juan Carlos de Borbón ordenó que España fuese el primer país en reconocer el régimen genocida de Videla &#8211; Kaos en la red</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Kaos en la red"/>
<meta property="og:url" content="https://kaosenlared.net/juan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla/"/>
<meta property="og:title" content="Juan Carlos de Borbón ordenó que España fuese el primer país en reconocer el régimen genocida de Videla"/>
<meta property="og:image" content="https://kaosenlared.net/wp-content/uploads/2021/03/00-139.jpg"/>
<meta property="article:section" content="Opinión"/>
<meta property="article:tag" content="Destacada portada"/>
<meta property="og:description" content="Nada más producirse el golpe de estado del 24 de marzo de 1976 en Argentina, el corrupto y fugado Juan Carlos de Borbón habría exhortado al embajador que se apresure en entregar el aval oficial a la dictadura. Distintos documentos oficiales muestran "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://kaosenlared.net/juan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla/"/>
<meta name="twitter:title" content="Juan Carlos de Borbón ordenó que España fuese el primer país en reconocer el régimen genocida de Videla"/>
<meta name="twitter:description" content="Nada más producirse el golpe de estado del 24 de marzo de 1976 en Argentina, el corrupto y fugado Juan Carlos de Borbón habría exhortado al embajador que se apresure en entregar el aval oficial a la dictadura. Distintos documentos oficiales muestran "/>
<meta name="twitter:image" content="https://kaosenlared.net/wp-content/uploads/2021/03/00-139.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Feed" href="https://kaosenlared.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Feed de los comentarios" href="https://kaosenlared.net/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-20507137-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-20507137-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-20507137-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kaosenlared.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kaosenlared.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://kaosenlared.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://kaosenlared.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='publisher-child-css'  href='https://kaosenlared.net/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://kaosenlared.net/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7CRoboto+Condensed:400' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kaosenlared.net","hash_tracking":"false","ua":"UA-20507137-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://kaosenlared.net/wp-json/" /><link rel="alternate" type="application/json" href="https://kaosenlared.net/wp-json/wp/v2/posts/820796" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaosenlared.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kaosenlared.net/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://kaosenlared.net/juan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla/" />
<link rel='shortlink' href='https://kaosenlared.net/?p=820796' />
<link rel="alternate" type="application/json+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fjuan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fjuan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'N3f9e0B_v4cZe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> 
			<link rel="shortcut icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-16-favicon.png">			<link rel="apple-touch-icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-150.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-150-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/kaosenlared.net\/wp-content\/uploads\/2019\/05\/logo-kaos-450xauto-header-3-2.png"
    },
    "url": "https:\/\/kaosenlared.net\/",
    "name": "Kaos en la red",
    "description": "Noticias Anticapitalistas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Kaos en la red",
    "alternateName": "Noticias Anticapitalistas",
    "url": "https:\/\/kaosenlared.net\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Juan Carlos de Borb\u00f3n orden\u00f3 que Espa\u00f1a fuese el primer pa\u00eds en reconocer el r\u00e9gimen genocida de Videla",
    "description": "Nada m\u00e1s producirse el golpe de estado del 24 de marzo de 1976 en Argentina, el corrupto y fugado Juan Carlos de Borb\u00f3n habr\u00eda exhortado al embajador que se apresure en entregar el aval oficial a la dictadura. Distintos documentos oficiales muestran ",
    "datePublished": "2021-03-24",
    "dateModified": "2021-03-24",
    "author": {
        "@type": "Person",
        "@id": "#person-Prensa",
        "name": "Prensa"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/kaosenlared.net\/wp-content\/uploads\/2021\/03\/00-139.jpg",
        "width": 571,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/kaosenlared.net\/juan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://kaosenlared.net/wp-content/bs-booster-cache/253aa7c92d241627866a8cbc13318f35.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1615374569' href='https://kaosenlared.net/wp-content/bs-booster-cache/a31b133fb02ceae6c88f101b2e5fae75.css' type='text/css' media='all' />
<link rel="icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-100x100.png" sizes="32x32" />
<link rel="icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png" />
<meta name="msapplication-TileImage" content="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/* Color negro en los botones de paginación */
.btn-bs-pagination {
    color: black !important;
    border-color: black;
}
/* Arreglar espacio en blanco a la derecha en vista responsive */
body.boxed .bf-breadcrumb>.bf-breadcrumb-container {
	width: auto;
}
.page-layout-3-col-0.page-layout-3-col-0 .main-section {
  margin: 0 !important;
}
/* Arreglar WP-Discourse se muestra mal */
.wpdc-comments-loaded {
  margin-top: 35px;
	min-height: 50px;
}
/**
 * Quitar "elipsis" en el nombre de autor en los artículos.
 */
.post-meta.single-post-meta .post-author-name {
  max-width: initial;
}

body.single.single-post p { font-size: 18px; }

/** Que la imagen sobre el post no pegue un salto (tan grande) al cargar
 */
.single-featured {
	min-height: 200px;
}

/** Quitar espacio en blanco bajo la super-detacada
 */
.home .bs-listing {
	margin-bottom: 0px;
}

/** Mostrar META de artículo (autor, fecha, etc.) en el apartado opinión. También bajar el margen de separación con el título. */
.home .listing-mg-3-item.bsw-300 .post-meta {
	display: block;
	margin-top: 0;
}		</style>
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kaosenlared/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-820796 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky single-prim-cat-7 single-cat-7 single-cat-11 single-cat-14 single-cat-92 single-cat-32 single-cat-40 single-cat-56 single-cat-59  bs-hide-ha wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_82492_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://kaosenlared.net/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_82492_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_82492_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://kaosenlared.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fkaosenlared.net%2Fjuan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_82492_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://kaosenlared.net/juan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla/"/>
					</div>

					<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />				</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_82492_lostpasswordform"
					      action="https://kaosenlared.net/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">jueves, 25 marzo, 2021</span>
					</li>
					<li id="menu-item-541248" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-541248"><a href="/wp-admin/post-new.php">Publicar en Kaos</a></li>
<li id="menu-item-541249" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541249"><a href="https://kaosenlared.net/colectivo-kaosenlared-quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-541250" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541250"><a href="https://kaosenlared.net/webs-amigas/">Webs amigas</a></li>
<li id="menu-item-541251" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541251"><a href="https://kaosenlared.net/contacto/">Contacto</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://kaosenlared.net/" itemprop="url" rel="home">
					<img class="lazy" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-450xauto-header-3-2.png"
			     alt="Kaosenlared.net"  />

			<span class="site-title">Kaosenlared.net - Noticias Anticapitalistas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="fsbrthqx fsbrthqx-clearfix fsbrthqx-pubadban fsbrthqx-show-desktop fsbrthqx-show-tablet-portrait fsbrthqx-show-tablet-landscape fsbrthqx-show-phone fsbrthqx-loc-header_aside_logo fsbrthqx-align-right fsbrthqx-column-1"><div id="fsbrthqx-804055-1339586139" class="fsbrthqx-container fsbrthqx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="804055" data-type="custom_code"><div id="56623-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56623&formatId=28"></script>
</div>
</div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-541252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-541252"><a href="https://kaosenlared.net/">KAOS</a></li>
<li id="menu-item-541178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-7 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541178"><a href="https://kaosenlared.net/category/america-latina/">AMÉRICA LATINA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-541179"><a href="https://kaosenlared.net/category/america-latina/argentina/">Argentina</a></li>
	<li id="menu-item-541180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-541180"><a href="https://kaosenlared.net/category/america-latina/brasil/">Brasil</a></li>
	<li id="menu-item-541181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-541181"><a href="https://kaosenlared.net/category/america-latina/bolivia/">Bolivia</a></li>
	<li id="menu-item-541182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-541182"><a href="https://kaosenlared.net/category/america-latina/chile/">Chile</a></li>
	<li id="menu-item-541183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-541183"><a href="https://kaosenlared.net/category/america-latina/colombia/">Colombia</a></li>
	<li id="menu-item-541184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-541184"><a href="https://kaosenlared.net/category/america-latina/cuba/">Cuba</a></li>
	<li id="menu-item-541185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-541185"><a href="https://kaosenlared.net/category/america-latina/ecuador/">Ecuador</a></li>
	<li id="menu-item-541186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-139 better-anim-fade menu-item-541186"><a href="https://kaosenlared.net/category/america-latina/guatemala/">Guatemala</a></li>
	<li id="menu-item-541187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-fade menu-item-541187"><a href="https://kaosenlared.net/category/america-latina/haiti/">Haití</a></li>
	<li id="menu-item-541188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-541188"><a href="https://kaosenlared.net/category/america-latina/honduras/">Honduras</a></li>
	<li id="menu-item-541189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-541189"><a href="https://kaosenlared.net/category/america-latina/mexico/">México</a></li>
	<li id="menu-item-541190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-541190"><a href="https://kaosenlared.net/category/america-latina/panama/">Panamá</a></li>
	<li id="menu-item-541191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-144 better-anim-fade menu-item-541191"><a href="https://kaosenlared.net/category/america-latina/paraguay/">Paraguay</a></li>
	<li id="menu-item-541192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-541192"><a href="https://kaosenlared.net/category/america-latina/peru/">Perú</a></li>
	<li id="menu-item-541193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-541193"><a href="https://kaosenlared.net/category/america-latina/uruguay/">Uruguay</a></li>
	<li id="menu-item-541194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-541194"><a href="https://kaosenlared.net/category/america-latina/venezuela/">Venezuela</a></li>
	<li id="menu-item-541195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-541195"><a href="https://kaosenlared.net/category/america-latina/otros-paises-de-a-latina/">&#8211; Otros paises de A. Latina</a></li>
	<li id="menu-item-541196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-541196"><a href="https://kaosenlared.net/category/america-latina/pueblos-originarios-de-america-latina/">Pueblos originarios de América Latina</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-74 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541197"><a href="https://kaosenlared.net/category/territorios/">TERRITORIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-541198"><a href="https://kaosenlared.net/category/territorios/andalucia/">Andalucía</a></li>
	<li id="menu-item-541199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-541199"><a href="https://kaosenlared.net/category/territorios/aragon/">Aragón</a></li>
	<li id="menu-item-541200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-541200"><a href="https://kaosenlared.net/category/territorios/asturies/">Asturies</a></li>
	<li id="menu-item-541201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-40 better-anim-fade menu-item-541201"><a href="https://kaosenlared.net/category/territorios/estado-espanol/">Estado español</a></li>
	<li id="menu-item-541202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-541202"><a href="https://kaosenlared.net/category/territorios/euskal-herria/">Euskal Herria</a></li>
	<li id="menu-item-541203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-541203"><a href="https://kaosenlared.net/category/territorios/extremadura/">Extremadura</a></li>
	<li id="menu-item-541204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-541204"><a href="https://kaosenlared.net/category/territorios/galiza/">Galiza</a></li>
	<li id="menu-item-541205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-541205"><a href="https://kaosenlared.net/category/territorios/madrid/">Madrid</a></li>
	<li id="menu-item-541206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-541206"><a href="https://kaosenlared.net/category/territorios/paisos-catalans/">Països Catalans</a></li>
	<li id="menu-item-541207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-143 better-anim-fade menu-item-541207"><a href="https://kaosenlared.net/category/territorios/paisos-catalans/terrassa-i-comarca/">Terrassa i comarca</a></li>
	<li id="menu-item-541208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-541208"><a href="https://kaosenlared.net/category/territorios/internacional/">Internacional</a></li>
	<li id="menu-item-541209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-147 better-anim-fade menu-item-541209"><a href="https://kaosenlared.net/category/territorios/internacional/grecia/">Grecia</a></li>
	<li id="menu-item-541210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-541210"><a href="https://kaosenlared.net/category/territorios/internacional/palestina/">Palestina</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-69 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541211"><a href="https://kaosenlared.net/category/secciones/">SECCIONES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-541212"><a href="https://kaosenlared.net/category/secciones/a-debate/">A debate</a></li>
	<li id="menu-item-541213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-541213"><a href="https://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></li>
	<li id="menu-item-541214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-541214"><a href="https://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></li>
	<li id="menu-item-541215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-11 better-anim-fade menu-item-541215"><a href="https://kaosenlared.net/category/secciones/antifascismo/">Antifascismo</a></li>
	<li id="menu-item-541216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-541216"><a href="https://kaosenlared.net/category/secciones/audiovisual/">Audiovisual</a></li>
	<li id="menu-item-541217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-541217"><a href="https://kaosenlared.net/category/secciones/barricada-grafica/">Barricada Gráfica</a></li>
	<li id="menu-item-541218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-541218"><a href="https://kaosenlared.net/category/secciones/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-541219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-541219"><a href="https://kaosenlared.net/category/secciones/criminalizacion-y-represion/">Criminalización y represión</a></li>
	<li id="menu-item-541220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-541220"><a href="https://kaosenlared.net/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-541221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-541221"><a href="https://kaosenlared.net/category/secciones/derechos-humanos/">Derechos humanos</a></li>
	<li id="menu-item-541222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-541222"><a href="https://kaosenlared.net/category/secciones/ecologia/">Ecología</a></li>
	<li id="menu-item-541223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-541223"><a href="https://kaosenlared.net/category/secciones/educacion/">Educación</a></li>
	<li id="menu-item-541224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-541224"><a href="https://kaosenlared.net/category/secciones/energia/">Energía</a></li>
	<li id="menu-item-541225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-541225"><a href="https://kaosenlared.net/category/secciones/humor-anticapitalista/">Humor anticapitalista</a></li>
	<li id="menu-item-541226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-541226"><a href="https://kaosenlared.net/category/secciones/laboral-y-economia/">Laboral y economía</a></li>
	<li id="menu-item-541227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-541227"><a href="https://kaosenlared.net/category/secciones/lucha-de-clases/">Lucha de clases</a></li>
	<li id="menu-item-541228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-56 better-anim-fade menu-item-541228"><a href="https://kaosenlared.net/category/secciones/memoria-historica/">Memoria Histórica</a></li>
	<li id="menu-item-541229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-541229"><a href="https://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/">Mujeres, géneros y luchas LGBTTI</a></li>
	<li id="menu-item-541230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-541230"><a href="https://kaosenlared.net/category/secciones/pueblo-en-lucha/">Pueblo en lucha</a></li>
	<li id="menu-item-541231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-541231"><a href="https://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/">Relaciones Internacionales y geopolítica</a></li>
	<li id="menu-item-541232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-541232"><a href="https://kaosenlared.net/category/secciones/sanidad/">Sanidad</a></li>
	<li id="menu-item-541233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-541233"><a href="https://kaosenlared.net/category/secciones/software-y-cultura-libre/">Software y cultura libre</a></li>
	<li id="menu-item-541234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-132 better-anim-fade menu-item-541234"><a href="https://kaosenlared.net/category/secciones/solidaridad/">Solidaridad</a></li>
	<li id="menu-item-764742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-764742"><a href="https://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-178 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541235"><a href="https://kaosenlared.net/category/especiales/">ESPECIALES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-541236"><a href="https://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon/">Corrupción en el reino del Borbón</a></li>
	<li id="menu-item-541237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-541237"><a href="https://kaosenlared.net/category/especiales/indignacion-globalizada/">Indignación Globalizada</a></li>
	<li id="menu-item-541238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-541238"><a href="https://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/">Los abusos de la mafia bancaria</a></li>
	<li id="menu-item-541239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-541239"><a href="https://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/">Los rostros de la crisis</a></li>
	<li id="menu-item-541240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-541240"><a href="https://kaosenlared.net/category/especiales/personas-migrantes/">Personas migrantes</a></li>
	<li id="menu-item-541241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-541241"><a href="https://kaosenlared.net/category/especiales/por-una-sanidad-publica/">Por una sanidad pública</a></li>
	<li id="menu-item-541242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-134 better-anim-fade menu-item-541242"><a href="https://kaosenlared.net/category/especiales/prisioners-politics/">Prisioner@s Polític@s</a></li>
	<li id="menu-item-541243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-541243"><a href="https://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/">Tijeretazos y recortes sociales</a></li>
	<li id="menu-item-541244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-541244"><a href="https://kaosenlared.net/category/especiales/vivienda-y-okupacion/">Vivienda y okupación</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-541245"><a href="https://kaosenlared.net/category/agenda/">AGENDA</a></li>
<li id="menu-item-541246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-541246"><a href="https://kaosenlared.net/category/libre-publicacion/">LIBRE PUBLICACIÓN</a></li>
<li id="menu-item-541247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-59 better-anim-fade menu-item-541247"><a href="https://kaosenlared.net/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-544630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182 better-anim-fade menu-item-544630"><a href="https://kaosenlared.net/category/old-kaos/">OLD KAOS</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://kaosenlared.net">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://kaosenlared.net/" itemprop="url" rel="home">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-250xauto-mobile-tablet-3-2.png"
						     alt="Kaos en la red"  data-bsrjs="https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-225xauto-responsive-3-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-820796" class="post-820796 post type-post status-publish format-standard has-post-thumbnail  category-america-latina category-antifascismo category-argentina category-bloque3dest category-derechos-humanos category-estado-espanol category-memoria-historica category-opinion tag-destacada single-post-content">
									<div class="single-featured"><img  alt="" data-src="https://kaosenlared.net/wp-content/uploads/2021/03/00-139.jpg"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-7"><a href="https://kaosenlared.net/category/america-latina/">América Latina</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Juan Carlos de Borbón ordenó que España fuese el primer país en reconocer el régimen genocida de Videla</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="#"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/1bf7e782826a0a3e58e92590d1f0ed63?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Prensa</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-03-24T14:45:33+01:00">Publicado el <b>24 Mar, 2021</b></time></span>
			</div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="fsbrthqx fsbrthqx-clearfix fsbrthqx-post-top fsbrthqx-float-center fsbrthqx-align-center fsbrthqx-column-1"><div id="fsbrthqx-805430-614554095" class="fsbrthqx-container fsbrthqx-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="805430" data-type="code"><div id="fsbrthqx-805430-614554095-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fsbrthqx-805430-614554095');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fsbrthqx-805430-614554095-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="3502470046"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fsbrthqx-805430-614554095-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="3502470046"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fsbrthqx-805430-614554095-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="3502470046"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fsbrthqx-805430-614554095-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="3502470046"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Nada más producirse el golpe de estado del 24 de marzo de 1976 en Argentina, el corrupto y fugado Juan Carlos de Borbón habría exhortado al embajador que se apresure en entregar el aval oficial a la dictadura. Distintos documentos oficiales muestran las excelentes relaciones que se establecieron entonces entre la España franquista de la transición, la monarquía y la Junta militar, responsable de miles de crímenes. 30.000 para se exactos.</p>
 <figure contenteditable="false">
<div class="figure_wrapper"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://telegra.ph/file/a7f2fa9563564e45910cd.jpg" /></div><figcaption class="editable_text" data-placeholder="Caption (optional)">Juan Carlos de Borbón junto al dictador Jorge Rafael Videla, durante la visita a la Argentina en noviembre de 1978.</figcaption></figure>
 <p>Sufrimiento, terror generalizado, 30.000 argentinas y argentinos ejecutados, de forma diferente y atroz, por el terrorismo de estado que lideró Jorge Rafael Videla. Todo el horror padecido por un pueblo ha sido avalado por la naciente democracia monárquica en una España impregnada y atravezada por el totalitarismo, autoritarismo y el fascismo franquista. Y que hoy, pleno siglo XXI, continúa comandando los designios de un país genuflexo.</p>
 <p>En un contexto de sangre, desapariciones y muertes, el embajador de España en Buenos Aires, Gregorio Marañón, batía el récord de la vergüenza: siguiendo instrucciones del Borbón, este país se convertía en el primero que reconocía oficialmente a la dictadura de Videla, que mediante un golpe de estado había desalojado del Gobierno elegido por las mayorías, a María Estela Martínez de Perón.</p>
 <p>La pesadilla duró 7 años. Las primeras elecciones generales se celebraron en octubre de 1983 y el primer presidente democrático tras ese periodo de terrorismo de estado, Raúl Alfonsín, juró su cargo dos meses después. A lo largo de esos siete años de dictadura, más de 30.000 argentinos y argentinas fueron secuestrados, torturados y asesinados mediante diversas técnicas: lanzados vivos desde aviones, fusilados en campos de concentración o torturados hasta la muerte. También hubo bebés robados y apropiados por militares o civiles cómplices. Y hubo, además, negocios y apoyos económicos desde el exterior. España entra de lleno ese último punto.</p>
 <p>Primero llegó el reconocimiento oficial.</p>
 <blockquote><p>«Por expreso mandato de Su Majestad el Rey, tuve la misión de ser el primer representante de un gobierno extranjero que entregada a la Junta su reconocimiento», contó algunos meses después el propio Marañón en una rueda de prensa ofrecida en Santa Rosa, capital de la provincia de La Pampa, unos 600 kilómetros al oeste de Buenos Aires.</p></blockquote>
 <p>El apoyo diplomático ofrecido por España también fue motivo de conversación durante el encuentro que en julio de 1976 mantuvo el Borbón con el embajador de la dictadura en Madrid, el militar Leandro Enrique Anaya.</p>
 <blockquote><p>«Durante mi intervención expresé mi profunda satisfacción por tener la oportunidad de representar al Gobierno argentino ante un país tan caro a nuestros afectos y que era portador, entre otras cosas, de un mensaje de reconocimiento hacia Su Majestad por haber sido España uno de los primeros Estados que reconocieran al Gobierno argentino el 24 de marzo de 1976», relataba Anaya en un documento.</p></blockquote>
<div class="fsbrthqx fsbrthqx-clearfix fsbrthqx-post-middle fsbrthqx-float-center fsbrthqx-align-center fsbrthqx-column-1"><div id="fsbrthqx-805148-484546802" class="fsbrthqx-container fsbrthqx-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="805148" data-type="code"><div id="fsbrthqx-805148-484546802-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fsbrthqx-805148-484546802');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fsbrthqx-805148-484546802-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="4700001648"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fsbrthqx-805148-484546802-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="4700001648"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fsbrthqx-805148-484546802-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="4700001648"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fsbrthqx-805148-484546802-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="4700001648"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Los contactos diplomáticos se intensificaron tras el golpe de estado. Según consta en distintos documentos, la embajada de Argentina en España, actuando ya al servicio de los militares, organizó encuentros con políticos, periodistas, policías y empresarios españoles durante los primeros días de la dictadura. También hubo gestos hacia la familia de Franco: el 31 de marzo, siete días después del golpe, desde la embajada enviaron flores a Carmen Franco, hija del ya fallecido dictador.</p>
 <p>A 45 años de aquellos hechos de horror, distintos documentos señalan que los reconocimientos oficiales, los agasajos y los envíos de flores dieron paso a intensos contactos diplomáticos al más alto nivel que derivaron en acuerdos económicos y comerciales entre España y Argentina. De nada valieron las denuncias formuladas por distintos organismos de derechos humanos sobre los crímenes que se registraban ya en Argentina a manos de las bandas parapoliciales lanzadas a la calle por la dictadura.</p>
 <p>Los negocios <strong>fueron bendecidos por Juan Carlos de Borbón</strong>, quien ya había adelantado al embajador Anaya que España estaba <strong>«en el mejor estado anímico para concretar operaciones comerciales y financieras </strong>con la República Argentina», según describió el diplomático. El monarca también le prometió que el ministro de Economía de la dictadura, que tenía previsto visitar España por esas fechas, «<strong>tendría la mejor acogida y disposición de banqueros</strong>, inversores e industriales».</p>
 <h3 id="Medallas-y-dinero">Medallas y dinero</h3>
 <p>España no solo fue uno de los primeros países en reconocer al régimen de Videla, sino que también tomó la delantera a la hora de <a href="https://m.publico.es/politica/dictadura-videla-y-espana-intercambiaron.html" target="_blank" rel="noopener">entregar condecoraciones oficiales</a><strong> tanto al dictador como a otros «destacados miembros»</strong> de su equipo. Ninguna de esas medallas, <strong>cuya existencia fue revelada por el medio digital español <em>Público</em> en 2014</strong>, ha sido revocada por las autoridades españolas.</p>
 <p>Entre el 24 de marzo de 1976 -día en el que Jorge Rafael Videla y sus hombres perpetraron el golpe de Estado- hasta el 10 de diciembre de 1983 -fecha signada por el retorno a la democracia- el Estado español otorgó la friolera de 56 condecoraciones a integrantes de la dictadura argentina. Cuarenta y tres de ellos eran militares con diversos grados de responsabilidad en la represión, torruras y desapariciones. Del mismo modo, otros 13 civiles -en su mayoría miembros del cuerpo diplomático de Videla- recibieron distinciones con membrete español.</p>
 <p>El dictador Videla y otros siete miembros del terrorismo de estado fueron condecorados en noviembre de 1978, poco antes de que el corrupto Borbón iniciara su polémica visita oficial a la Argentina de los vuelos de la muerte. En el caso del dictador, fue el propio rey quien le entregó en mano el Collar de la Orden de Isabel la Católica, una distinción que pone de manifiesto «aquellos comportamientos extraordinarios de carácter civil, realizados por personas españolas y extranjeras, que redunden en beneficio de la Nación o que contribuyan, de modo relevante, a favorecer las relaciones de amistad y cooperación de la Nación Española con el resto de la Comunidad Internacional».</p>
 <p>Las relaciones entre ambos países durante aquellos años forman parte de los archivos de la Cancillería argentina y de la embajada española, donde además existe <strong>amplia documentación sobre los españoles secuestrados</strong> por la dictadura de Videla. Aquellos expedientes permiten constatar una compleja situación: mientras los diplomáticos españoles hacían gestiones protocolarias para consultar por sus compatriotas desaparecidos, <strong>desde Madrid se alentaban e impulsaban acuerdos comerciales y económicos</strong> con los verdugos.</p>
 <p><strong>Fuentes originales:</strong> <strong><em>Público/Página12/Danilo Albín/</em></strong></p>
 <p><a href="https://t.me/CanalREDCOM" target="_blank" rel="noopener"><strong>REDCOM</strong></a></p> <div class="fsbrthqx fsbrthqx-clearfix fsbrthqx-post-bottom fsbrthqx-float-center fsbrthqx-align-center fsbrthqx-column-1"><div id="fsbrthqx-804054-1761249853" class="fsbrthqx-container fsbrthqx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="804054" data-type="custom_code"><div id="56623-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56623&formatId=1"></script>
</div>
</div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D820796" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Juan+Carlos+de+Borb%C3%B3n+orden%C3%B3+que+Espa%C3%B1a+fuese+el+primer+pa%C3%ADs+en+reconocer+el+r%C3%A9gimen+genocida+de+Videla&url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D820796" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D820796&text=Juan+Carlos+de+Borb%C3%B3n+orden%C3%B3+que+Espa%C3%B1a+fuese+el+primer+pa%C3%ADs+en+reconocer+el+r%C3%A9gimen+genocida+de+Videla" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Juan+Carlos+de+Borb%C3%B3n+orden%C3%B3+que+Espa%C3%B1a+fuese+el+primer+pa%C3%ADs+en+reconocer+el+r%C3%A9gimen+genocida+de+Videla %0A%0A https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D820796" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Juan+Carlos+de+Borb%C3%B3n+orden%C3%B3+que+Espa%C3%B1a+fuese+el+primer+pa%C3%ADs+en+reconocer+el+r%C3%A9gimen+genocida+de+Videla&body=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D820796" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D820796&title=Juan+Carlos+de+Borb%C3%B3n+orden%C3%B3+que+Espa%C3%B1a+fuese+el+primer+pa%C3%ADs+en+reconocer+el+r%C3%A9gimen+genocida+de+Videla" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span></div>		</div>
										</article>
								<div class="fsbrthqx fsbrthqx-clearfix fsbrthqx-post-before-author fsbrthqx-pubadban fsbrthqx-show-desktop fsbrthqx-show-tablet-portrait fsbrthqx-show-tablet-landscape fsbrthqx-show-phone fsbrthqx-loc-post_before_author_box fsbrthqx-align-center fsbrthqx-column-1"><div id="fsbrthqx-771637-1797435546" class="fsbrthqx-container fsbrthqx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="771637" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s4 ">

					<span class="h-text related-posts-heading">NOTICIAS ANTICAPITALISTAS</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none more_btn ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
	<div  class="post-820721 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-81">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-81"><a href="https://kaosenlared.net/category/bloque6territ/">Bloque6Territ</a></span></div>			<a  title="Crónica del hostigamiento policial ante la convocatoria de #ApostasiaFeminista en Madrid" data-src="https://kaosenlared.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-13.14.14-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-03-22-at-13.14.14-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-03-22-at-13.14.14-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2021-03-22-at-13.14.14-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2021-03-22-at-13.14.14-1-357x210.jpeg&quot;,&quot;600&quot;:&quot;WhatsApp-Image-2021-03-22-at-13.14.14-1.jpeg&quot;}}"					class="img-holder" href="https://kaosenlared.net/cronica-del-hostigamiento-policial-ante-la-convocatoria-de-apostasiafeminista-en-madrid/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://kaosenlared.net/cronica-del-hostigamiento-policial-ante-la-convocatoria-de-apostasiafeminista-en-madrid/" title="Crónica del hostigamiento policial ante la convocatoria de #ApostasiaFeminista en Madrid">
			<span class="post-title">
				Crónica del hostigamiento policial ante la convocatoria de #ApostasiaFeminista en&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-820741 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></span></div>			<a  title="Una prueba biométrica desmonta la acusación contra la detenida acusada de quemar una furgoneta policial en Barcelona" data-src="https://kaosenlared.net/wp-content/uploads/2021/03/00-134-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;00-134-86x64.jpg&quot;,&quot;210&quot;:&quot;00-134-210x136.jpg&quot;,&quot;279&quot;:&quot;00-134-279x220.jpg&quot;,&quot;357&quot;:&quot;00-134-357x210.jpg&quot;,&quot;600&quot;:&quot;00-134.jpg&quot;}}"					class="img-holder" href="https://kaosenlared.net/una-prueba-biometrica-desmonta-la-acusacion-contra-la-detenida-acusada-de-quemar-una-furgoneta-policial-en-barcelona/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://kaosenlared.net/una-prueba-biometrica-desmonta-la-acusacion-contra-la-detenida-acusada-de-quemar-una-furgoneta-policial-en-barcelona/" title="Una prueba biométrica desmonta la acusación contra la detenida acusada de quemar una furgoneta policial en Barcelona">
			<span class="post-title">
				Una prueba biométrica desmonta la acusación contra la detenida acusada de quemar una&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
			<script>var bs_ajax_paginate_1343458836 = '{"query":{"paginate":"more_btn","count":2,"post_type":"post","posts_per_page":2,"post__not_in":[820796],"ignore_sticky_posts":1,"author":"465","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ccd911"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1343458836"
				   title="Ver más">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Cargando ...			</span>

					<span class="loaded txt">
				Ver más			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				No hay más entradas 
			</span>

				</a>

				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="fsbrthqx-4" class=" h-ni w-nt primary-sidebar-widget widget widget_fsbrthqx"><div class="fsbrthqx fsbrthqx-clearfix  fsbrthqx-align-center fsbrthqx-column-1"><div id="fsbrthqx-804060-550427687" class="fsbrthqx-container fsbrthqx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="804060" data-type="custom_code"><div id="56623-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56623&formatId=3"></script></div></div></div></div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s4 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 NOTICIAS RECIENTES					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none more_btn_infinity bs-slider-first-item">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-820891 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-82">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/boletin-de-luchas-obreras-de-24-de-marzo-de-2021/" class="post-title post-url">
			Boletín de Luchas Obreras de 24 de marzo de 2021		</a>
		</p>		<div class="post-meta">

							<a href="https://kaosenlared.net/autor/la-pirenaica-digital/"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						LA PIRENAICA DIGITAL					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T23:12:28+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-820872 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/argentina-los-desafios-para-los-juicios-de-lesa-humanidad-juzgar-la-pata-civil-y-el-area-de-inteligencia-de-la-dictadura/" class="post-title post-url">
			Argentina. Los desafíos para los juicios de lesa humanidad: juzgar la pata civil y el área de inteligencia de la&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="#"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						Luciana Bertoia					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T21:47:05+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-820833 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-93">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/honduras-sigue-con-sus-venas-abiertas/" class="post-title post-url">
			Honduras sigue con sus venas abiertas		</a>
		</p>		<div class="post-meta">

							<a href="https://kaosenlared.net/autor/giorgio/"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						Giorgio Trucchi					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T21:41:30+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-820838 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-14">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/paraguay-hasta-la-victoria-siempre-companeras-del-alma-lilian-y-maria/" class="post-title post-url">
			Paraguay. ¡Hasta la victoria siempre, compañeras del alma, Lilian y María!		</a>
		</p>		<div class="post-meta">

							<a href="https://kaosenlared.net/autor/apl/"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						Agencia Para la Libertad					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T21:39:25+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-820864 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-6">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/chile-organizaciones-culturales-de-santiago-se-autoconvocan-e-invitan-a-dialogos-por-la-cultura/" class="post-title post-url">
			Chile. Organizaciones culturales de Santiago se autoconvocan e invitan a Diálogos por la cultura		</a>
		</p>		<div class="post-meta">

							<a href="#"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						Varias organizaciones					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T21:25:50+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-820856 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-6">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/25-de-marzo-jornada-de-accion-estatal-del-movimiento-pensionista-contra-las-comisiones-y-los-abusos-bancarios/" class="post-title post-url">
			25 de marzo, jornada de acción estatal del movimiento pensionista contra las comisiones y los abusos bancarios		</a>
		</p>		<div class="post-meta">

							<a href="#"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						Kaos. Estado Español					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T21:15:39+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-820857 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-84">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/frente-a-una-nueva-crisis-de-la-deuda-la-urgencia-de-ponerla-en-el-centro-del-debate/" class="post-title post-url">
			Frente a una nueva crisis de la deuda, la urgencia de ponerla en el centro del debate		</a>
		</p>		<div class="post-meta">

							<a href="#"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						Mats Lucía Bayer					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T21:14:07+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-820759 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-14">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/la-ciencia-argentina-es-una-de-las-llaves-de-la-soberania-nacional/" class="post-title post-url">
			La ciencia argentina es una de las llaves de la soberania nacional		</a>
		</p>		<div class="post-meta">

							<a href="#"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						Jorge Rachid					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T20:36:06+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-820854 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/birmania-una-nina-de-siete-anos-muere-a-causa-de-la-represion-militar-de-las-protestas-contra-el-golpe-de-estado/" class="post-title post-url">
			Birmania. Una niña de siete años muere a causa de la represión militar de las protestas contra el golpe de Estado		</a>
		</p>		<div class="post-meta">

							<a href="#"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						Democracy Now					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T20:35:31+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-820847 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://kaosenlared.net/honduras-agrupaciones-ecologistas-afirman-que-asesinato-contra-lider-defensor-del-ambiente-es-responsabilidad-del-gobierno/" class="post-title post-url">
			Honduras. Agrupaciones ecologistas afirman que asesinato contra líder defensor del ambiente es responsabilidad del&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="#"
				   title="Artículos de autor"
				   class="post-author-a">
					<i class="post-author author">
						CONROA					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-24T20:25:52+01:00">Mar 24, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination more_btn_infinity main-term-none clearfix">
			<script>var bs_ajax_paginate_702981241 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"month","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn_infinity","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"more_btn_infinity","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3c53659","data":{"vars":{"post-ranking-offset":10}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="702981241"
				   title="Ver más">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Cargando ...			</span>

					<span class="loaded txt">
				Ver más			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				No hay más entradas 
			</span>

				</a>

				</div></div></div><div id="fsbrthqx-5" class=" h-ni w-nt primary-sidebar-widget widget widget_fsbrthqx"><div class="fsbrthqx fsbrthqx-clearfix  fsbrthqx-align-center fsbrthqx-column-1"><div id="fsbrthqx-804061-11132185" class="fsbrthqx-container fsbrthqx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="804061" data-type="custom_code"><div id="56623-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56623&formatId=19"></script></div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="fsbrthqx fsbrthqx-clearfix fsbrthqx-before-footer fsbrthqx-pubadban fsbrthqx-show-phone fsbrthqx-loc-footer_before fsbrthqx-align-center fsbrthqx-column-1 fsbrthqx-hide-on-tablet-portrait fsbrthqx-hide-on-tablet-landscape fsbrthqx-hide-on-desktop"><div id="fsbrthqx-808708-2097891585" class="fsbrthqx-container fsbrthqx-type-custom_code  fsbrthqx-hide-on-desktop fsbrthqx-hide-on-tablet-portrait fsbrthqx-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="808708" data-type="custom_code"><div id="56623-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56623&formatId=6"></script></div>
</div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-5" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="451" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20451%2096'%3E%3C/svg%3E" data-src="https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2.png" class="image wp-image-541277  attachment-full size-full lazy" alt="diario anticapitalista" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2.png 451w, https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2-300x64.png 300w, https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2-450x96.png 450w" data-sizes="(max-width: 451px) 100vw, 451px" /></div><div id="custom_html-5" class="widget_text  h-ni w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-facebook" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://www.facebook.com/Kaosenlarednet-206777566063231" title="Facebook" target=" _blank" rel="noopener"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-twitter" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://twitter.com/kaosenlarednet" title="Twitter" target=" _blank" rel="noopener"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-instagram" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://www.instagram.com/kaosenlared.contrainfo" title="Instagram" target=" _blank" rel="noopener"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-telegram" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://t.me/kaosenlared" title="Telegram" target=" _blank" rel="noopener"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-youtube-play" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://www.youtube.com/user/Kaosenlared" title="Youtube" target=" _blank" rel="noopener"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-rss" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://kaosenlared.net/feed" title="RSS" target=" _blank" rel="noopener"></a></div></div>
</div></div></div></div><div id="bs-embed-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-embed"><div class="section-heading sh-t1 sh-s4"><span class="h-text">NOTICIAS EN VÍDEO</span></div>	<div 			class="bs-shortcode bs-embed clearfix ">
					<div class="bs-embed-item bs-lazy-iframe-wrapper">
				<iframe title="El Dilema" width="1170" height="658" data-src="https://www.youtube.com/embed/dKnzdX2ML9g?wmode=transparent&amp;rel=0&amp;list=UUzOY2unITEkLVuo_O47tWsQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>			</div>
				</div><!-- .bs-embed -->
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71);"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url"><img class="aligncenter wp-image-441336 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2031'%3E%3C/svg%3E" data-src="/wp-content/uploads/2019/05/manos_entrelazadas.png" alt="kaos en la red" width="35" height="31" /></a></h4>
<h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71) !important;">Colabora con Kaos</h4>
&nbsp;
<div style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a style="color: #7b7b7b !important;" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url">DONAR</a></div>	</div></div><div id="custom_html-7" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://kaosenlared.net/wp-content/themes/publisher/images/other/email-illustration.png" alt="noticias anticapitalistas">
			</div>
		
		<div class="subscribe-message">
			<p>Suscríbete a nuestro boletín.</p>
			<div style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a style="color: #7b7b7b !important;" href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/kaosenlared" target="_blank" rel="noopener">SUSCRIPCIÓN</a></div>
		</div>

			</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="text-align: center; font-size: 12pt; font-weight: bold;"><span style="color: #e6e3e3;">ANTICAPITALISMO</span></h3>
<p style="text-align: center; font-size: 9pt;"><a style="color: #e6e3e3;" href="https://kaosenlared.net/capitalismo/"><span style="color: #e6e3e3;">¿Qué es el <strong>capitalismo</strong>?</span></a></p>
</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-6" class=" h-ni w-nt footer-widget footer-column-3 widget widget_media_image"><a href="https://kaosenlared.net/video-abraham-guillen-guerrilla-y-autogestion/"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20333'%3E%3C/svg%3E" data-src="https://kaosenlared.net/wp-content/uploads/2020/07/guerrillayautogestion.jpg" alt="guerrilla y autogestion" width="600" height="333" /></a></div><div id="media_image-7" class=" h-ni w-nt footer-widget footer-column-3 widget widget_media_image"><a href="https://red-juridica.com/"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20498%20104'%3E%3C/svg%3E" data-src="https://kaosenlared.net/wp-content/uploads/2021/02/banner-rj.png" alt="cooperativa abogados" width="498" height="104" /></a></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<div> <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"> <img class="lazy" alt="Licencia de Creative Commons" style="border-width:0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/uploads/2019/11/cc.png"> </a><a style="margin-left:5px;" rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"> 2021 Licencia Creative Commons Reconocimiento-CompartirIgual 4.0.</a></div>
<br><a style="margin-left:5px;" rel="license" href="https://kaosenlared.net/politica-de-privacidad/">Política de privacidad</a> | Asesoría tecnológica: <a href="https://komun.org" target="_blank">Komun.org <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://komun.org/static/img/bambi.png" alt="bambi"></a>						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Col-lectiu Kaos en la Red
<br>
Carrer Ramón Llull 132 Terrassa
<br>
Vallés Occidental (Paísos Catalans) 
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir im\u00e1gen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-8" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://kaosenlared.net">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_69154_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://kaosenlared.net/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_69154_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_69154_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://kaosenlared.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fkaosenlared.net%2Fjuan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_69154_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://kaosenlared.net/juan-carlos-de-borbon-ordeno-que-espana-fuese-el-primer-pais-en-reconocer-el-regimen-genocida-de-videla/"/>
					</div>

					<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />				</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_69154_lostpasswordform"
					      action="https://kaosenlared.net/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://kaosenlared.net/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='js_composer_front-css'  href='https://kaosenlared.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","post_id":"820796"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kaosenlared.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='load_comments_js-js-extra'>
/* <![CDATA[ */
var wpdc = {"commentsURL":"https:\/\/kaosenlared.net\/wp-json\/wp-discourse\/v1\/discourse-comments"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/wp-discourse/lib/../js/load-comments.js?ver=1609164782' id='load_comments_js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfXSZkUAAAAAB6XIThxy3KfbpEpN-5kqGSSvRB7&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfXSZkUAAAAAB6XIThxy3KfbpEpN-5kqGSSvRB7","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2' id='better-advertising-js'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.2' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://kaosenlared.net/wp-content/bs-booster-cache/f1f9e49b20f89aa7654a736c5f757e98.js?ver=5.6' id='bs-booster-js'></script>

<script>
var fsbrthqx=function(a){"use strict";return{init:function(){0==fsbrthqx.ads_state()&&fsbrthqx.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".fsbrthqx-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://kaosenlared.net/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){fsbrthqx.init()});

</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://kaosenlared.net/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 340/374 objetos usando disk
Page Caching using disk: enhanced 
Carga diferida

Served from: kaosenlared.net @ 2021-03-25 03:55:19 by W3 Total Cache
-->