	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href=""/>

		<title>¿Es Felipe González el testaferro del establishment? &#8211; Kaos en la red</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Kaos en la red"/>
<meta property="og:url" content="https://kaosenlared.net/es-felipe-gonzalez-el-testaferro-del-establishment/"/>
<meta property="og:title" content="¿Es Felipe González el testaferro del establishment?"/>
<meta property="og:image" content="https://kaosenlared.net/wp-content/uploads/2019/04/00-94.jpg"/>
<meta property="og:image:alt" content="GRA503. Madrid, 01/07/2015.- Imagen facilitada por Presidencia del Gobierno, del Rey Juan Carlos (c) acompañado por el Presidente del Gobierno, Mariano Rajoy (2i) y los expresidentes José María Aznar (i), Felipe González (2d) y José Luis Rodriguez Zapatero, durante una cena privada que han celebrado esta noche en un conocido restaurante madrileño. EFE / Diego Crespo. ***SOLO USO EDITORIAL***."/>
<meta property="article:section" content="Opinión"/>
<meta property="article:tag" content="Opinión portada"/>
<meta property="og:description" content="La posible formación de un Gobierno de Coalición  entre PSOE y UnidasPodemos habría desatado las alarmas en el establishment por lo que se habría iniciado una cruzada mediática para deslegitimar la “unión antinatura” de PSOE y Podemos encabezada por Felipe González, devenido en  testaferro del Establishment. "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://kaosenlared.net/es-felipe-gonzalez-el-testaferro-del-establishment/"/>
<meta name="twitter:title" content="¿Es Felipe González el testaferro del establishment?"/>
<meta name="twitter:description" content="La posible formación de un Gobierno de Coalición  entre PSOE y UnidasPodemos habría desatado las alarmas en el establishment por lo que se habría iniciado una cruzada mediática para deslegitimar la “unión antinatura” de PSOE y Podemos encabezada por Felipe González, devenido en  testaferro del Establishment. "/>
<meta name="twitter:image" content="https://kaosenlared.net/wp-content/uploads/2019/04/00-94.jpg"/>
<meta name="twitter:image:alt" content="GRA503. Madrid, 01/07/2015.- Imagen facilitada por Presidencia del Gobierno, del Rey Juan Carlos (c) acompañado por el Presidente del Gobierno, Mariano Rajoy (2i) y los expresidentes José María Aznar (i), Felipe González (2d) y José Luis Rodriguez Zapatero, durante una cena privada que han celebrado esta noche en un conocido restaurante madrileño. EFE / Diego Crespo. ***SOLO USO EDITORIAL***."/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Feed" href="https://kaosenlared.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Feed de los comentarios" href="https://kaosenlared.net/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-20507137-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-20507137-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://kaosenlared.net/wp-content/cache/minify/6f454.css" media="all" />


<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://kaosenlared.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->


<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7CRoboto+Condensed:400' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kaosenlared.net","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://kaosenlared.net/wp-content/cache/minify/e2863.js"></script>



<!--[if lt IE 9]>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://kaosenlared.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaosenlared.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kaosenlared.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brasil. Conferência do Papa Francisco com juristas no Vaticano' href='https://kaosenlared.net/brasil-conferencia-do-papa-francisco-com-juristas-no-vaticano/' />
<link rel='next' title='Poder Popular' href='https://kaosenlared.net/poder-popular-2/' />

<link rel="canonical" href="https://kaosenlared.net/es-felipe-gonzalez-el-testaferro-del-establishment/" />
<link rel='shortlink' href='https://kaosenlared.net/?p=542482' />
<link rel="alternate" type="application/json+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fes-felipe-gonzalez-el-testaferro-del-establishment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fes-felipe-gonzalez-el-testaferro-del-establishment%2F&#038;format=xml" />
<!-- BEGIN Código script de Yieldlove AdTag -->        
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- END Código script de Yieldlove AdTag -->
			<link rel="shortcut icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-16-favicon.png">			<link rel="apple-touch-icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-150.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-150-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/kaosenlared.net\/wp-content\/uploads\/2019\/05\/logo-kaos-450xauto-header-3-2.png"
    },
    "url": "https:\/\/kaosenlared.net\/",
    "name": "Kaos en la red",
    "description": "Informaci\u00f3n contrahegem\u00f3nica para el cambio social"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Kaos en la red",
    "alternateName": "Informaci\u00f3n contrahegem\u00f3nica para el cambio social",
    "url": "https:\/\/kaosenlared.net\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u00bfEs Felipe Gonz\u00e1lez el testaferro del establishment?",
    "description": "La posible formaci\u00f3n de un Gobierno de Coalici\u00f3n  entre PSOE y UnidasPodemos habr\u00eda desatado las alarmas en el establishment por lo que se habr\u00eda iniciado una cruzada medi\u00e1tica para deslegitimar la \u201cuni\u00f3n antinatura\u201d de PSOE y Podemos encabezada por Felipe Gonz\u00e1lez, devenido en  testaferro del Establishment. ",
    "datePublished": "2019-11-17",
    "dateModified": "2019-11-17",
    "author": {
        "@type": "Person",
        "@id": "#person-GermanGorraizLpez",
        "name": "German Gorraiz L\u00f3pez"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/kaosenlared.net\/wp-content\/uploads\/2019\/04\/00-94.jpg",
        "width": 640,
        "height": 426
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/kaosenlared.net\/es-felipe-gonzalez-el-testaferro-del-establishment\/"
}</script>
<link rel="stylesheet" href="https://kaosenlared.net/wp-content/cache/minify/37f84.css" media="all" />


<link rel="icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-100x100.png" sizes="32x32" />
<link rel="icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png" />
<meta name="msapplication-TileImage" content="https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/* Color negro en los botones de paginación */
.btn-bs-pagination {
    color: black !important;
    border-color: black;
}
/* Arreglar espacio en blanco a la derecha en vista responsive */
body.boxed .bf-breadcrumb>.bf-breadcrumb-container {
	width: auto;
}
.page-layout-3-col-0.page-layout-3-col-0 .main-section {
  margin: 0 !important;
}
/* Arreglar WP-Discourse se muestra mal */
.wpdc-comments-loaded {
  margin-top: 35px;
	min-height: 50px;
}
/**
 * Quitar "elipsis" en el nombre de autor en los artículos.
 */
.post-meta.single-post-meta .post-author-name {
  max-width: initial;
}

body.single.single-post p { font-size: 18px; }		</style>
		<!-- IDK -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kaosenlared/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-542482 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed main-menu-sticky single-prim-cat-84 single-cat-84 single-cat-40 single-cat-49 single-cat-59  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in / Join							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_36658_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login-register"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://kaosenlared.net/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_36658_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_36658_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://kaosenlared.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fkaosenlared.net%2Fes-felipe-gonzalez-el-testaferro-del-establishment%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_36658_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://kaosenlared.net/es-felipe-gonzalez-el-testaferro-del-establishment/"/>
					</div>

											<div class="login-field login-signup">
							<span>No account? <a
										href="https://kaosenlared.net/wp-login.php?action=register">Sign Up</a></span>
						</div>
					<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />				</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_36658_lostpasswordform"
					      action="https://kaosenlared.net/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">sábado, mayo 30, 2020</span>
					</li>
					<li id="menu-item-541248" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-541248"><a href="/wp-admin/post-new.php">Publicar en Kaos</a></li>
<li id="menu-item-541249" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541249"><a href="https://kaosenlared.net/colectivo-kaosenlared-quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-541250" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541250"><a href="https://kaosenlared.net/webs-amigas/">Webs amigas</a></li>
<li id="menu-item-541251" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541251"><a href="https://kaosenlared.net/contacto/">Contacto</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://kaosenlared.net/" itemprop="url" rel="home">
					<img id="site-logo" src="https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-450xauto-header-3-2.png"
			     alt="Kaosenlared.net"  data-bsrjs="https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-450xauto-header-3-2.png"  />

			<span class="site-title">Kaosenlared.net - Información contrahegemónica para el cambio social</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-541252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-541252"><a href="https://kaosenlared.net/">INICIO</a></li>
<li id="menu-item-541178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-7 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541178"><a href="https://kaosenlared.net/category/america-latina/">AMÉRICA LATINA</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-541179"><a href="https://kaosenlared.net/category/america-latina/argentina/">Argentina</a></li>
	<li id="menu-item-541180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-541180"><a href="https://kaosenlared.net/category/america-latina/brasil/">Brasil</a></li>
	<li id="menu-item-541181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-541181"><a href="https://kaosenlared.net/category/america-latina/bolivia/">Bolivia</a></li>
	<li id="menu-item-541182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-541182"><a href="https://kaosenlared.net/category/america-latina/chile/">Chile</a></li>
	<li id="menu-item-541183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-541183"><a href="https://kaosenlared.net/category/america-latina/colombia/">Colombia</a></li>
	<li id="menu-item-541184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-541184"><a href="https://kaosenlared.net/category/america-latina/cuba/">Cuba</a></li>
	<li id="menu-item-541185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-541185"><a href="https://kaosenlared.net/category/america-latina/ecuador/">Ecuador</a></li>
	<li id="menu-item-541186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-139 better-anim-fade menu-item-541186"><a href="https://kaosenlared.net/category/america-latina/guatemala/">Guatemala</a></li>
	<li id="menu-item-541187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-fade menu-item-541187"><a href="https://kaosenlared.net/category/america-latina/haiti/">Haití</a></li>
	<li id="menu-item-541188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-541188"><a href="https://kaosenlared.net/category/america-latina/honduras/">Honduras</a></li>
	<li id="menu-item-541189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-541189"><a href="https://kaosenlared.net/category/america-latina/mexico/">México</a></li>
	<li id="menu-item-541190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-541190"><a href="https://kaosenlared.net/category/america-latina/panama/">Panamá</a></li>
	<li id="menu-item-541191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-144 better-anim-fade menu-item-541191"><a href="https://kaosenlared.net/category/america-latina/paraguay/">Paraguay</a></li>
	<li id="menu-item-541192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-541192"><a href="https://kaosenlared.net/category/america-latina/peru/">Perú</a></li>
	<li id="menu-item-541193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-541193"><a href="https://kaosenlared.net/category/america-latina/uruguay/">Uruguay</a></li>
	<li id="menu-item-541194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-541194"><a href="https://kaosenlared.net/category/america-latina/venezuela/">Venezuela</a></li>
	<li id="menu-item-541195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-541195"><a href="https://kaosenlared.net/category/america-latina/otros-paises-de-a-latina/">&#8211; Otros paises de A. Latina</a></li>
	<li id="menu-item-541196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-541196"><a href="https://kaosenlared.net/category/america-latina/pueblos-originarios-de-america-latina/">Pueblos originarios de América Latina</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-74 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541197"><a href="https://kaosenlared.net/category/territorios/">TERRITORIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-541198"><a href="https://kaosenlared.net/category/territorios/andalucia/">Andalucía</a></li>
	<li id="menu-item-541199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-541199"><a href="https://kaosenlared.net/category/territorios/aragon/">Aragón</a></li>
	<li id="menu-item-541200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-541200"><a href="https://kaosenlared.net/category/territorios/asturies/">Asturies</a></li>
	<li id="menu-item-541201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-40 better-anim-fade menu-item-541201"><a href="https://kaosenlared.net/category/territorios/estado-espanol/">Estado español</a></li>
	<li id="menu-item-541202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-541202"><a href="https://kaosenlared.net/category/territorios/euskal-herria/">Euskal Herria</a></li>
	<li id="menu-item-541203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-541203"><a href="https://kaosenlared.net/category/territorios/extremadura/">Extremadura</a></li>
	<li id="menu-item-541204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-541204"><a href="https://kaosenlared.net/category/territorios/galiza/">Galiza</a></li>
	<li id="menu-item-541205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-541205"><a href="https://kaosenlared.net/category/territorios/madrid/">Madrid</a></li>
	<li id="menu-item-541206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-541206"><a href="https://kaosenlared.net/category/territorios/paisos-catalans/">Països Catalans</a></li>
	<li id="menu-item-541207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-143 better-anim-fade menu-item-541207"><a href="https://kaosenlared.net/category/territorios/paisos-catalans/terrassa-i-comarca/">Terrassa i comarca</a></li>
	<li id="menu-item-541208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-541208"><a href="https://kaosenlared.net/category/territorios/internacional/">Internacional</a></li>
	<li id="menu-item-541209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-147 better-anim-fade menu-item-541209"><a href="https://kaosenlared.net/category/territorios/internacional/grecia/">Grecia</a></li>
	<li id="menu-item-541210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-541210"><a href="https://kaosenlared.net/category/territorios/internacional/palestina/">Palestina</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-69 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541211"><a href="https://kaosenlared.net/category/secciones/">SECCIONES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-541212"><a href="https://kaosenlared.net/category/secciones/a-debate/">A debate</a></li>
	<li id="menu-item-541213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-541213"><a href="https://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></li>
	<li id="menu-item-541214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-541214"><a href="https://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></li>
	<li id="menu-item-541215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-541215"><a href="https://kaosenlared.net/category/secciones/antifascismo/">Antifascismo</a></li>
	<li id="menu-item-541216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-541216"><a href="https://kaosenlared.net/category/secciones/audiovisual/">Audiovisual</a></li>
	<li id="menu-item-541217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-541217"><a href="https://kaosenlared.net/category/secciones/barricada-grafica/">Barricada Gráfica</a></li>
	<li id="menu-item-541218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-541218"><a href="https://kaosenlared.net/category/secciones/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-541219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-541219"><a href="https://kaosenlared.net/category/secciones/criminalizacion-y-represion/">Criminalización y represión</a></li>
	<li id="menu-item-541220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-541220"><a href="https://kaosenlared.net/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-541221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-541221"><a href="https://kaosenlared.net/category/secciones/derechos-humanos/">Derechos humanos</a></li>
	<li id="menu-item-541222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-541222"><a href="https://kaosenlared.net/category/secciones/ecologia/">Ecología</a></li>
	<li id="menu-item-541223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-541223"><a href="https://kaosenlared.net/category/secciones/educacion/">Educación</a></li>
	<li id="menu-item-541224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-541224"><a href="https://kaosenlared.net/category/secciones/energia/">Energía</a></li>
	<li id="menu-item-541225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-541225"><a href="https://kaosenlared.net/category/secciones/humor-anticapitalista/">Humor anticapitalista</a></li>
	<li id="menu-item-541226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-541226"><a href="https://kaosenlared.net/category/secciones/laboral-y-economia/">Laboral y economía</a></li>
	<li id="menu-item-541227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-541227"><a href="https://kaosenlared.net/category/secciones/lucha-de-clases/">Lucha de clases</a></li>
	<li id="menu-item-541228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-541228"><a href="https://kaosenlared.net/category/secciones/memoria-historica/">Memoria Histórica</a></li>
	<li id="menu-item-541229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-541229"><a href="https://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/">Mujeres, géneros y luchas LGBTTI</a></li>
	<li id="menu-item-541230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-541230"><a href="https://kaosenlared.net/category/secciones/pueblo-en-lucha/">Pueblo en lucha</a></li>
	<li id="menu-item-541231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-541231"><a href="https://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/">Relaciones Internacionales y geopolítica</a></li>
	<li id="menu-item-541232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-541232"><a href="https://kaosenlared.net/category/secciones/sanidad/">Sanidad</a></li>
	<li id="menu-item-541233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-541233"><a href="https://kaosenlared.net/category/secciones/software-y-cultura-libre/">Software y cultura libre</a></li>
	<li id="menu-item-541234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-132 better-anim-fade menu-item-541234"><a href="https://kaosenlared.net/category/secciones/solidaridad/">Solidaridad</a></li>
	<li id="menu-item-764742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-49 better-anim-fade menu-item-764742"><a href="https://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-178 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541235"><a href="https://kaosenlared.net/category/especiales/">ESPECIALES</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-541236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-541236"><a href="https://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon/">Corrupción en el reino del Borbón</a></li>
	<li id="menu-item-541237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-541237"><a href="https://kaosenlared.net/category/especiales/indignacion-globalizada/">Indignación Globalizada</a></li>
	<li id="menu-item-541238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-541238"><a href="https://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/">Los abusos de la mafia bancaria</a></li>
	<li id="menu-item-541239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-541239"><a href="https://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/">Los rostros de la crisis</a></li>
	<li id="menu-item-541240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-541240"><a href="https://kaosenlared.net/category/especiales/personas-migrantes/">Personas migrantes</a></li>
	<li id="menu-item-541241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-541241"><a href="https://kaosenlared.net/category/especiales/por-una-sanidad-publica/">Por una sanidad pública</a></li>
	<li id="menu-item-541242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-134 better-anim-fade menu-item-541242"><a href="https://kaosenlared.net/category/especiales/prisioners-politics/"><span class="__cf_email__" data-cfemail="efbf9d869c8680818a9daf9c">[email&#160;protected]</span> Polí<span class="__cf_email__" data-cfemail="35415c567546">[email&#160;protected]</span></a></li>
	<li id="menu-item-541243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-541243"><a href="https://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/">Tijeretazos y recortes sociales</a></li>
	<li id="menu-item-541244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-541244"><a href="https://kaosenlared.net/category/especiales/vivienda-y-okupacion/">Vivienda y okupación</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-541245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-541245"><a href="https://kaosenlared.net/category/agenda/">AGENDA</a></li>
<li id="menu-item-541246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-541246"><a href="https://kaosenlared.net/category/libre-publicacion/">LIBRE PUBLICACIÓN</a></li>
<li id="menu-item-541247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-59 better-anim-fade menu-item-541247"><a href="https://kaosenlared.net/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-544630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182 better-anim-fade menu-item-544630"><a href="https://kaosenlared.net/category/old-kaos/">OLD KAOS</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://kaosenlared.net">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://kaosenlared.net/" itemprop="url" rel="home">
											<img src="https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-250xauto-mobile-tablet-3-2.png"
						     alt="Kaos en la red"  data-bsrjs="https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-225xauto-responsive-3-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://kaosenlared.net" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>¿Es Felipe González el testaferro del establishment?</span><meta itemprop="position" content="2" /><meta itemprop="item" content="https://kaosenlared.net/es-felipe-gonzalez-el-testaferro-del-establishment/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-542482" class="post-542482 post type-post status-publish format-standard has-post-thumbnail  category-bloque2op category-estado-espanol category-izquierda-a-debate category-opinion tag-opinion single-post-content">
									<div class="single-featured"><figure><img  alt="" data-src="https://kaosenlared.net/wp-content/uploads/2019/04/00-94.jpg">												<figcaption
														class="wp-caption-text">GRA503. Madrid, 01/07/2015.- Imagen facilitada por Presidencia del Gobierno, del Rey Juan Carlos (c) acompañado por el Presidente del Gobierno, Mariano Rajoy (2i) y los expresidentes José María Aznar (i), Felipe González (2d) y José Luis Rodriguez Zapatero, durante una cena privada que han celebrado esta noche en un conocido restaurante madrileño. EFE / Diego Crespo. ***SOLO USO EDITORIAL***.</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-84"><a href="https://kaosenlared.net/category/bloque2op/">Bloque2op</a></span><span class="term-badge term-40"><a href="https://kaosenlared.net/category/territorios/estado-espanol/">Estado español</a></span><span class="term-badge term-49"><a href="https://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">¿Es Felipe González el testaferro del establishment?</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://kaosenlared.net/autor/germangorraiz/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/adada05e682806d5f0f0aae8a4daf3b7?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>German Gorraiz López</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-11-17T12:47:03+01:00">Publicado el <b>Nov 17, 2019</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%C2%BFEs+Felipe+Gonz%C3%A1lez+el+testaferro+del+establishment%3F&url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482&text=%C2%BFEs+Felipe+Gonz%C3%A1lez+el+testaferro+del+establishment%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%C2%BFEs+Felipe+Gonz%C3%A1lez+el+testaferro+del+establishment%3F %0A%0A https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39a82e49582e5e1e2d48ce1c2cbced7c28ce0c8c9dd82e49482e696cbc2dd8cc2cb8cd3c2d4d3c6c1c2d5d5c88cc3c2cb8cc2d4d3c6c5cbced4cfcac2c9d38294e181c5c8c3de9acfd3d3d7d48294e68295e18295e1ccc6c8d4c2c9cbc6d5c2c389c9c2d38295e18294e1d78294e3929395939f95" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482&title=%C2%BFEs+Felipe+Gonz%C3%A1lez+el+testaferro+del+establishment%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="fbugj fbugj-clearfix fbugj-post-top fbugj-float-center fbugj-align-center fbugj-column-1"><div id="fbugj-541163-1859705635" class="fbugj-container fbugj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="541163" data-type="code"><div id="fbugj-541163-1859705635-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fbugj-541163-1859705635');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fbugj-541163-1859705635-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="4846811633" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fbugj-541163-1859705635-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="4846811633" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fbugj-541163-1859705635-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="4846811633" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fbugj-541163-1859705635-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9881559329500520"  data-ad-slot="4846811633" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script><p class='fbugj-caption fbugj-caption-below'>Publicidad</p></div></div><p style="text-align: justify;" align="JUSTIFY">Por German Gorraiz López<span id="more-542482"></span></p>
 <p style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Alfredo Grimaldos, en su libro ‘La CIA en España’ (Editorial Debate), asegura que la llegada al poder del socialista Felipe González como presidente del Gobierno español en 1982 fue en realidad la alternativa “diseñada y controlada por la CIA para mantener la tutela sobre España”, estrategia diseñada en el Congreso de Suresnes tras el que asistimos al acta de defunción del camarada Isidoro y al nacimiento de un Felipe Gónzalez convertido ya en secretario general de un PSOE tutelado por la CIA.</span></span></span></p>
 <p style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>La deriva totalitaria de la seudodemocracia española</b></span></span></span></p>
 <p style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">La deriva totalitaria del Estado español arranca con la implementación de la doctrina de la alternancia en el poder del bipartidismo PP-PSOE como defensa y garante del citado establishment dominante, fruto del acuerdo tácito entre los partidos políticos tras el simulacro de golpe de mano de Tejero (23-F del 1981), y alcanzó su mayoría de edad con la llegada al poder del PSOE y el nombramiento como presidente del Gobierno de Felipe González (1982), Con González, asistimos al finiquito de la idílica Transición y al inicio de la deriva totalitaria del sistema mediante la implementación del llamado ‘terrorismo de Estado’ o ‘guerra sucia’ contra ETA y su entorno, del que serían paradigma los Grupos Armados de Liberación (GAL). Dicha trama se destapó gracias a las pesquisas de periodistas de ‘Deia’, ‘Diario16’ y de ‘El Mundo’ pero aunque uno de los implicados, el comisario Amedo afirmó que «los GAL fueron decisión de Felipe Gónzalez», nunca se pudo probar que el misterioso ‘Señor X’, que desde la sombra movió los hilos del GAL fuera el entonces presidente del Gobierno Felipe González.</span></span></span></p>
 <p style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Un hito fundamental en la espiral involucionista del régimen del 78 sería la implantación por el Gobierno socialista de Felipe González de la Ley Antiterrorista de 1985, definida por José Manuel Bandrés en su artículo “La Ley antiterrorista: un estado de excepción encubierto”, publicado en el diario “El País”, como “la aplicación de facto del estado de excepción encubierto”. Dicha Ley Anti-terrorista (todavía vigente a pesar de la ausencia de actividad por parte de ETA), sería un anacronismo propio de la dictadura franquista, un limbo jurídico que habría convertido los sótanos de cuartelillos y comisarías en escenarios distópicos de naturaleza real (no ficitica) y en Guantánamos virtuales refractarios al control de jueces, fiscales y abogados.</span></span></span></p>
<div class="fbugj fbugj-clearfix fbugj-post-middle fbugj-float-center fbugj-align-center fbugj-column-1"><div id="fbugj-771642-1569142240" class="fbugj-container fbugj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="771642" data-type="custom_code"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div> <p style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>¿Es Felipe González el testaferro del establishment?</b></span></span></span></p>
 <p style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">El establishment dominante del Estado español estaría formado por las élites financiera-empresarial,política, militar, jerarquía católica,universitaria y mass media del Estado español,herederos naturales del legado del General Franco que habrían fagocitado todas las esferas de decisión (según se desprende de la lectura del libro “Oligarquía financiera y poder político en España” escrito por el ex-banquero Manuel Puerto Ducet).</span></span></span></p>
 <p style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">La posible investidura de Pedro Sánchez como Presidente del Gobierno y la posterior formación de un Gobierno de Coalición “a la navarra” entre PSOE y UnidasPodemos habría desatado las alarmas en el establishment por lo que se habría iniciado una cruzada mediática para deslegitimar la “unión antinatura” de PSOE y Podemos encabezada por <span lang="es-ES">Felipe González, devenido en testaferro del Establishment.</span></span></span></span></p>
 <p style="text-align: justify;" align="JUSTIFY"><span lang="es-ES" style="font-size: small; font-family: Arial, sans-serif; color: #000000; line-height: 1.6; text-transform: initial;">Igualmente, se estaría trabajando entre bambalinas p</span><span style="font-size: small; font-family: Arial, sans-serif; color: #000000; line-height: 1.6; text-transform: initial;">ara presionar a Pablo Casado y convencerlo “en aras del interés general de España” de la necesidad imperiosa de un Gobierno de Salvación Nacional PSOE-PP, acuerdo que contaría con las bendiciones del establishment financiero y </span><span lang="es-ES" style="font-size: small; font-family: Arial, sans-serif; color: #000000; line-height: 1.6; text-transform: initial;">tendría como objetivo último el retorno del Bipartidismo PSOE-PP y </span><span style="font-size: small; font-family: Arial, sans-serif; color: #000000; line-height: 1.6; text-transform: initial;">la implementación del 155 en Cataluña en el supuesto de Declaración Unilateral de Independencia por el Parlament catalán. Asimismo, escenificará la metamorfosis del Régimen del 78 mediante una reforma edulcorada de la actual Constitución vigente para implementar un Estado monárquico, bonapartista y eurocéntrico, siguiendo la máxima del gatopardismo (“Cambiar todo para que nada cambie”)</span><span lang="es-ES" style="font-size: small; font-family: Arial, sans-serif; color: #000000; line-height: 1.6; text-transform: initial;">.</span></p>
 <p lang="es-ES" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Germán Gorraiz López-Analista</span></span></span></p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%C2%BFEs+Felipe+Gonz%C3%A1lez+el+testaferro+del+establishment%3F&url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482&text=%C2%BFEs+Felipe+Gonz%C3%A1lez+el+testaferro+del+establishment%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%C2%BFEs+Felipe+Gonz%C3%A1lez+el+testaferro+del+establishment%3F %0A%0A https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4accabbaccbcfccfaa2cfece5e0f9eca2cee6e7f3accabaacc8b8e5ecf3a2ece5a2fdecfafde8efecfbfbe6a2edece5a2ecfafde8ebe5e0fae1e4ece7fdacbacfafebe6edf0b4e1fdfdf9faacbac8acbbcfacbbcfe2e8e6faece7e5e8fbeceda7e7ecfdacbbcfacbacff9acbacdbcbdbbbdb1bb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D542482&title=%C2%BFEs+Felipe+Gonz%C3%A1lez+el+testaferro+del+establishment%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span></div>		</div>
										</article>
								<div class="fbugj fbugj-clearfix fbugj-post-before-author fbugj-pubadban fbugj-show-desktop fbugj-show-tablet-portrait fbugj-show-tablet-landscape fbugj-show-phone fbugj-loc-post_before_author_box fbugj-align-center fbugj-column-1"><div id="fbugj-771637-1704796863" class="fbugj-container fbugj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="771637" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior publicación				</p>
				<p class="title heading-typo"><a href="https://kaosenlared.net/brasil-conferencia-do-papa-francisco-com-juristas-no-vaticano/" rel="prev">Brasil. Conferência do Papa Francisco com juristas no Vaticano</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente publicación <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://kaosenlared.net/poder-popular-2/" rel="next">Poder Popular</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s4 ">

					<span class="h-text related-posts-heading">También podría gustarte</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-785816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></span></div>			<a  title="El turismo en España. Necesidad de un cambio de eje" data-src="https://kaosenlared.net/wp-content/uploads/2017/02/00-32.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2017\/02\/&quot;,&quot;sizes&quot;:{&quot;263&quot;:&quot;00-32.jpg&quot;}}"					class="img-holder" href="https://kaosenlared.net/el-turismo-en-espana-necesidad-de-un-cambio-de-eje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://kaosenlared.net/el-turismo-en-espana-necesidad-de-un-cambio-de-eje/" title="El turismo en España. Necesidad de un cambio de eje">
			<span class="post-title">
				El turismo en España. Necesidad de un cambio de eje			</span>
	</a>
	</p></div>
</div >
<div  class="post-785942 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-84">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-84"><a href="https://kaosenlared.net/category/bloque2op/">Bloque2op</a></span></div>			<a  title="“El pueblo del Sáhara Occidental sólo tiene un representante reconocido internacionalmente: el Frente Polisario»”" data-src="https://kaosenlared.net/wp-content/uploads/2020/05/carmelo_ramirez_3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;carmelo_ramirez_3-86x64.jpg&quot;,&quot;210&quot;:&quot;carmelo_ramirez_3-210x136.jpg&quot;,&quot;279&quot;:&quot;carmelo_ramirez_3-279x220.jpg&quot;,&quot;357&quot;:&quot;carmelo_ramirez_3-357x210.jpg&quot;,&quot;600&quot;:&quot;carmelo_ramirez_3.jpg&quot;}}"					class="img-holder" href="https://kaosenlared.net/el-pueblo-del-sahara-occidental-solo-tiene-un-representante-reconocido-internacionalmente-el-frente-polisario/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://kaosenlared.net/el-pueblo-del-sahara-occidental-solo-tiene-un-representante-reconocido-internacionalmente-el-frente-polisario/" title="“El pueblo del Sáhara Occidental sólo tiene un representante reconocido internacionalmente: el Frente Polisario»”">
			<span class="post-title">
				“El pueblo del Sáhara Occidental sólo tiene un representante reconocido&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-785807 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></span></div>			<a  title="Giorgio Agamben: los objetos y la vida" data-src="https://kaosenlared.net/wp-content/uploads/2020/05/con_jose_bergamin-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;con_jose_bergamin-86x64.jpg&quot;,&quot;210&quot;:&quot;con_jose_bergamin-210x136.jpg&quot;,&quot;279&quot;:&quot;con_jose_bergamin-279x220.jpg&quot;,&quot;344&quot;:&quot;con_jose_bergamin.jpg&quot;}}"					class="img-holder" href="https://kaosenlared.net/giorgio-agamben-los-objetos-y-la-vida/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://kaosenlared.net/giorgio-agamben-los-objetos-y-la-vida/" title="Giorgio Agamben: los objetos y la vida">
			<span class="post-title">
				Giorgio Agamben: los objetos y la vida			</span>
	</a>
	</p></div>
</div >
<div  class="post-785837 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-84">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-84"><a href="https://kaosenlared.net/category/bloque2op/">Bloque2op</a></span></div>			<a  title="Dad una oportunidad a la paz" data-src="https://kaosenlared.net/wp-content/uploads/2020/05/Pablo-Iglesias-Gayetana-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pablo-Iglesias-Gayetana-86x64.png&quot;,&quot;210&quot;:&quot;Pablo-Iglesias-Gayetana-210x136.png&quot;,&quot;279&quot;:&quot;Pablo-Iglesias-Gayetana-279x220.png&quot;,&quot;357&quot;:&quot;Pablo-Iglesias-Gayetana-357x210.png&quot;,&quot;600&quot;:&quot;Pablo-Iglesias-Gayetana.png&quot;}}"					class="img-holder" href="https://kaosenlared.net/dad-una-oportunidad-a-la-paz/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://kaosenlared.net/dad-una-oportunidad-a-la-paz/" title="Dad una oportunidad a la paz">
			<span class="post-title">
				Dad una oportunidad a la paz			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1735139899 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[542482],"ignore_sticky_posts":1,"category__in":[84,40,49,59],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a86cedf"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1735139899"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1735139899" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="wpdc-comments-loading" id="wpdc-comments" data-post-id="542482"></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#737373; border-radius: 55%; width: 240px; height: 240px; padding: 22px 10px;     margin: auto;">
<h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71);"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url"><img class="aligncenter wp-image-441336 size-full" src="/wp-content/uploads/2019/05/manos_entrelazadas.png" alt="" width="35" height="31" /></a></h4>
<h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71) !important;">Colabora con Kaos</h4>
&nbsp;
<div style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a style="color: #7b7b7b !important;" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url">DONAR</a></div>	</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img src="/wp-content/themes/publisher/images/other/email-illustration.png" alt="">
			</div>
		
		<div class="subscribe-message">
			<p>Suscríbete a nuestro boletín.</p>
			<div style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a style="color: #7b7b7b !important;" href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/kaosenlared" target="_blank" rel="noopener noreferrer">SUSCRIPCIÓN</a></div>
		</div>

			</div></div></div><div id="fbugj-4" class=" h-ni w-nt primary-sidebar-widget widget widget_fbugj"><div class="fbugj fbugj-clearfix  fbugj-align-center fbugj-column-1"><div id="fbugj-541164-30919606" class="fbugj-container fbugj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="541164" data-type="custom_code"><!-- BEGIN Yieldlove AdTag -  Banner 300x250 que aparece arriba a la derecha en Artículos, en el sidebar  y en la barra de publi de portada -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

if (window.innerWidth < 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836223271-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836223271-0'); });
    </script>
</div> 

<!-- END Yieldlove AdTag -  Banner 300x250 que aparece arriba a la derecha en Artículos, en el sidebar  y en la barra de publi de portada --><p class='fbugj-caption fbugj-caption-below'>Publicidad</p></div></div></div><div id="fbugj-2" class=" h-ni w-nt primary-sidebar-widget widget widget_fbugj"><div class="fbugj fbugj-clearfix  fbugj-align-center fbugj-column-1"><div id="fbugj-771649-901045053" class="fbugj-container fbugj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="771649" data-type="custom_code"><div id="56623-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56623&formatId=2"></script></div></div></div></div>		<div id="recent-posts-1" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t1 sh-s4"><span class="h-text">Últimas noticias</span></div>		<ul>
											<li>
					<a href="https://kaosenlared.net/el-turismo-en-espana-necesidad-de-un-cambio-de-eje/">El turismo en España. Necesidad de un cambio de eje</a>
									</li>
											<li>
					<a href="https://kaosenlared.net/el-pueblo-del-sahara-occidental-solo-tiene-un-representante-reconocido-internacionalmente-el-frente-polisario/">“El pueblo del Sáhara Occidental sólo tiene un representante reconocido internacionalmente: el Frente Polisario»”</a>
									</li>
											<li>
					<a href="https://kaosenlared.net/giorgio-agamben-los-objetos-y-la-vida/">Giorgio Agamben: los objetos y la vida</a>
									</li>
											<li>
					<a href="https://kaosenlared.net/dad-una-oportunidad-a-la-paz/">Dad una oportunidad a la paz</a>
									</li>
											<li>
					<a href="https://kaosenlared.net/jose-maria-fidalgo-o-el-sindicalismo-de-gestion-como-carrera-social/">José María Fidalgo o el sindicalismo de gestión como carrera social</a>
									</li>
											<li>
					<a href="https://kaosenlared.net/la-consejeria-de-sanidad-envio-un-documento-a-atencion-primaria-para-condicionar-los-traslados-al-hospital/">La consejería de Sanidad envió un documento a Atención Primaria para condicionar los traslados al hospital</a>
									</li>
											<li>
					<a href="https://kaosenlared.net/ni-neofascismo-ni-neoprogresismo-revueltas-vitales/">Ni neofascismo, ni neoprogresismo: revueltas vitales</a>
									</li>
											<li>
					<a href="https://kaosenlared.net/la-lucha-por-recuperar-las-calles-esta-abierta/">La lucha por recuperar las calles está abierta</a>
									</li>
											<li>
					<a href="https://kaosenlared.net/piden-al-gobierno-espanol-que-acelere-la-desescalada-en-las-prisiones-para-aliviar-la-situacion-de-la-poblacion-presa/">Piden al Gobierno español que acelere la desescalada en las prisiones para aliviar la situación de la población presa</a>
									</li>
					</ul>
		</div><div id="fbugj-6" class=" h-ni w-nt primary-sidebar-widget widget widget_fbugj"><div class="fbugj fbugj-clearfix  fbugj-align-center fbugj-column-1"><div id="fbugj-771647-948714924" class="fbugj-container fbugj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="771647" data-type="custom_code"><div id="56623-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56623&formatId=4"></script></div></div></div></div><div id="fbugj-5" class=" h-ni w-nt primary-sidebar-widget widget widget_fbugj"><div class="fbugj fbugj-clearfix  fbugj-align-center fbugj-column-1"><div id="fbugj-541167-605935941" class="fbugj-container fbugj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="541167" data-type="custom_code"><!-- BEGIN Yieldlove AdTag - kaosenlared.net - responsive - Primer banner 160x600 -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 962) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_3', [160, 600], 'div-gpt-ad-1407836103670-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836103670-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836103670-0'); });
    </script>
</div>
<!-- END Yieldlove AdTag - kaosenlared.net - responsive - Primer banner 160x600 -->
<p class='fbugj-caption fbugj-caption-below'>Publicidad</p></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-7" class="widget_text  h-ni bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img src="https://kaosenlared.net/wp-content/themes/publisher/images/other/email-illustration.png" alt="">
			</div>
		
		<div class="subscribe-message">
			<p>Suscríbete a nuestro boletín.</p>
			<div style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a style="color: #7b7b7b !important;" href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/kaosenlared" target="_blank" rel="noopener noreferrer">SUSCRIPCIÓN</a></div>
		</div>

			</div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-5" class=" h-ni w-nt footer-widget footer-column-2 widget widget_media_image"><img width="451" height="96" src="https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2.png" class="image wp-image-541277  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2.png 451w, https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2-300x64.png 300w, https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2-450x96.png 450w" sizes="(max-width: 451px) 100vw, 451px" /></div><div id="custom_html-5" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-facebook" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://www.facebook.com/Kaosenlarednet-206777566063231" title="Facebook" target=" _blank" rel="noopener noreferrer"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-twitter" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://twitter.com/kaosenlarednet" title="Twitter" target=" _blank" rel="noopener noreferrer"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-instagram" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://www.instagram.com/kaosenlared.contrainfo" title="Instagram" target=" _blank" rel="noopener noreferrer"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-telegram" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://t.me/kaosenlared" title="Telegram" target=" _blank" rel="noopener noreferrer"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-youtube-play" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://www.youtube.com/user/Kaosenlared" title="Youtube" target=" _blank" rel="noopener noreferrer"></a></div></div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/6 vc_col-md-2 vc_col-sm-4 vc_col-xs-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span class="vc_icon_element-icon fa fa-rss" style="color:#d0cfcf !important"></span><a class="vc_icon_element-link" href="https://kaosenlared.net/feed" title="RSS" target=" _blank" rel="noopener noreferrer"></a></div></div>
</div></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni w-nt footer-widget footer-column-3 widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71);"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url"><img class="aligncenter wp-image-441336 size-full" src="/wp-content/uploads/2019/05/manos_entrelazadas.png" alt="" width="35" height="31" /></a></h4>
<h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71) !important;">Colabora con Kaos</h4>
&nbsp;
<div style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a style="color: #7b7b7b !important;" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url">DONAR</a></div>	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<div> <a rel="license" href="https://creativecommons.org/licenses/by-sa/4.0/"> <img alt="Licencia de Creative Commons" style="border-width:0" src="/wp-content/uploads/2019/11/cc.png"> </a><a style="margin-left:5px;" rel="license" href="https://creativecommons.org/licenses/by-sa/4.0/"> 2020 Licencia Creative Commons Reconocimiento-CompartirIgual 4.0.</a></div>
<br><a style="margin-left:5px;" rel="license" href="kaosenlared.net/politica-de-privacidad/">Política de privacidad</a>						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Col-lectiu Kaos en la Red
<br>
Carrer Ramón Llull 132 Terrassa
<br>
Vallés Occidental (Paísos Catalans) 
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="https://kaosenlared.net/politica-de-cookies/">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir im\u00e1gen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-8" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in / Join						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://kaosenlared.net">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_50679_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login-register"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://kaosenlared.net/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_50679_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_50679_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://kaosenlared.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fkaosenlared.net%2Fes-felipe-gonzalez-el-testaferro-del-establishment%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_50679_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://kaosenlared.net/es-felipe-gonzalez-el-testaferro-del-establishment/"/>
					</div>

											<div class="login-field login-signup">
							<span>No account? <a
										href="https://kaosenlared.net/wp-login.php?action=register">Sign Up</a></span>
						</div>
					<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />				</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_50679_lostpasswordform"
					      action="https://kaosenlared.net/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						<input type="hidden" autocomplete="off" autocorrect="off" name="D-bqOv-bj-vgSTR-m-V-Ub-ri" value="" />
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://kaosenlared.net/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel="stylesheet" href="https://kaosenlared.net/wp-content/cache/minify/36f66.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","post_id":"542482"};
/* ]]> */
</script>
<script src="https://kaosenlared.net/wp-content/cache/minify/bb246.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kaosenlared.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://kaosenlared.net/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpdc = {"commentsURL":"https:\/\/kaosenlared.net\/wp-json\/wp-discourse\/v1\/discourse-comments"};
/* ]]> */
</script>
<script src="https://kaosenlared.net/wp-content/cache/minify/e42ac.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfXSZkUAAAAAB6XIThxy3KfbpEpN-5kqGSSvRB7&#038;ver=3.0'></script>



<script src="https://kaosenlared.net/wp-content/cache/minify/21dc1.js"></script>

<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LfXSZkUAAAAAB6XIThxy3KfbpEpN-5kqGSSvRB7',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>
var fbugj=function(a){"use strict";return{init:function(){0==fbugj.ads_state()&&fbugj.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".fbugj-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://kaosenlared.net/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){fbugj.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minimizado usando disk

Served from: kaosenlared.net @ 2020-05-30 16:03:47 by W3 Total Cache
-->