<!DOCTYPE html><html
xmlns=http://www.w3.org/1999/xhtml lang=es><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><title>
Comunicado: El colectivo repoblador de Fraguas denuncia agresión física de un grupo de 5 hombres |
Kaos en la red</title><meta
name=keywords content="Kaos en la red"><meta
property=og:title content="Comunicado: El colectivo repoblador de Fraguas denuncia agresión física de un grupo de 5 hombres"><meta
property=og:description content="Las personas agredidas escucharon hablar a los agresores de que entre ellos había algún militar y alguno se autodenominó nazi."><meta
property=og:type content="<p>Las personas agredidas escucharon hablar a los agresores de que entre ellos había algún militar y alguno se autodenominó nazi.</p>
"/><meta
property=og:image content=https://kaosenlared.net/wp-content/uploads/2019/08/foto1-165.jpg><link
rel=stylesheet href=https://kaosenlared.net/wp-content/cache/minify/1955d.css media=all><link
rel="shortcut icon" href=https://kaosenlared.net/favicon.ico><link
rel="shortcut icon" href=https://kaosenlared.net/favicon.ico type=image/x-icon><meta
name=generator content="Magazine3 Framework">
<!--[if IE]><script src=http://html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><link
rel=alternate type=application/rss+xml title="Kaos en la red RSS Feed" href=https://kaosenlared.net/feed/><link
rel=pingback href=https://kaosenlared.net/xmlrpc.php><style>#content
.post{border:none !important}</style><style media=screen>.custom1{border-top:3px solid #000 !important}.custom1
a{color:#000 !important}.custom2{border-top:3px solid #000 !important}.custom2
a{color:#000 !important}.custom3{border-top:3px solid #000 !important}.custom3
a{color:#000 !important}.custom4{border-top:3px solid #000 !important}.custom4
a{color:#000 !important}.custom5{border-top:3px solid #000 !important}.custom5
a{color:#000 !important}.custom6{border-top:3px solid #f00 !important}.custom6
a{color:#f00 !important}.custom7{border-top:3px solid #f00 !important}.custom7
a{color:#f00 !important}.custom8{border-top:3px solid #000 !important}.custom8
a{color:#000 !important}.custom9{border-top:3px solid #f00 !important}.custom9
a{color:#f00 !important}.custom10{border-top:3px solid #000 !important}.custom10
a{color:#000 !important}.custom11{border-top:3px solid #000 !important}.custom11
a{color:#000 !important}.custom12{border-top:3px solid #000 !important}.custom12
a{color:#000 !important}</style><link
rel=canonical href=https://kaosenlared.net/comunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres/><style>#header{height:auto}</style><link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Kaos en la red &raquo; Comunicado: El colectivo repoblador de Fraguas denuncia agresión física de un grupo de 5 hombres RSS de los comentarios" href=https://kaosenlared.net/comunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://kaosenlared.net/wp-content/cache/minify/934b0.css media=all><style id=addtoany-inline-css>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}</style> <script src=https://kaosenlared.net/wp-content/cache/minify/886b5.js></script> <script>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php"};</script> <script src=https://kaosenlared.net/wp-content/cache/minify/a6c57.js></script> <script src='https://www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=4.9.10'></script> <script src=https://kaosenlared.net/wp-content/cache/minify/9b8b1.js></script> <link
rel=https://api.w.org/ href=https://kaosenlared.net/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://kaosenlared.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://kaosenlared.net/wp-includes/wlwmanifest.xml><link
rel=prev title='La Junta conocía el brote de listeriosis desde la segunda quincena de julio' href=https://kaosenlared.net/la-junta-conocia-el-brote-de-listeriosis-desde-la-segunda-quincena-de-julio/><link
rel=next title='El final de la crisis del Open Arms deja una Europa insolidaria, una Italia fascista y una España cobarde' href=https://kaosenlared.net/el-final-de-la-crisis-del-open-arms-deja-una-europa-insolidaria-una-italia-fascista-y-una-espana-cobarde/><meta
name=generator content="WordPress 4.9.10"><link
rel=canonical href=https://kaosenlared.net/comunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres/><link
rel=shortlink href='https://kaosenlared.net/?p=295101'><link
rel=alternate type=application/json+oembed href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F"><link
rel=alternate type=text/xml+oembed href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F&#038;format=xml"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Email",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Buscar servicios(s)",FindAnyServiceToAddTo:"Buscar servicio",PoweredBy:"Servicio ofrecido por",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Agregar a marcadores de tu navegador",BookmarkInstructions:"Presiona Ctrl + D o \u2318+D para agregar a favoritos",AddToYourFavorites:"Agregar a favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programación de correo electrónicos",More:"Más&#8230;"};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>var cli_flush_cache=1;</script> <style id=custom-background-css>body.custom-background{background-color:#ededed}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-20507137-1','auto');ga('send','pageview');</script> <style id=wp-custom-css>#comment_wrapper{width:75%;border:1px
solid rgb(1,132,204);text-align:center;margin-bottom:20px;margin-left:auto;margin-right:auto}#reply-title{margin-bottom:20px;line-height:40px}#confederacio-info{text-align:right;padding-right:10px;background-color:#fafafa}h3#reply-title.comment-reply-title{margin-top:10px;margin-bottom:0px}</style><style></style><link
rel=stylesheet href=https://kaosenlared.net/wp-content/cache/minify/6d00a.css media=all>
 <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> </head><body
class="post-template-default single single-post postid-295101 single-format-standard custom-background mega-menu-fourth mega-menu-second"><div
class=top1><a
id=top></a></div><div
id=wrapper><div
id=header><div
id=topheaderbar><div
id=topheaderbar-l><div
id=topnavigation><div
id=nav><div
id=menu><ul><div
class=menu-header><ul
id=menu-general class=menu><li
id=menu-item-191603 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191603"><a
href=https://kaosenlared.net/publicar/>Publicar en kaos</a></li><li
id=menu-item-3677 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-3677"><a
href="https://kaosenlared.net/?page_id=166120&#038;preview=true">¿Quiénes somos?</a><ul
class=sub-menu><li
id=menu-item-3678 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3678"><a
href="https://kaosenlared.net/?p=3507">Organización</a></li><li
id=menu-item-3679 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3679"><a
href="https://kaosenlared.net/?p=3509">Nosotr@s</a></li></ul></li><li
id=menu-item-8881 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8881"><a
href=https://kaosenlared.net/contacto/>Contacto</a></li><li
id=menu-item-3684 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3684"><a
href=https://kaosenlared.net/webs-amigas/>Webs amigas</a></li><li
id=menu-item-15357 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15357"><a
href=https://kaosenlared.net/dossier-especial-en-constante-actualizacion-el-pp-y-su-apologia-del-fascismo-y-el-franquismo-2/>Dossier PP-Franquismo</a></li><li
id=menu-item-6484 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6484"><a
href=https://kaosenlared.net/breve-poemario-anticonsumista-para-la-reflexion-y-la-critica-politica/>Poemario Anticonsumista</a></li><li
id=menu-item-3682 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a
href=https://kaosenlared.net/login/>Entra</a></li><li
id=menu-item-3681 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a
href=https://kaosenlared.net/register-2/>Registra</a></li></ul></div></ul></div></div></div></div><div
class=cart-show></div><div
id=topheaderbar-r>viernes 23 agosto, 2019</div><div
class=cb></div></div><div
id=header2><div
id=logoleft><a
href=https://kaosenlared.net><img
src=https://kaosenlared.net/logokaos-sup-izda.png alt=Kaosenlared.net></a></div><div
class=publi style="position: absolute; left: 1002px; float:right"><div
style=position:fixed;margin-bottom:5px><a
href=https://2014.kaosenlared.net/component/k2/item/888.html target=_blank><img
src="https://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg
"></a>
<br></div></div><div
id=logoright style="width:auto !important">
<img
src=https://kaosenlared.net/wp-content/uploads/2017/05/trabajando-juntas.jpg></div><div
class=cb></div></div><div
id=header3><div
id=header3-1><div
id=header3-1-left><div
id=header3-1-left-tickerimg><img
src=https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/headlines.png alt=Headlines></div><div
id=header3-1-left-ticker><ul
id=once><li><a
href=https://kaosenlared.net/honduras-miriam-miranda-ante-las-amenazas-que-estoy-pasando-el-mecanismo-de-proteccion-no-ha-dicho-esta-boca-es-mia/ rel=bookmark title="Permanent Link: Honduras. Miriam Miranda: Ante las amenazas que estoy pasando el Mecanismo de Protección no ha dicho esta boca es mía">Honduras. Miriam Miranda: Ante las amenazas que estoy pasando el Mecanismo de Protección no ha dicho esta boca es mía</a></li><li><a
href=https://kaosenlared.net/senalan-en-bolivia-actitud-de-algunos-medicos-por-acatar-un-paro-indefinidoante-emergencia/ rel=bookmark title="Permanent Link: Señalan en Bolivia actitud de algunos médicos por acatar un paro indefinidoante emergencia">Señalan en Bolivia actitud de algunos médicos por acatar un paro indefinidoante emergencia</a></li><li><a
href=https://kaosenlared.net/senalan-a-vecinos-de-arbancon-como-los-que-agredieron-con-palos-y-barras-a-okupas-de-fraguas/ rel=bookmark title="Permanent Link: Señalan a vecinos de Arbancón como los que agredieron, con palos y barras, a okupas de Fraguas">Señalan a vecinos de Arbancón como los que agredieron, con palos y barras, a okupas de Fraguas</a></li><li><a
href=https://kaosenlared.net/la-coordinadora-de-la-abogacia-de-cataluna-pide-a-las-instituciones-que-declaren-al-borbon-persona-non-grata/ rel=bookmark title="Permanent Link: La Coordinadora de la Abogacía de Cataluña pide a las instituciones que declaren al Borbón «persona non grata»">La Coordinadora de la Abogacía de Cataluña pide a las instituciones que declaren al Borbón «persona non grata»</a></li><li><a
href=https://kaosenlared.net/noam-chomsky-estados-unidos-es-el-unico-pais-en-el-mundo-desarrollado-en-el-que-la-mortalidad-esta-aumentando/ rel=bookmark title="Permanent Link: Noam Chomsky: “Estados Unidos es el único país en el mundo desarrollado en el que la mortalidad está aumentando”">Noam Chomsky: “Estados Unidos es el único país en el mundo desarrollado en el que la mortalidad está aumentando”</a></li></ul></div><div
class=cb></div></div><div
id=header3-1-right><ul><li
style="margin-left: 2px;"><a
href=https://kaosenlared.net/feed target=_blank><img
src=https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/rss.png></a></li><li
style="margin-left: 8px;"><a
href=https://kaosenlared.net/contacto target=_blank><img
src=https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/email.png></a></li><li><a
href=https://www.facebook.com/pages/Kaosenlarednet/206777566063231 target=_blank><img
src=https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/facebook.png></a></li><li><a
href=https://www.youtube.com/user/Kaosenlared target=_blank><img
src=https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/youtube.png></a></li><li><a
href=https://twitter.com/kaosenlarednet target=_blank><img
src=https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/twitter.png></a></li></ul></div><div
class=cb></div></div><div
id=header3-2><div
id=menu2><ul><div
id=mega-menu-wrap-second class=mega-menu-wrap><div
class=mega-menu-toggle tabindex=0><div
class=mega-toggle-blocks-left><div
class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id=mega-toggle-block-1><span
class=mega-toggle-label><span
class=mega-toggle-label-closed>MENU</span><span
class=mega-toggle-label-open>MENU</span></span></div></div><div
class=mega-toggle-blocks-center></div><div
class=mega-toggle-blocks-right></div></div><ul
id=mega-menu-second class="mega-menu mega-menu-horizontal mega-no-js" data-event=hover_intent data-effect=fade_up data-effect-speed=200 data-effect-mobile=disabled data-effect-speed-mobile=200 data-second-click=close data-document-click=collapse data-vertical-behaviour=standard data-breakpoint=600 data-unbind=true><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3673' id=mega-menu-item-3673><a
class=mega-menu-link href=https://kaosenlared.net/ tabindex=0>INICIO</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3601' id=mega-menu-item-3601><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/ aria-haspopup=true tabindex=0>AMÉRICA LATINA</a><ul
class=mega-sub-menu><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3604' id=mega-menu-item-3604><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/argentina/>Argentina</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3947' id=mega-menu-item-3947><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/brasil/>Brasil</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3946' id=mega-menu-item-3946><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/bolivia/>Bolivia</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3607' id=mega-menu-item-3607><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/chile/>Chile</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3608' id=mega-menu-item-3608><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/colombia/>Colombia</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3609' id=mega-menu-item-3609><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/cuba/>Cuba</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3610' id=mega-menu-item-3610><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/ecuador/>Ecuador</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-5761' id=mega-menu-item-5761><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/guatemala/>Guatemala</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10020' id=mega-menu-item-10020><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/haiti/>Haití</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3611' id=mega-menu-item-3611><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/honduras/>Honduras</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3612' id=mega-menu-item-3612><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/mexico-2/>México</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3613' id=mega-menu-item-3613><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/panama/>Panamá</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10021' id=mega-menu-item-10021><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/paraguay/>Paraguay</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10022' id=mega-menu-item-10022><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/peru/>Perú</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3945' id=mega-menu-item-3945><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/uruguay/>Uruguay</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3615' id=mega-menu-item-3615><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/venezuela/>Venezuela</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3943' id=mega-menu-item-3943><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/otros-paises-de-a-latina/>Otros paises de A. Latina</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3645' id=mega-menu-item-3645><a
class=mega-menu-link href=https://kaosenlared.net/category/america-latina-3/pueblos-originarios-de-america-latina/>Pueblos originarios de América Latina</a></li></ul></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3603' id=mega-menu-item-3603><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/ aria-haspopup=true tabindex=0>TERRITORIOS</a><ul
class=mega-sub-menu><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3648' id=mega-menu-item-3648><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/andalucia-2/>Andalucía</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3649' id=mega-menu-item-3649><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/aragon/>Aragón</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3650' id=mega-menu-item-3650><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/asturies/>Asturies</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3652' id=mega-menu-item-3652><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/estado-espanol-2/>Estado español</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3653' id=mega-menu-item-3653><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/euskal-herria/>Euskal Herria</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3654' id=mega-menu-item-3654><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/extremadura/>Extremadura</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3655' id=mega-menu-item-3655><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/galiza/>Galiza</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3944' id=mega-menu-item-3944><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/madrid/>Madrid</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3657' id=mega-menu-item-3657><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/paisos-catalans-2/>Països Catalans</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-5767' id=mega-menu-item-5767><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/paisos-catalans-2/terrassa-i-comarca/>Terrassa i comarca</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-3670' id=mega-menu-item-3670><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/internacional-2/ aria-haspopup=true>Internacional</a><ul
class=mega-sub-menu><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27051' id=mega-menu-item-27051><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/internacional-2/grecia/>Grecia</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27052' id=mega-menu-item-27052><a
class=mega-menu-link href=https://kaosenlared.net/category/territorios/internacional-2/palestina/>Palestina</a></li></ul></li></ul></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3600' id=mega-menu-item-3600><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/ aria-haspopup=true tabindex=0>SECCIONES</a><ul
class=mega-sub-menu><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3616' id=mega-menu-item-3616><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/a-debate/>A debate</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3618' id=mega-menu-item-3618><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/>Análisis de la Comunicación</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3619' id=mega-menu-item-3619><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/anarquismos/>Anarquismos</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3620' id=mega-menu-item-3620><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/antifascismo/>Antifascismo</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3622' id=mega-menu-item-3622><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/audiovisual/>Audiovisual</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3623' id=mega-menu-item-3623><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/barricada-grafica/>Barricada Gráfica</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3621' id=mega-menu-item-3621><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/antiglobalizacion/>Antiglobalización</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3624' id=mega-menu-item-3624><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/campanas/>Campañas</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3625' id=mega-menu-item-3625><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/ciencia-y-tecnologia/>Ciencia y tecnología</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3626' id=mega-menu-item-3626><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/>Criminalización y represión</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3627' id=mega-menu-item-3627><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/cultura/>Cultura</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3628' id=mega-menu-item-3628><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/derechos-de-los-animales/>Derechos de los animales</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-22355' id=mega-menu-item-22355><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/derechos-humanos/>Derechos humanos</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3630' id=mega-menu-item-3630><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/ecologia-2/>Ecología</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3631' id=mega-menu-item-3631><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/educacion-2/>Educación</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3632' id=mega-menu-item-3632><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/energia-2/>Energía</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3634' id=mega-menu-item-3634><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/humor-anticapitalista/>Humor anticapitalista</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-9868' id=mega-menu-item-9868><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/izquierda-a-debate/>Izquierda a debate</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3637' id=mega-menu-item-3637><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/laboral-y-economia-2/>Laboral y economía</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3640' id=mega-menu-item-3640><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/lucha-de-clases/>Lucha de clases</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3641' id=mega-menu-item-3641><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/memoria-historica/>Memoria Histórica</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3642' id=mega-menu-item-3642><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/>Mujeres, géneros y luchas LGBTTI</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3644' id=mega-menu-item-3644><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/pueblo-en-lucha/>Pueblo en lucha</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3646' id=mega-menu-item-3646><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/>Relaciones Internacionales y geopolítica</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3667' id=mega-menu-item-3667><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/sanidad/>Sanidad</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3668' id=mega-menu-item-3668><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/software-y-cultura-libre/>Software y cultura libre</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-22354' id=mega-menu-item-22354><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/solidaridad/>Solidaridad</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3669' id=mega-menu-item-3669><a
class=mega-menu-link href=https://kaosenlared.net/category/secciones/tercerca-republica/>Tercerca República</a></li></ul></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-165696' id=mega-menu-item-165696><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/ aria-haspopup=true tabindex=0>ESPECIALES</a><ul
class=mega-sub-menu><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3662' id=mega-menu-item-3662><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/cambio-climatico/>Cambio climático</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3663' id=mega-menu-item-3663><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/con-las-iglesias-hemos-topado/>Con las Iglesias hemos topado</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3664' id=mega-menu-item-3664><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon-2/>Corrupción en el reino del Borbón</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3665' id=mega-menu-item-3665><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/ensenanza-publica-en-lucha/>Enseñanza pública en lucha</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24519' id=mega-menu-item-24519><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/genocidio-migratorio-del-capital/>Genocidio migratorio del capital</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3666' id=mega-menu-item-3666><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/indignacion-globalizada/>Indignación Globalizada</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22358' id=mega-menu-item-22358><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/>Los abusos de la mafia bancaria</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3639' id=mega-menu-item-3639><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/>Los rostros de la crisis</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24385' id=mega-menu-item-24385><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/no-ttip/>NO TTIP y demás tratados</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-138080' id=mega-menu-item-138080><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/personas-migrantes/>Personas migrantes</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3659' id=mega-menu-item-3659><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/por-una-sanidad-publica-2/>Por una sanidad pública</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3658' id=mega-menu-item-3658><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/por-un-proceso-de-paz-en-euskal-herria/>Por un proceso de paz en Euskal Herria</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22361' id=mega-menu-item-22361><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/prisioners-politics/>Prisioner@s Polític@s</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3660' id=mega-menu-item-3660><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/>Tijeretazos y recortes sociales</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3661' id=mega-menu-item-3661><a
class=mega-menu-link href=https://kaosenlared.net/category/especiales/vivienda-y-okupacion-2/>Vivienda y okupación</a></li></ul></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3671' id=mega-menu-item-3671><a
class=mega-menu-link href=https://kaosenlared.net/category/agenda/ tabindex=0>AGENDA</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3672' id=mega-menu-item-3672><a
class=mega-menu-link href=https://kaosenlared.net/category/libre-publicacion/ tabindex=0>LIBRE PUBLICACIÓN</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3643' id=mega-menu-item-3643><a
class=mega-menu-link href=https://kaosenlared.net/category/opinion-2/ tabindex=0>OPINIÓN</a></li><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4148' id=mega-menu-item-4148><a
class=mega-menu-link href=http://2014.kaosenlared.net tabindex=0>KAOS ANTIGUO</a></li></ul></div></ul></div></div><nav
id=mobile-menu role=navigation></nav><div
class=cb></div></div></div><div
id=section><div
class=hidead><center
style="margin-top: 2px;margin-bottom: 2px;"></center></div><div
id=column-wrap><div
id=headgal><div
id=main-content><div
id=content class=content-post style="padding-right:0 !important;"><div
id=homepost><div
id=datemeta><div
id=datemeta_l><b>Publicado en:</b> 22 agosto, 2019</div><div
id=datemeta_r><a
href=https://kaosenlared.net/category/secciones/antifascismo/ rel="category tag">Antifascismo</a> / <a
href=https://kaosenlared.net/category/bloque1sd/ rel="category tag">Bloque1SD</a> / <a
href=https://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/ rel="category tag">Criminalización y represión</a> / <a
href=https://kaosenlared.net/category/secciones/derechos-humanos/ rel="category tag">Derechos humanos</a> / <a
href=https://kaosenlared.net/category/territorios/estado-espanol-2/ rel="category tag">Estado español</a> / <a
href=https://kaosenlared.net/category/secciones/ rel="category tag">Secciones</a> / <a
href=https://kaosenlared.net/category/territorios/ rel="category tag">Territorios</a></div><div
class=cb></div></div><div
class=post><h1 class="posttitle"> Comunicado: El colectivo repoblador de Fraguas denuncia agresión física de un grupo de 5 hombres</h1><p> <i>Por </i>Comunicado Colectivo Fraguas</p></a><center><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class="adsbygoogle"style="display:block"data-ad-client="ca-pub-9881559329500520"data-ad-slot="4846811633"data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center><div
class=entry><b><p>Las personas agredidas escucharon hablar a los agresores de que entre ellos había algún militar y alguno se autodenominó nazi.</p>
</b><div
style=float:left;>
<a
href=https://kaosenlared.net/wp-content/uploads/2019/08/foto1-165.jpg title="Comunicado: El colectivo repoblador de Fraguas denuncia agresión física de un grupo de 5 hombres"><img
width=300 height=225 src=https://kaosenlared.net/wp-content/uploads/2019/08/foto1-165-300x225.jpg class="attachment-medium size-medium wp-post-image" alt srcset="https://kaosenlared.net/wp-content/uploads/2019/08/foto1-165-300x225.jpg 300w, https://kaosenlared.net/wp-content/uploads/2019/08/foto1-165.jpg 768w, https://kaosenlared.net/wp-content/uploads/2019/08/foto1-165-560x420.jpg 560w" sizes="(max-width: 300px) 100vw, 300px"></a></div><p>El pasado sábado 17 de Agosto del 2019 a primera hora de la mañana unas compañeras afines a Fraguas que estaban durmiendo en un monte cercano a Fraguas sufrieron una agresión física e intimidatoria por parte de 5 hombres, que han comunicado que viven en la localidad de Arbancón, cercana a Fraguas.</p><p>Estos hombres se escondieron dentro del bosque y salieron corriendo hacia lxs 8 compañerxs, armados con barras de metal y palos. Les golpearon a 4 de ellxs, a unx le amenazaron con un cuchillo de cocina y les obligaron a tumbarse en el suelo. Lxs compañerxs lograron calmarles y hablar con ellos para que se fueran. Dos de los agresores les amenazaron con volver a Fraguas con más personas para atacar el pueblo. Las personas agredidas les escucharon hablar de que entre ellos había algún militar y alguno se autodenominó nazi.</p><p>Nos han comunicado que la noche anterior durante las fiestas de Arbancón se habían dado situaciones parecidas en las que diferentes personas habían sido agredidas.</p><p>Desde Fraguas pedimos a la sociedad civil, a las vecinas de Arbancón y a todos los colectivos afines a Fraguas, que denuncien estas agresiones, que nos apoyen y se solidaricen con nosotrxs y todas las personas que nos apoyan en la resistencia y defensa del pueblo. Denunciamos las agresiones violentas tanto a compañerxs de la resistencia como al concejal de Arbancón que recibió también agresiones esa misma noche, así como a otras personas que pudieron sufrir agresiones por parte de estos individuos. Esperamos que todas las personas agredidas se recuperen pronto y que cese la hostilidad hacia Fraguas, hacia las personas que nos apoyan y hacia cualquier vecina o vecino de la zona. Nos solidarizamos con nuestrxs vecinxs de Arbancón porque tienen que lidiar día día con estxs individuos que coartan la libertad de sus vecinxs.</p><p>Estamos preocupadxs por nuestra seguridad en el pueblo y pedimos que venga gente a apoyar, pensamos que estos actos pueden ser parte de una estrategia para que haya una escalada de violencia y desacreditarnos. Desde Fraguas mantenemos nuestra apuesta por los pueblos vivos, y la resistencia pacífica, y queremos recordar que nunca hemos ejercido violencia física ni atacado a ninguna persona.</p><p>Nuestro sueño de vivir en este pueblo sigue vivo cuidando de la tierra, de las personas que viven en ella y de nuestras vecinos y vecinas. Se necesitan personas para cuidar del proyecto y poder seguir adelante. Acércate a Fraguas.</p><p
align=CENTER><strong>FRAGUAS VIVE, LA LUCHA SIGUE</strong></p><p
align=CENTER><strong> PUEBLOS VIVOS EN RESISTENCIA </strong></p><p
align=CENTER><strong>JUNTXS HAREMOS QUE FRAGUAS </strong><strong>VIVA</strong></p><div
id=comment_wrapper><div
class=wpdc-comments-loading id=wpdc-comments data-post-id=295101></div><div
id=confederacio-info>
<a
href=https://la.confederac.io/t/comunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres/37990>Inicia la conversación</a> | <a
href=https://la.confederac.io/t/definicion-de-la-categoria-kaosenlared/2811/1>Más información</a></div></div><div
id=lig_articleend_reco_kaosenlared></div><div
id=lig_mob_slideup_kaosenlared data-lig-tag-id=102682 data-lig-ad-type=scrollup data-lig-ad-direction=btt style=display:none;></div></div></div><center
style="font-weight: bold;"></center><center> <script>googletag.cmd.push(function(){if(window.innerWidth>=750){googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1',[300,250],'div-gpt-ad-1407836223271-0').addService(googletag.pubads());}
if(window.innerWidth<750){googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2',[300,250],'div-gpt-ad-1407836223271-0').addService(googletag.pubads());}
googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1407836223271-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1407836223271-0');});</script> </div></center><div
id=related class=clearfix><div
id=relatednews><div
id=relatednewsh2>Noticias relacionadas</div><div
style=float:right;height:19px;margin-right:10px;></div><div
class=cb></div></div><div
class=related><div
class=relatedpost>
<a
href=https://kaosenlared.net/honduras-miriam-miranda-ante-las-amenazas-que-estoy-pasando-el-mecanismo-de-proteccion-no-ha-dicho-esta-boca-es-mia/><img
width=150 height=125 src=https://kaosenlared.net/wp-content/uploads/2019/08/Miriam-Miranda-150x125.jpg class="attachment-relatedimg size-relatedimg wp-post-image" alt srcset="https://kaosenlared.net/wp-content/uploads/2019/08/Miriam-Miranda-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2019/08/Miriam-Miranda-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"></a><h3><a
href=https://kaosenlared.net/honduras-miriam-miranda-ante-las-amenazas-que-estoy-pasando-el-mecanismo-de-proteccion-no-ha-dicho-esta-boca-es-mia/ rel=bookmark title="Honduras. Miriam Miranda: Ante las amenazas que estoy pasando el Mecanismo de Protección no ha dicho esta boca es mía">Honduras. Miriam Miranda: Ante las amenazas que estoy pasando el Mecanismo de Protección no ha dicho esta boca es mía</a></h3></div></div><div
class=related><div
class=relatedpost>
<a
href=https://kaosenlared.net/senalan-a-vecinos-de-arbancon-como-los-que-agredieron-con-palos-y-barras-a-okupas-de-fraguas/><img
width=150 height=125 src=https://kaosenlared.net/wp-content/uploads/2019/08/40701_esta_vivienda_tendra_que_ser_demolida_si_la_justicia_da_la_razon_a_la_junta_de_comunidades___foto__colectivo_fraguas_-150x125.jpg class="attachment-relatedimg size-relatedimg wp-post-image" alt srcset="https://kaosenlared.net/wp-content/uploads/2019/08/40701_esta_vivienda_tendra_que_ser_demolida_si_la_justicia_da_la_razon_a_la_junta_de_comunidades___foto__colectivo_fraguas_-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2019/08/40701_esta_vivienda_tendra_que_ser_demolida_si_la_justicia_da_la_razon_a_la_junta_de_comunidades___foto__colectivo_fraguas_-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"></a><h3><a
href=https://kaosenlared.net/senalan-a-vecinos-de-arbancon-como-los-que-agredieron-con-palos-y-barras-a-okupas-de-fraguas/ rel=bookmark title="Señalan a vecinos de Arbancón como los que agredieron, con palos y barras, a okupas de Fraguas">Señalan a vecinos de Arbancón como los que agredieron, con palos y barras, a okupas de Fraguas</a></h3></div></div><div
class=related><div
class=relatedpost>
<a
href=https://kaosenlared.net/la-coordinadora-de-la-abogacia-de-cataluna-pide-a-las-instituciones-que-declaren-al-borbon-persona-non-grata/><img
width=150 height=125 src=https://kaosenlared.net/wp-content/uploads/2019/08/felipevis-1-150x125.jpg class="attachment-relatedimg size-relatedimg wp-post-image" alt srcset="https://kaosenlared.net/wp-content/uploads/2019/08/felipevis-1-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2019/08/felipevis-1-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"></a><h3><a
href=https://kaosenlared.net/la-coordinadora-de-la-abogacia-de-cataluna-pide-a-las-instituciones-que-declaren-al-borbon-persona-non-grata/ rel=bookmark title="La Coordinadora de la Abogacía de Cataluña pide a las instituciones que declaren al Borbón «persona non grata»">La Coordinadora de la Abogacía de Cataluña pide a las instituciones que declaren al Borbón «persona non grata»</a></h3></div></div><div
class=related><div
class=relatedpost>
<a
href=https://kaosenlared.net/noam-chomsky-estados-unidos-es-el-unico-pais-en-el-mundo-desarrollado-en-el-que-la-mortalidad-esta-aumentando/><img
width=150 height=125 src=https://kaosenlared.net/wp-content/uploads/2019/08/CHOMSKY-150x125.jpg class="attachment-relatedimg size-relatedimg wp-post-image" alt srcset="https://kaosenlared.net/wp-content/uploads/2019/08/CHOMSKY-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2019/08/CHOMSKY-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px"></a><h3><a
href=https://kaosenlared.net/noam-chomsky-estados-unidos-es-el-unico-pais-en-el-mundo-desarrollado-en-el-que-la-mortalidad-esta-aumentando/ rel=bookmark title="Noam Chomsky: “Estados Unidos es el único país en el mundo desarrollado en el que la mortalidad está aumentando”">Noam Chomsky: “Estados Unidos es el único país en el mundo desarrollado en el que la mortalidad está aumentando”</a></h3></div></div><div
class=cb></div></div></div></div><div></div></div><div
id=aside class=aside-post><div
style="padding: 10% 5%; border: 2px solid #444; background-color: #eee;"><p
style="text-align: center; font-size: 17px; font-weight: bold;">COLABORA CON KAOS</p><form
action=https://www.paypal.com/cgi-bin/webscr method=post target=_top style="text-align: center; ">
<input
type=hidden name=cmd value=_s-xclick>
<input
type=hidden name=hosted_button_id value=EBLYKADFLBBKA>
<input
type=image src=https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donate_LG.gif border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Botón Donar con PayPal">
<img
alt border=0 src=https://www.paypal.com/es_ES/i/scr/pixel.gif width=1 height=1></form></div><div
style=width:100%;> <script>googletag.cmd.push(function(){if(window.innerWidth>=750){googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1',[300,250],'div-gpt-ad-1407836223271-0').addService(googletag.pubads());}
if(window.innerWidth<750){googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2',[300,250],'div-gpt-ad-1407836223271-0').addService(googletag.pubads());}
googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1407836223271-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1407836223271-0');});</script> </div></div><div
style="margin-top: 10px;"></div><div
id=sidebar><div
class="section widget_text"><div
class=textwidget><div
style=margin-top:25px><div
id=lig_articleend_reco_kaosenlared></div></div></div></div></div><div
class="widget_text section widget_custom_html"><div
class="textwidget custom-html-widget"> <script>googletag.cmd.push(function(){if(window.innerWidth>=962){googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_3',[160,600],'div-gpt-ad-1407836103670-0').addService(googletag.pubads());}
googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1407836103670-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1407836103670-0');});</script> </div></div></div></div><div
class="widget_text section widget_custom_html"><div
class="textwidget custom-html-widget"> <script>googletag.cmd.push(function(){if(window.innerWidth>=962){googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_4',[160,600],'div-gpt-ad-1407836065594-0').addService(googletag.pubads());}
googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1407836065594-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1407836065594-0');});</script> </div></div></div></div></div></div><div
class=OUTBRAIN data-src=https://kaosenlared.net data-widget-id=AR_1></div> <script async="async"src=https://widgets.outbrain.com/outbrain.js></script> </div></div></div><div
id=footer><div
id=footer1><div
id=footerwrapper1><div
id=wfsidebar1></div><div
id=wfsidebar2><div
class=widget><div
class=textwidget><script><!--
google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/3518031127";
google_ad_width = 300;
google_ad_height = 250;
//--></script> <script
src=//pagead2.googlesyndication.com/pagead/show_ads.js></script> <script src=//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/></script> <script id=navegg src=//tag.navdmp.com/tm18475.js ></script> </div></div></div><div
id=wfsidebar3></div><div
class=cb></div></div><div
id=footerwrapper1><div
id=fsidebar1>
<a
href=https://kaosenlared.net><img
src=https://kaosenlared.net/logokaos-sup-izda.png alt=Kaosenlared.net></a></div><div
id=fsidebar2><div
style=margin-top:12px;float:left><div
class=fsearchbg1><form
method=get id=footersearch1 action=https://kaosenlared.net/>
<input
type=text name=s value=" Buscar noticias" onblur="if(this.value=='') this.value=' Buscar noticias';" onfocus="if(this.value==' Buscar noticias') this.value;" id=s2>
<input
type=submit value=" " id=searchsubmit></form></div></div><div
id=btt>  <a
href=#top> </a></div></div><div
class=cb></div><center><ul
id=fnav></ul></center><div
style="clear: both;"></div></div></div><div
id=footer2><div
id=footerwrapper2><div
id=fotbot><div
class=fotlogoleft><div
class=fotcopy>
Col-lectiu Kaos en la Red - Carrer Ramón Llull 132 Terrassa, el Vallés Occidental (Paísos Catalans)  - <a
href=https://kaosenlared.net/politica-de-privacidad/>Política de privacidad <a></div></div><div
class=cb></div></div></div></div></div><div
class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style=right:0px;top:100px;background-color:transparent;><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F&amp;linkname=Comunicado%3A%20El%20colectivo%20repoblador%20de%20Fraguas%20denuncia%20agresi%C3%B3n%20f%C3%ADsica%20de%20un%20grupo%20de%205%20hombres" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F&amp;linkname=Comunicado%3A%20El%20colectivo%20repoblador%20de%20Fraguas%20denuncia%20agresi%C3%B3n%20f%C3%ADsica%20de%20un%20grupo%20de%205%20hombres" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_vk href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F&amp;linkname=Comunicado%3A%20El%20colectivo%20repoblador%20de%20Fraguas%20denuncia%20agresi%C3%B3n%20f%C3%ADsica%20de%20un%20grupo%20de%205%20hombres" title=VK rel="nofollow noopener" target=_blank></a><a
class=a2a_button_diaspora href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F&amp;linkname=Comunicado%3A%20El%20colectivo%20repoblador%20de%20Fraguas%20denuncia%20agresi%C3%B3n%20f%C3%ADsica%20de%20un%20grupo%20de%205%20hombres" title=Diaspora rel="nofollow noopener" target=_blank></a><a
class=a2a_button_meneame href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F&amp;linkname=Comunicado%3A%20El%20colectivo%20repoblador%20de%20Fraguas%20denuncia%20agresi%C3%B3n%20f%C3%ADsica%20de%20un%20grupo%20de%205%20hombres" title=Meneame rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F&amp;linkname=Comunicado%3A%20El%20colectivo%20repoblador%20de%20Fraguas%20denuncia%20agresi%C3%B3n%20f%C3%ADsica%20de%20un%20grupo%20de%205%20hombres" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_telegram href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F&amp;linkname=Comunicado%3A%20El%20colectivo%20repoblador%20de%20Fraguas%20denuncia%20agresi%C3%B3n%20f%C3%ADsica%20de%20un%20grupo%20de%205%20hombres" title=Telegram rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fkaosenlared.net%2Fcomunicado-el-colectivo-repoblador-de-fraguas-denuncia-agresion-fisica-de-un-grupo-de-5-hombres%2F&amp;linkname=Comunicado%3A%20El%20colectivo%20repoblador%20de%20Fraguas%20denuncia%20agresi%C3%B3n%20f%C3%ADsica%20de%20un%20grupo%20de%205%20hombres" title=Email rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div><div
id=cookie-law-info-bar><span>Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.<a
href=# data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Acepto</a> <a
href=https://kaosenlared.net/politica-de-cookies/ id=CONSTANT_OPEN_URL target=_blank  class=cli-plugin-main-link  >Leer más</a></span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"25000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';</script><script src=https://kaosenlared.net/wp-content/cache/minify/69faf.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/kaosenlared.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://kaosenlared.net/wp-content/cache/minify/0fef6.js></script> <script>var discourse={"url":"https:\/\/la.confederac.io"};</script> <script src=https://kaosenlared.net/wp-content/cache/minify/39c0e.js></script> <script>var wpdc={"commentsURL":"https:\/\/kaosenlared.net\/wp-json\/wp-discourse\/v1\/discourse-comments"};</script> <script src=https://kaosenlared.net/wp-content/cache/minify/e42ac.js></script> <script src='https://www.google.com/recaptcha/api.js?render=6LfXSZkUAAAAAB6XIThxy3KfbpEpN-5kqGSSvRB7&#038;ver=3.0'></script> <script src=https://kaosenlared.net/wp-content/cache/minify/f892e.js></script> <script>var megamenu={"timeout":"300","interval":"100"};</script> <script src=https://kaosenlared.net/wp-content/cache/minify/f9de3.js></script> <script>(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6LfXSZkUAAAAAB6XIThxy3KfbpEpN-5kqGSSvRB7',{"homepage":"homepage","contactform":"contactform"});</script> <div
id=ads_0XIC0SBEQ1KD></div> <script defer language=javascript>(function(){var newscript=document.createElement('script');newscript.type='text/javascript';newscript.async=true;lz_elem=(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);lz_elem.appendChild(newscript);newscript.onload=function(ev){var lz_url="https://play.sunmediaads.com/red/zone.php?code=0XIC0SBEQ1KD&a=&pubid=&lgid="+((new Date()).getTime()%2147483648)+Math.random();var lz_target="ads_0XIC0SBEQ1KD";var lz_sync_mode=false;lz_loadads(lz_url,lz_target,lz_sync_mode);}
newscript.src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";})();</script> </body></html> <script src=https://platform.twitter.com/widgets.js></script> <script src=https://assets.pinterest.com/js/pinit.js></script> <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script> 