<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang=es> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=es> <![endif]-->
<!--[if gt IE 9]><!--><html
lang=es> <!--<![endif]--><head><meta
charset=UTF-8><meta
http-equiv=X-UA-Compatible content="IE=edge"><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href><title>Colombia. La otra cara de la moneda: la explotación a los venezolanos &#8211; Kaos en la red</title><meta
property=og:locale content=es_es><meta
property=og:site_name content="Kaos en la red"><meta
property=og:url content=https://kaosenlared.net/colombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos/ ><meta
property=og:title content="Colombia. La otra cara de la moneda: la explotación a los venezolanos"><meta
property=og:image content=https://kaosenlared.net/wp-content/uploads/2019/09/567029_1.jpg><meta
property=article:section content=Venezuela><meta
property=og:description content="De los 1.8 millones de migrantes del vecino país que se estima están en Colombia, un 30% se concentran en Cali y específicamente en el Distrito, de tránsito hacia Popayán, Nariño y luego, hacia territorio ecuatoriano. "><meta
property=og:type content=article><meta
name=twitter:card content=summary><meta
name=twitter:url content=https://kaosenlared.net/colombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos/ ><meta
name=twitter:title content="Colombia. La otra cara de la moneda: la explotación a los venezolanos"><meta
name=twitter:description content="De los 1.8 millones de migrantes del vecino país que se estima están en Colombia, un 30% se concentran en Cali y específicamente en el Distrito, de tránsito hacia Popayán, Nariño y luego, hacia territorio ecuatoriano. "><meta
name=twitter:image content=https://kaosenlared.net/wp-content/uploads/2019/09/567029_1.jpg><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//use.fontawesome.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Kaos en la red &raquo; Feed" href=https://kaosenlared.net/feed/ ><link
rel=alternate type=application/rss+xml title="Kaos en la red &raquo; Feed de los comentarios" href=https://kaosenlared.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Kaos en la red &raquo; Comentario Colombia. La otra cara de la moneda: la explotación a los venezolanos del feed" href=https://kaosenlared.net/colombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=b8a00df9ad11344a431db423ab0abe23"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://kaosenlared.net/wp-content/cache/minify/4c431.css media=all><!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href='https://kaosenlared.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type=text/css media=screen>
<![endif]--><link
rel=stylesheet id=font-awesome-official-css  href=https://use.fontawesome.com/releases/v5.11.2/css/all.css type=text/css media=all integrity=sha384-KA6wR/X5RY4zFAHpv/CnoG2UW1uogYfdnP67Uv7eULvTveboZJg0qUpmJZb5VqzN crossorigin=anonymous><link
rel=stylesheet href=https://kaosenlared.net/wp-content/cache/minify/bfda3.css media=all><link
rel=stylesheet id=better-framework-main-fonts-css  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7CRoboto+Condensed:400' type=text/css media=all><link
rel=stylesheet id=font-awesome-official-v4shim-css  href=https://use.fontawesome.com/releases/v5.11.2/css/v4-shims.css type=text/css media=all integrity=sha384-/EdpJd7d6gGFiQ/vhh7iOjiZdf4+6K4al/XrX6FxxZwDSrAdWxAynr4p/EA/vyPQ crossorigin=anonymous><style id=font-awesome-official-v4shim-inline-css>@font-face{font-family:"FontAwesome";src:url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style> <script src=https://kaosenlared.net/wp-content/cache/minify/df983.js></script> <!--[if lt IE 9]> <script src='https://kaosenlared.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]-->
<!--[if lt IE 9]> <script src='https://kaosenlared.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link
rel=https://api.w.org/ href=https://kaosenlared.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://kaosenlared.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://kaosenlared.net/wp-includes/wlwmanifest.xml><link
rel=prev title='(Video): Perlas Informativas – Homofobias asimétricas y el comunismo de Bertín' href=https://kaosenlared.net/video-perlas-informativas-homofobias-asimetricas-y-el-comunismo-de-bertin/ ><link
rel=next title='[Debate] ¿A Votar contra el fascismo?' href=https://kaosenlared.net/debate-a-votar-contra-el-fascismo/ ><link
rel=canonical href=https://kaosenlared.net/colombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos/ ><link
rel=shortlink href='https://kaosenlared.net/?p=299564'><link
rel=alternate type=application/json+oembed href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fcolombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos%2F"><link
rel=alternate type=text/xml+oembed href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fcolombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos%2F&#038;format=xml">
 <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <link
rel="shortcut icon" href=https://kaosenlared.net/wp-content/uploads/2019/11/avi-16-favicon.png><link
rel=apple-touch-icon href=https://kaosenlared.net/wp-content/uploads/2019/11/avi-57.png><link
rel=apple-touch-icon sizes=114x114 href=https://kaosenlared.net/wp-content/uploads/2019/11/avi-150.png><link
rel=apple-touch-icon sizes=72x72 href=https://kaosenlared.net/wp-content/uploads/2019/11/avi-72.png><link
rel=apple-touch-icon sizes=144x144 href=https://kaosenlared.net/wp-content/uploads/2019/11/avi-150-1.png><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"Organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/kaosenlared.net\/wp-content\/uploads\/2019\/05\/logo-kaos-450xauto-header-3-2.png"},"url":"https:\/\/kaosenlared.net\/","name":"Kaos en la red","description":"Informaci\u00f3n contrahegem\u00f3nica para el cambio social"}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Kaos en la red","alternateName":"Informaci\u00f3n contrahegem\u00f3nica para el cambio social","url":"https:\/\/kaosenlared.net\/"}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"Colombia. La otra cara de la moneda: la explotaci\u00f3n a los venezolanos","description":"De los 1.8 millones de migrantes del vecino pa\u00eds que se estima est\u00e1n en Colombia, un 30% se concentran en Cali y espec\u00edficamente en el Distrito, de tr\u00e1nsito hacia Popay\u00e1n, Nari\u00f1o y luego, hacia territorio ecuatoriano. ","datePublished":"2019-09-30","dateModified":"2019-09-30","author":{"@type":"Person","@id":"#person-FernandoAlexisJimnez","name":"Fernando Alexis Jim\u00e9nez"},"image":{"@type":"ImageObject","url":"https:\/\/kaosenlared.net\/wp-content\/uploads\/2019\/09\/567029_1.jpg","width":600,"height":431},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}],"publisher":{"@id":"#organization"},"mainEntityOfPage":"https:\/\/kaosenlared.net\/colombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos\/"}</script> <link
rel=stylesheet href=https://kaosenlared.net/wp-content/cache/minify/f6ccc.css media=all><link
rel=icon href=https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-100x100.png sizes=32x32><link
rel=icon href=https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png><meta
name=msapplication-TileImage content=https://kaosenlared.net/wp-content/uploads/2019/11/avi-400-300x300.png> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-20507137-1','auto');ga('send','pageview');</script> <style id=wp-custom-css>.btn-bs-pagination{color:black !important;border-color:black}body.boxed .bf-breadcrumb>.bf-breadcrumb-container{width:auto}.page-layout-3-col-0.page-layout-3-col-0 .main-section{margin:0
!important}.wpdc-comments-loaded{margin-top:35px;min-height:50px}.post-meta.single-post-meta .post-author-name{max-width:initial}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-299564 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed main-menu-sticky single-prim-cat-7 single-cat-7 single-cat-93 single-cat-25 single-cat-50 single-cat-48 single-cat-77  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir=ltr><div
class="main-wrap content-main-wrap"><header
id=header class="site-header header-style-2 full-width" itemscope=itemscope itemtype=https://schema.org/WPHeader><section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class=content-wrap><div
class=container><div
class="topbar-inner clearfix"><div
class=section-links>
<a
class="topbar-sign-in "
data-toggle=modal data-target=#bsLoginModal>
<i
class="fa fa-user-circle"></i> Sign in / Join	</a><div
class="modal sign-in-modal fade" id=bsLoginModal tabindex=-1 role=dialog
style="display: none"><div
class=modal-dialog role=document><div
class=modal-content>
<span
class=close-modal data-dismiss=modal aria-label=Close><i
class="fa fa-close"></i></span><div
class=modal-body><div
id=form_6945_ class="bs-shortcode bs-login-shortcode "><div
class="bs-login bs-type-login-register"  style=display:none><div
class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form
name=loginform
action=https://kaosenlared.net/wp-login.php method=post><div
class=login-header>
<span
class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div
class="login-field login-username">
<input
type=text name=log id=form_6945_user_login class=input
value size=20
placeholder="Username or Email..." required></div><div
class="login-field login-password">
<input
type=password name=pwd id=form_6945_user_pass
class=input
value size=20 placeholder=Password...
required></div><div
class=login-field>
<a
href="https://kaosenlared.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fkaosenlared.net%2Fcolombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos%2F"
class=go-reset-panel>Forget password?</a><span
class=login-remember>
<input
class=remember-checkbox name=rememberme type=checkbox
id=form_6945_rememberme
value=forever>
<label
class=remember-label>Remember me</label>
</span></div><div
class="login-field login-submit">
<input
type=submit name=wp-submit
class="button-primary login-btn"
value="Log In">
<input
type=hidden name=redirect_to value=https://kaosenlared.net/colombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos/ ></div><div
class="login-field login-signup">
<span>No account? <a
href="https://kaosenlared.net/wp-login.php?action=register">Sign Up</a></span></div>
<input
type=hidden autocomplete=off autocorrect=off name=D-bqOv-bj-vgSTR-m-V-Ub-ri value></form></div><div
class="bs-login-panel bs-login-reset-panel"><span
class=go-login-panel><i
class="fa fa-angle-left"></i> Sign in</span><div
class=bs-login-reset-panel-inner><div
class=login-header>
<span
class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form
name=lostpasswordform id=form_6945_lostpasswordform
action="https://kaosenlared.net/wp-login.php?action=lostpassword"
method=post><div
class="login-field reset-username">
<input
type=text name=user_login class=input value
placeholder="Username or Email..."
required></div><input
type=hidden autocomplete=off autocorrect=off name=D-bqOv-bj-vgSTR-m-V-Ub-ri value><div
class="login-field reset-submit"><input
type=hidden name=redirect_to value>
<input
type=submit name=wp-submit class=login-btn
value="Send My Password"></div></form></div></div></div></div></div></div></div></div></div><div
class=section-menu><div
id=menu-top class="menu top-menu-wrapper" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><nav
class=top-menu-container><ul
id=top-navigation class="top-menu menu clearfix bsm-pure"><li
id=topbar-date class="menu-item menu-item-date">
<span
class=topbar-date>lunes, enero 6, 2020</span></li><li
id=menu-item-541248 class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-541248"><a
href=/wp-admin/post-new.php>Publicar en Kaos</a></li><li
id=menu-item-541249 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541249"><a
href=https://kaosenlared.net/colectivo-kaosenlared-quienes-somos/ >¿Quiénes somos?</a></li><li
id=menu-item-541250 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541250"><a
href=https://kaosenlared.net/webs-amigas/ >Webs amigas</a></li><li
id=menu-item-541251 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-541251"><a
href=https://kaosenlared.net/contacto/ >Contacto</a></li></ul></nav></div></div></div></div></div></section><div
class=header-inner><div
class=content-wrap><div
class=container><div
class=row><div
class=row-height><div
class="logo-col col-xs-12"><div
class=col-inside><div
id=site-branding class=site-branding><p
id=site-title class="logo h1 img-logo">
<a
href=https://kaosenlared.net/ itemprop=url rel=home>
<img
id=site-logo src=https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-450xauto-header-3-2.png
alt=Kaosenlared.net  data-bsrjs=https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-450xauto-header-3-2.png><span
class=site-title>Kaosenlared.net - Información contrahegemónica para el cambio social</span>
</a></p></div></div></div></div></div></div></div></div><div
id=menu-main class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><div
class=main-menu-inner><div
class=content-wrap><div
class=container><nav
class=main-menu-container><ul
id=main-navigation class="main-menu menu bsm-pure clearfix"><li
id=menu-item-541252 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-541252"><a
href=https://kaosenlared.net/ >INICIO</a></li><li
id=menu-item-541178 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-7 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541178"><a
href=https://kaosenlared.net/category/america-latina/ >AMÉRICA LATINA</a><div
class="mega-menu mega-type-link-list"><ul
class=mega-links><li
id=menu-item-541179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-541179"><a
href=https://kaosenlared.net/category/america-latina/argentina/ >Argentina</a></li><li
id=menu-item-541180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-541180"><a
href=https://kaosenlared.net/category/america-latina/brasil/ >Brasil</a></li><li
id=menu-item-541181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-541181"><a
href=https://kaosenlared.net/category/america-latina/bolivia/ >Bolivia</a></li><li
id=menu-item-541182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-541182"><a
href=https://kaosenlared.net/category/america-latina/chile/ >Chile</a></li><li
id=menu-item-541183 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-25 better-anim-fade menu-item-541183"><a
href=https://kaosenlared.net/category/america-latina/colombia/ >Colombia</a></li><li
id=menu-item-541184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-541184"><a
href=https://kaosenlared.net/category/america-latina/cuba/ >Cuba</a></li><li
id=menu-item-541185 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-541185"><a
href=https://kaosenlared.net/category/america-latina/ecuador/ >Ecuador</a></li><li
id=menu-item-541186 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-139 better-anim-fade menu-item-541186"><a
href=https://kaosenlared.net/category/america-latina/guatemala/ >Guatemala</a></li><li
id=menu-item-541187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-97 better-anim-fade menu-item-541187"><a
href=https://kaosenlared.net/category/america-latina/haiti/ >Haití</a></li><li
id=menu-item-541188 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-541188"><a
href=https://kaosenlared.net/category/america-latina/honduras/ >Honduras</a></li><li
id=menu-item-541189 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-541189"><a
href=https://kaosenlared.net/category/america-latina/mexico/ >México</a></li><li
id=menu-item-541190 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-541190"><a
href=https://kaosenlared.net/category/america-latina/panama/ >Panamá</a></li><li
id=menu-item-541191 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-144 better-anim-fade menu-item-541191"><a
href=https://kaosenlared.net/category/america-latina/paraguay/ >Paraguay</a></li><li
id=menu-item-541192 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-541192"><a
href=https://kaosenlared.net/category/america-latina/peru/ >Perú</a></li><li
id=menu-item-541193 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-541193"><a
href=https://kaosenlared.net/category/america-latina/uruguay/ >Uruguay</a></li><li
id=menu-item-541194 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-77 better-anim-fade menu-item-541194"><a
href=https://kaosenlared.net/category/america-latina/venezuela/ >Venezuela</a></li><li
id=menu-item-541195 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim-fade menu-item-541195"><a
href=https://kaosenlared.net/category/america-latina/otros-paises-de-a-latina/ >&#8211; Otros paises de A. Latina</a></li><li
id=menu-item-541196 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-541196"><a
href=https://kaosenlared.net/category/america-latina/pueblos-originarios-de-america-latina/ >Pueblos originarios de América Latina</a></li></ul></div></li><li
id=menu-item-541197 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-74 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541197"><a
href=https://kaosenlared.net/category/territorios/ >TERRITORIOS</a><div
class="mega-menu mega-type-link-list"><ul
class=mega-links><li
id=menu-item-541198 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-541198"><a
href=https://kaosenlared.net/category/territorios/andalucia/ >Andalucía</a></li><li
id=menu-item-541199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-541199"><a
href=https://kaosenlared.net/category/territorios/aragon/ >Aragón</a></li><li
id=menu-item-541200 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-541200"><a
href=https://kaosenlared.net/category/territorios/asturies/ >Asturies</a></li><li
id=menu-item-541201 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-541201"><a
href=https://kaosenlared.net/category/territorios/estado-espanol/ >Estado español</a></li><li
id=menu-item-541202 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-541202"><a
href=https://kaosenlared.net/category/territorios/euskal-herria/ >Euskal Herria</a></li><li
id=menu-item-541203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-541203"><a
href=https://kaosenlared.net/category/territorios/extremadura/ >Extremadura</a></li><li
id=menu-item-541204 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-541204"><a
href=https://kaosenlared.net/category/territorios/galiza/ >Galiza</a></li><li
id=menu-item-541205 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-541205"><a
href=https://kaosenlared.net/category/territorios/madrid/ >Madrid</a></li><li
id=menu-item-541206 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-541206"><a
href=https://kaosenlared.net/category/territorios/paisos-catalans/ >Països Catalans</a></li><li
id=menu-item-541207 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-143 better-anim-fade menu-item-541207"><a
href=https://kaosenlared.net/category/territorios/paisos-catalans/terrassa-i-comarca/ >Terrassa i comarca</a></li><li
id=menu-item-541208 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95 better-anim-fade menu-item-541208"><a
href=https://kaosenlared.net/category/territorios/internacional/ >Internacional</a></li><li
id=menu-item-541209 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-147 better-anim-fade menu-item-541209"><a
href=https://kaosenlared.net/category/territorios/internacional/grecia/ >Grecia</a></li><li
id=menu-item-541210 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-541210"><a
href=https://kaosenlared.net/category/territorios/internacional/palestina/ >Palestina</a></li></ul></div></li><li
id=menu-item-541211 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-69 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541211"><a
href=https://kaosenlared.net/category/secciones/ >SECCIONES</a><div
class="mega-menu mega-type-link-list"><ul
class=mega-links><li
id=menu-item-541212 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-541212"><a
href=https://kaosenlared.net/category/secciones/a-debate/ >A debate</a></li><li
id=menu-item-541213 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-541213"><a
href=https://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/ >Análisis de la Comunicación</a></li><li
id=menu-item-541214 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-541214"><a
href=https://kaosenlared.net/category/secciones/anarquismos/ >Anarquismos</a></li><li
id=menu-item-541215 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-541215"><a
href=https://kaosenlared.net/category/secciones/antifascismo/ >Antifascismo</a></li><li
id=menu-item-541216 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-541216"><a
href=https://kaosenlared.net/category/secciones/audiovisual/ >Audiovisual</a></li><li
id=menu-item-541217 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-541217"><a
href=https://kaosenlared.net/category/secciones/barricada-grafica/ >Barricada Gráfica</a></li><li
id=menu-item-541218 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-541218"><a
href=https://kaosenlared.net/category/secciones/ciencia-y-tecnologia/ >Ciencia y tecnología</a></li><li
id=menu-item-541219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-541219"><a
href=https://kaosenlared.net/category/secciones/criminalizacion-y-represion/ >Criminalización y represión</a></li><li
id=menu-item-541220 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-541220"><a
href=https://kaosenlared.net/category/secciones/cultura/ >Cultura</a></li><li
id=menu-item-541221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-541221"><a
href=https://kaosenlared.net/category/secciones/derechos-humanos/ >Derechos humanos</a></li><li
id=menu-item-541222 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-541222"><a
href=https://kaosenlared.net/category/secciones/ecologia/ >Ecología</a></li><li
id=menu-item-541223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-541223"><a
href=https://kaosenlared.net/category/secciones/educacion/ >Educación</a></li><li
id=menu-item-541224 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-541224"><a
href=https://kaosenlared.net/category/secciones/energia/ >Energía</a></li><li
id=menu-item-541225 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-541225"><a
href=https://kaosenlared.net/category/secciones/humor-anticapitalista/ >Humor anticapitalista</a></li><li
id=menu-item-541226 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-50 better-anim-fade menu-item-541226"><a
href=https://kaosenlared.net/category/secciones/laboral-y-economia/ >Laboral y economía</a></li><li
id=menu-item-541227 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-541227"><a
href=https://kaosenlared.net/category/secciones/lucha-de-clases/ >Lucha de clases</a></li><li
id=menu-item-541228 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-541228"><a
href=https://kaosenlared.net/category/secciones/memoria-historica/ >Memoria Histórica</a></li><li
id=menu-item-541229 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-541229"><a
href=https://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/ >Mujeres, géneros y luchas LGBTTI</a></li><li
id=menu-item-541230 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-541230"><a
href=https://kaosenlared.net/category/secciones/pueblo-en-lucha/ >Pueblo en lucha</a></li><li
id=menu-item-541231 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-66 better-anim-fade menu-item-541231"><a
href=https://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/ >Relaciones Internacionales y geopolítica</a></li><li
id=menu-item-541232 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-541232"><a
href=https://kaosenlared.net/category/secciones/sanidad/ >Sanidad</a></li><li
id=menu-item-541233 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-541233"><a
href=https://kaosenlared.net/category/secciones/software-y-cultura-libre/ >Software y cultura libre</a></li><li
id=menu-item-541234 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-132 better-anim-fade menu-item-541234"><a
href=https://kaosenlared.net/category/secciones/solidaridad/ >Solidaridad</a></li></ul></div></li><li
id=menu-item-541235 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-178 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-541235"><a
href=https://kaosenlared.net/category/especiales/ >ESPECIALES</a><div
class="mega-menu mega-type-link-list"><ul
class=mega-links><li
id=menu-item-541236 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-541236"><a
href=https://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon/ >Corrupción en el reino del Borbón</a></li><li
id=menu-item-541237 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-541237"><a
href=https://kaosenlared.net/category/especiales/indignacion-globalizada/ >Indignación Globalizada</a></li><li
id=menu-item-541238 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-541238"><a
href=https://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/ >Los abusos de la mafia bancaria</a></li><li
id=menu-item-541239 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-541239"><a
href=https://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/ >Los rostros de la crisis</a></li><li
id=menu-item-541240 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-48 better-anim-fade menu-item-541240"><a
href=https://kaosenlared.net/category/especiales/personas-migrantes/ >Personas migrantes</a></li><li
id=menu-item-541241 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-541241"><a
href=https://kaosenlared.net/category/especiales/por-una-sanidad-publica/ >Por una sanidad pública</a></li><li
id=menu-item-541242 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-134 better-anim-fade menu-item-541242"><a
href=https://kaosenlared.net/category/especiales/prisioners-politics/ >Prisioner@s Polític@s</a></li><li
id=menu-item-541243 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-541243"><a
href=https://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/ >Tijeretazos y recortes sociales</a></li><li
id=menu-item-541244 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-541244"><a
href=https://kaosenlared.net/category/especiales/vivienda-y-okupacion/ >Vivienda y okupación</a></li></ul></div></li><li
id=menu-item-541245 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-541245"><a
href=https://kaosenlared.net/category/agenda/ >AGENDA</a></li><li
id=menu-item-541246 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-541246"><a
href=https://kaosenlared.net/category/libre-publicacion/ >LIBRE PUBLICACIÓN</a></li><li
id=menu-item-541247 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-541247"><a
href=https://kaosenlared.net/category/opinion/ >OPINIÓN</a></li><li
id=menu-item-544630 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-182 better-anim-fade menu-item-544630"><a
href=https://kaosenlared.net/category/old-kaos/ >OLD KAOS</a></li></ul><div
class="menu-action-buttons width-1"><div
class="search-container close">
<span
class=search-handler><i
class="fa fa-search"></i></span><div
class="search-box clearfix"><form
role=search method=get class="search-form clearfix" action=https://kaosenlared.net>
<input
type=search class=search-field
placeholder=Buscar...
value name=s
title=Buscar:
autocomplete=off>
<input
type=submit class=search-submit value=Buscar></form></div></div></div></nav></div></div></div></div></header><div
class="rh-header clearfix dark deferred-block-exclude"><div
class="rh-container clearfix"><div
class="menu-container close">
<span
class=menu-handler><span
class=lines></span></span></div><div
class="logo-container rh-img-logo">
<a
href=https://kaosenlared.net/ itemprop=url rel=home>
<img
src=https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-250xauto-mobile-tablet-3-2.png
alt="Kaos en la red"  data-bsrjs=https://kaosenlared.net/wp-content/uploads/2019/05/logo-kaos-225xauto-responsive-3-2.png>		</a></div></div></div><nav
role=navigation aria-label=Breadcrumbs class="bf-breadcrumb clearfix bc-top-style"><div
class="container bf-breadcrumb-container"><ul
class=bf-breadcrumb-items itemscope itemtype=http://schema.org/BreadcrumbList><meta
name=numberOfItems content=2><meta
name=itemListOrder content=Ascending><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-begin"><a
itemprop=item href=https://kaosenlared.net rel="home""><span
itemprop=name>Inicio</span><meta
itemprop=position content=1></a></li><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop=name>Colombia. La otra cara de la moneda: la explotación a los venezolanos</span><meta
itemprop=position content=2><meta
itemprop=item content=https://kaosenlared.net/colombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos/ ></li></ul></div></nav><div
class=content-wrap><main
id=content class=content-container><div
class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div
class="row main-section"><div
class="col-sm-8 content-column"><div
class=single-container><article
id=post-299564 class="post-299564 post type-post status-publish format-standard has-post-thumbnail  category-america-latina category-bloque7al1 category-colombia category-laboral-y-economia category-personas-migrantes category-venezuela single-post-content"><div
class=single-featured><img
alt data-src=https://kaosenlared.net/wp-content/uploads/2019/09/567029_1.jpg></div><div
class=post-header-inner><div
class=post-header-title><div
class="term-badges floated"><span
class="term-badge term-7"><a
href=https://kaosenlared.net/category/america-latina/ >América Latina</a></span><span
class="term-badge term-93"><a
href=https://kaosenlared.net/category/bloque7al1/ >Bloque7AL1</a></span><span
class="term-badge term-25"><a
href=https://kaosenlared.net/category/america-latina/colombia/ >Colombia</a></span></div><h1 class="single-post-title">
<span
class=post-title itemprop=headline>Colombia. La otra cara de la moneda: la explotación a los venezolanos</span></h1><div
class="post-meta single-post-meta">
<a
href=https://kaosenlared.net/autor/fernandoalexisjimenez/
title="Artículos de autor"
class="post-author-a post-author-avatar">
<img
alt  data-src=https://kaosenlared.net/wp-content/uploads/2019/11/fernando-alexis-jimenez-150x150.jpg class='avatar avatar-26 photo avatar-default' height=26 width=26><span
class=post-author-name>Por <b>Fernando Alexis Jiménez</b></span>		</a>
<span
class=time><time
class="post-published updated"
datetime=2019-09-30T14:00:04+02:00>Publicado el <b>Sep 30, 2019</b></time></span></div></div></div><div
class="post-share single-post-share top-share clearfix style-9"><div
class=post-share-btn-group></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>		<b
class=text>Compartir</b>
</span>
<span
class="social-item facebook"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-facebook"></i></span></a></span><span
class="social-item twitter"><a
href="https://twitter.com/share?text=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos&url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-twitter"></i></span></a></span><span
class="social-item telegram"><a
href="https://telegram.me/share/url?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564&text=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-send"></i></span></a></span><span
class="social-item whatsapp"><a
href="whatsapp://send?text=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos %0A%0A https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-whatsapp"></i></span></a></span><span
class="social-item email"><a
href="mailto:?subject=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos&body=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-envelope-open"></i></span></a></span><span
class="social-item reddit"><a
href="https://reddit.com/submit?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564&title=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-reddit-alien"></i></span></a></span></div></div><div
class="entry-content clearfix single-post-content"><div
class="npsuwdgcmb npsuwdgcmb-clearfix npsuwdgcmb-post-top npsuwdgcmb-float-center npsuwdgcmb-align-center npsuwdgcmb-column-1"><div
id=npsuwdgcmb-541163-1487633065 class="npsuwdgcmb-container npsuwdgcmb-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=541163 data-type=code><div
id=npsuwdgcmb-541163-1487633065-place></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('npsuwdgcmb-541163-1487633065');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('npsuwdgcmb-541163-1487633065-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-9881559329500520  data-ad-slot=4846811633 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('npsuwdgcmb-541163-1487633065-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-9881559329500520  data-ad-slot=4846811633 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('npsuwdgcmb-541163-1487633065-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-9881559329500520  data-ad-slot=4846811633 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('npsuwdgcmb-541163-1487633065-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-9881559329500520  data-ad-slot=4846811633 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script><p
class='npsuwdgcmb-caption npsuwdgcmb-caption-below'>Publicidad</p></div></div><p>&nbsp;</p><p
style="text-align: justify;"><span
style="font-weight: 400;">El Distrito de Aguablanca, en el oriente de Cali, concentra más del 60% de la población. Allí, en un enorme cinturón que inicia en la autopista Simón Bolívar y termina en el Jarillón del río Cauca, se conjugan condiciones de clase media baja, baja y quienes integran el segmento del rebusque.</span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">Entre ellos, miles de venezolanos que han encontrado condiciones favorables: los precios del alquiler de vivienda son razonables, los servicios básicos baratos, un buen transporte desde y hacia todos lados, principalmente informal, y múltiples oportunidades de trabajo poniéndole “</span><i><span
style="font-weight: 400;">la trampa al centavo</span></i><span
style="font-weight: 400;">”.</span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">De los </span><a
href=https://cnnespanol.cnn.com/video/christian-kruger-migracion-venezolanos-colombia-oppenheimer/ ><span
style="font-weight: 400;">1.8 millones</span></a><span
style="font-weight: 400;"> de migrantes del vecino país que se estima están en Colombia, un 30% se concentran en Cali y específicamente en el Distrito, de tránsito hacia Popayán, Nariño y luego, hacia territorio ecuatoriano. </span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">“</span><i><span
style="font-weight: 400;">Llegamos aquí hace un año, mucho después que  arrancó todo el problema en Venezuela y decidimos salir en busca de un mejor futuro</span></i><span
style="font-weight: 400;">.” Madelaine Hernández Ortiz tiene un negocio de arepas frente al complejo del Nuevo Latir, en el Distrito. “</span><i><span
style="font-weight: 400;">Llegamos un sábado a la madrugada. Rendidos por el cansancio. Los pies hinchados. Nos dijeron que cerca de la terminal de buses nos ayudarían. Y nos quedamos allí un buen tiempo, en carpas improvisadas. La gente nos ayudaba. Luego se cansaron, a comienzos de este año. Las autoridades nos </span></i><a
href=https://noticias.caracoltv.com/valle/desalojan-centenares-de-venezolanos-en-alrededores-de-la-terminal-de-transportes-en-cali><i><span
style="font-weight: 400;">desalojaron</span></i></a><i><span
style="font-weight: 400;"> a la brava. Nos fuimos algunos a las inmediaciones del río. Luego alguien se vino para acá, y acá estamos</span></i><span
style="font-weight: 400;">.”</span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">Del asunto que refiere, nadie se olvida. Se habían producido quejas por  expresiones aisladas de violencia, atraco y microtráfico. Pero no se puede generalizar. No eran todos, por supuesto.</span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">A partir de entonces, comenzó la diáspora. Se dispersaron en la ciudad para ofrecerse a trabajar en lo que fuera. Y les abrieron las puertas, pero con condiciones que son lamentables y muestran la otra cara de la moneda de algunos compatriotas nuestros. Los explotan. Se aprovechan de su situación.</span></p><p
style="text-align: justify;"><b>EXPLOTACIÓN LABORAL</b></p><p
style="text-align: justify;"><span
style="font-weight: 400;">El drama lo vivieron Madeleine y su esposo Jorge, en carne propia. “</span><i><span
style="font-weight: 400;">Le pagaban $40 mil por ser cotero (transportador de bultos) en la galería de Santa Elena. La jornada comenzaba a las siete de la noche y terminaba a las diez de la mañana del otro día. Descargaba camiones con papa, cebolla, maíz o lo que fuera. Y, en mi caso, me emplearon como mesera en un restaurante del centro, muy cerca del edificio de la Gobernación. Me pagaban $10 mil diarios y la comida. En las noches traía arroz, papa y lo que no se hubiera vendido. Por mí, despidieron a una muchacha. Ella lloraba el día que la sacaron, pero entre ella y yo, primero estaba yo</span></i><span
style="font-weight: 400;">.”</span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">No son el único caso. De hecho, la ministra de trabajo, Alicia Arango, </span><a
href=https://www.rcnradio.com/colombia/mintrabajo-llamo-no-desplazar-mano-de-obra-colombiana-por-venezolana><span
style="font-weight: 400;">advirtió</span></a><span
style="font-weight: 400;"> sobre el particular: “</span><i><span
style="font-weight: 400;">A nosotros nos preocupa la situación de los venezolanos, porque es un tema que no se puede esconder. Pero tengo que decirles a los empresarios que no desplacen al empleado colombiano que trabaja formalmente, para emplear uno venezolano irregularmente</span></i><span
style="font-weight: 400;">”</span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">En muchos negocios, no solo de Cali sino de muchas ciudades y municipios del país, se emplea a venezolanos. Sin embargo, no les pagan lo justo.</span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">La vinculación es informal, en toda la extensión de la palabra. No solo se les paga por debajo del promedio, sino que además se eximen de pagarles seguridad social, cesantías, primas y todos los componentes que se derivan de una contratación formal. De la mano con esto, sinnúmero de colombianos quedan </span><a
href=https://www.portafolio.co/economia/empleo/llegada-de-venezolanos-al-pais-complica-la-busqueda-de-trabajo-512741><span
style="font-weight: 400;">en la calle</span></a><span
style="font-weight: 400;">. </span></p><p
style="text-align: justify;"><b>UN DRAMA OTRAS OTRO</b></p><p
style="text-align: justify;"><span
style="font-weight: 400;">Ya suficiente tienen los migrantes con la crisis por la que atraviesa Venezuela, para tener que enfrentar la explotación laboral en territorio colombiano. Tema que por supuesto, no ha abordado el Presidente Duque. </span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">“</span><i><span
style="font-weight: 400;">Yo llevaba cinco años trabajando en una de las peleterías de calzado en el barrio San Nicolás. Me encargaba de pulir las suelas de los zapatos. No ganaba mucho, pero era fijo. Cuando llegó la ola de venezolanos, me sacaron. Cinco personas trabajan allí</span></i><span
style="font-weight: 400;">.” Katherine Bejarano vende dulces frente al edificio del CAM. Lo más complicado son los solazos, especialmente al mediodía que es cuando más se vende ya que los empleados de la Alcaldía siempre compran chicles. Reconoce que en un buen día de trabajo gana $20 mil de ganancia, especialmente por los cigarrillos que dejan de por mitad. </span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">Es un drama tras otro. A los venezolanos los explotan, una situación a la que no podemos ser ajenos, pero a los propios compatriotas los despiden cuando algunos propietarios de negocios ven la oportunidad de “</span><i><span
style="font-weight: 400;">ahorrarse unos pesos</span></i><span
style="font-weight: 400;">”. No media ninguna consideración.</span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">“</span><i><span
style="font-weight: 400;">Lo que nos ganamos acá, sirve mucho. Puede parecer muy poco, pero para mi madre y dos hermanos que están en un asentamiento de Caracas, es una fortuna</span></i><span
style="font-weight: 400;">”, asegura Madelaine Hernández Ortiz, quien considera que a menos que le quiten su espacio, vendiendo arepas en las mañanas y al caer la tarde, ese será el oficio que por mucho tiempo representará su desvare.</span></p><p
style="text-align: justify;"><span
style="font-weight: 400;">Cosas de la vida. En el Distrito de Aguablanca sigue el decurso de los días. Y los venezolanos que no siguen de tránsito hacia el Ecuador, se quedan. Les dan empleo en condiciones precarias. Y a muchos coterráneos, por su parte, les toca emprender la prolongada búsqueda de un trabajo, en lo que sea…</span></p><p>&nbsp;</p><p><em><span
style="font-weight: 400;">Por </span><b>Fernando Alexis Jiménez</b><span
style="font-weight: 400;"> | @misnotasdeldia </span></em></p><p><em><span
style="font-weight: 400;">Blog del autor: </span><a
href=http://www.cronicasparalapaz.wordpress.com target=_blank rel=noopener><span
style="font-weight: 400;">www.cronicasparalapaz.wordpress.com</span></a><span
style="font-weight: 400;"> </span></em></p><p>&nbsp;</p><div
class="npsuwdgcmb npsuwdgcmb-clearfix npsuwdgcmb-post-bottom npsuwdgcmb-float-center npsuwdgcmb-align-center npsuwdgcmb-column-1"><div
id=npsuwdgcmb-543999-1723719190 class="npsuwdgcmb-container npsuwdgcmb-type-custom_code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=543999 data-type=custom_code><div
id=ads_LG92M8X52I18></div> <script defer language=javascript>(function(){var newscript=document.createElement('script');newscript.type='text/javascript';newscript.async=true;lz_elem=(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);lz_elem.appendChild(newscript);newscript.onload=function(ev){var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=LG92M8X52I18&a=&pubid=&lgid="+((new Date()).getTime()%2147483648)+Math.random();var lz_target="ads_LG92M8X52I18";var lz_sync_mode=false;lz_loadads(lz_url,lz_target,lz_sync_mode);}
newscript.src="https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";})();</script><p
class='npsuwdgcmb-caption npsuwdgcmb-caption-below'>Publicidad</p></div></div></div><div
class="post-share single-post-share bottom-share clearfix style-9"><div
class=post-share-btn-group></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>		<b
class=text>Compartir</b>
</span>
<span
class="social-item facebook"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-facebook"></i></span></a></span><span
class="social-item twitter"><a
href="https://twitter.com/share?text=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos&url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-twitter"></i></span></a></span><span
class="social-item telegram"><a
href="https://telegram.me/share/url?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564&text=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-send"></i></span></a></span><span
class="social-item whatsapp"><a
href="whatsapp://send?text=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos %0A%0A https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-whatsapp"></i></span></a></span><span
class="social-item email"><a
href="mailto:?subject=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos&body=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-envelope-open"></i></span></a></span><span
class="social-item reddit"><a
href="https://reddit.com/submit?url=https%3A%2F%2Fkaosenlared.net%2F%3Fp%3D299564&title=Colombia.+La+otra+cara+de+la+moneda%3A+la+explotaci%C3%B3n+a+los+venezolanos" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-reddit-alien"></i></span></a></span></div></div></article><section
class="post-author clearfix">
<a
href=https://kaosenlared.net/autor/fernandoalexisjimenez/
title="Artículos de autor">
<span
class=post-author-avatar itemprop=image><img
alt  data-src=https://kaosenlared.net/wp-content/uploads/2019/11/fernando-alexis-jimenez-150x150.jpg class='avatar avatar-80 photo avatar-default' height=80 width=80></span>
</a><div
class="author-title heading-typo">
<a
class=post-author-url href=https://kaosenlared.net/autor/fernandoalexisjimenez/ ><span
class=post-author-name>Fernando Alexis Jiménez</span></a></div><div
class=author-links><ul
class=author-social-icons><li
class="social-item site">
<a
href=http://www.cronicasparalapaz.wordpress.com
target=_blank
rel="nofollow noreferrer"><i
class="fa fa-globe"></i></a></li></ul></div><div
class=post-author-bio itemprop=description><p>Fernando Alexis Jiménez es periodista profesional con más de 30 años de ejercicio. Actualmente es dirigente sindical a nivel regional y nacional en Colombia.  Reside en Santiago de Cali. Se define así mismo como un autor sin mayores pretensiones que escribe sobre lo que piensa. Blog www.cronicasparalapaz.wordpress.com</p></div></section><section
class="next-prev-post clearfix"><div
class=prev-post><p
class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Anterior publicación</p><p
class="title heading-typo"><a
href=https://kaosenlared.net/video-perlas-informativas-homofobias-asimetricas-y-el-comunismo-de-bertin/ rel=prev>(Video): Perlas Informativas – Homofobias asimétricas y el comunismo de Bertín</a></p></div><div
class=next-post><p
class="pre-title heading-typo">Siguiente publicación <i
class="fa fa-arrow-right"></i></p><p
class="title heading-typo"><a
href=https://kaosenlared.net/debate-a-votar-contra-el-fascismo/ rel=next>[Debate] ¿A Votar contra el fascismo?</a></p></div></section></div><div
class=post-related><div
class="section-heading sh-t1 sh-s4 "><span
class="h-text related-posts-heading">También podría gustarte</span></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div
class="post-764448 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href=https://kaosenlared.net/category/america-latina/ >América Latina</a></span></div>		<a
alt="La preparación del Paro del 21 de Noviembre avanza a paso agigantado en Colombia." title="Colombia. La interpretación de la protesta social del paro del 21 de noviembre del 2019" data-src=https://kaosenlared.net/wp-content/uploads/2019/11/635499_1-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;635499_1-86x64.jpg&quot;,&quot;210&quot;:&quot;635499_1-210x136.jpg&quot;,&quot;279&quot;:&quot;635499_1-279x220.jpg&quot;,&quot;357&quot;:&quot;635499_1-357x210.jpg&quot;,&quot;750&quot;:&quot;635499_1-750x430.jpg&quot;,&quot;1200&quot;:&quot;635499_1.jpg&quot;}}					class=img-holder href=https://kaosenlared.net/colombia-la-interpretacion-de-la-protesta-social-del-paro-del-21-de-noviembre-del-2019/ ></a></div><p
class=title>	<a
class=post-url href=https://kaosenlared.net/colombia-la-interpretacion-de-la-protesta-social-del-paro-del-21-de-noviembre-del-2019/ title="Colombia. La interpretación de la protesta social del paro del 21 de noviembre del 2019">
<span
class=post-title>
Colombia. La interpretación de la protesta social del paro del 21 de noviembre del&hellip;	</span>
</a></p></div></div ><div
class="post-764426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-7"><a
href=https://kaosenlared.net/category/america-latina/ >América Latina</a></span></div>		<a
title="Brasil-Venezuela. A queda de um golpista: Guaidó" data-src=https://kaosenlared.net/wp-content/uploads/2020/01/Brasilguaidó1234-210x136.jpeg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Brasilguaid\u00f31234-86x64.jpeg&quot;,&quot;210&quot;:&quot;Brasilguaid\u00f31234-210x136.jpeg&quot;,&quot;279&quot;:&quot;Brasilguaid\u00f31234-279x220.jpeg&quot;,&quot;357&quot;:&quot;Brasilguaid\u00f31234-357x210.jpeg&quot;,&quot;750&quot;:&quot;Brasilguaid\u00f31234-750x401.jpeg&quot;,&quot;768&quot;:&quot;Brasilguaid\u00f31234.jpeg&quot;}}					class=img-holder href=https://kaosenlared.net/brasil-venezuela-a-queda-de-um-golpista-guaido/ ></a></div><p
class=title>	<a
class=post-url href=https://kaosenlared.net/brasil-venezuela-a-queda-de-um-golpista-guaido/ title="Brasil-Venezuela. A queda de um golpista: Guaidó">
<span
class=post-title>
Brasil-Venezuela. A queda de um golpista: Guaidó	</span>
</a></p></div></div ><div
class="post-764461 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-11"><a
href=https://kaosenlared.net/category/secciones/antifascismo/ >Antifascismo</a></span></div>		<a
title="Brasil. MST en la mira de Bolsonaro e incremento de la violencia campesina" data-src=https://kaosenlared.net/wp-content/uploads/2020/01/5-ene-bolso-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-ene-bolso-86x64.jpg&quot;,&quot;210&quot;:&quot;5-ene-bolso-210x136.jpg&quot;,&quot;279&quot;:&quot;5-ene-bolso-279x220.jpg&quot;,&quot;357&quot;:&quot;5-ene-bolso-357x210.jpg&quot;,&quot;640&quot;:&quot;5-ene-bolso.jpg&quot;}}					class=img-holder href=https://kaosenlared.net/brasil-mst-en-la-mira-de-bolsonaro-e-incremento-de-la-violencia-campesina/ ></a></div><p
class=title>	<a
class=post-url href=https://kaosenlared.net/brasil-mst-en-la-mira-de-bolsonaro-e-incremento-de-la-violencia-campesina/ title="Brasil. MST en la mira de Bolsonaro e incremento de la violencia campesina">
<span
class=post-title>
Brasil. MST en la mira de Bolsonaro e incremento de la violencia campesina	</span>
</a></p></div></div ><div
class="post-764459 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-14"><a
href=https://kaosenlared.net/category/america-latina/argentina/ >Argentina</a></span></div>		<a
title="Argentina. ¿Qué puede ocurrir relativo a la economía del 2020?" data-src=https://kaosenlared.net/wp-content/uploads/2020/01/5-ene-julio-210x136.png data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/kaosenlared.net\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-ene-julio-86x64.png&quot;,&quot;210&quot;:&quot;5-ene-julio-210x136.png&quot;,&quot;225&quot;:&quot;5-ene-julio.png&quot;}}					class=img-holder href=https://kaosenlared.net/argentina-que-puede-ocurrir-relativo-a-la-economia-del-2020/ ></a></div><p
class=title>	<a
class=post-url href=https://kaosenlared.net/argentina-que-puede-ocurrir-relativo-a-la-economia-del-2020/ title="Argentina. ¿Qué puede ocurrir relativo a la economía del 2020?">
<span
class=post-title>
Argentina. ¿Qué puede ocurrir relativo a la economía del 2020?	</span>
</a></p></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_427533486='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[299564],"ignore_sticky_posts":1,"category__in":[7,93,25,50,48,77],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c0a75e7"}';</script> <a
class="btn-bs-pagination prev disabled" rel=prev data-id=427533486
title=Anterior>
<i
class="fa fa-angle-left"
aria-hidden=true></i> Anterior	</a>
<a
rel=next class="btn-bs-pagination next"
data-id=427533486 title=Siguiente>
Siguiente <i
class="fa fa-angle-right" aria-hidden=true></i>
</a></div></div><div
class="npsuwdgcmb npsuwdgcmb-clearfix npsuwdgcmb-after-related npsuwdgcmb-pubadban npsuwdgcmb-show-desktop npsuwdgcmb-show-tablet-portrait npsuwdgcmb-show-tablet-landscape npsuwdgcmb-show-phone npsuwdgcmb-loc-post_after_related npsuwdgcmb-align-center npsuwdgcmb-column-1"><div
id=npsuwdgcmb-541297-645817197 class="npsuwdgcmb-container npsuwdgcmb-type-custom_code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=541297 data-type=custom_code><div
id=ads_0XIC0SBEQ1KD></div> <script defer language=javascript>(function(){var newscript=document.createElement('script');newscript.type='text/javascript';newscript.async=true;lz_elem=(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);lz_elem.appendChild(newscript);newscript.onload=function(ev){var lz_url="https://play.sunmediaads.com/red/zone.php?code=0XIC0SBEQ1KD&a=&pubid=&lgid="+((new Date()).getTime()%2147483648)+Math.random();var lz_target="ads_0XIC0SBEQ1KD";var lz_sync_mode=false;lz_loadads(lz_url,lz_target,lz_sync_mode);}
newscript.src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";})();</script><p
class='npsuwdgcmb-caption npsuwdgcmb-caption-below'>Publicidad</p></div></div><section
id=comments-template-299564 class=comments-template><div
id=respond class=comment-respond><p
id=reply-title class=comment-reply-title><div
class="section-heading sh-t1 sh-s4" ><span
class=h-text>Deja una respuesta</span></div> <small><a
rel=nofollow id=cancel-comment-reply-link href=/colombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos/#respond style=display:none;>Cancelar respuesta</a></small></p><p
class=must-log-in>Lo siento, debes estar <a
href="https://kaosenlared.net/wp-login.php?redirect_to=https%3A%2F%2Fkaosenlared.net%2Fcolombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos%2F">conectado</a> para publicar un comentario.</p></div><p
class=akismet_comment_form_privacy_notice>Este sitio usa Akismet para reducir el spam. <a
href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section></div><div
class="col-sm-4 sidebar-column sidebar-column-primary"><aside
id=sidebar-primary-sidebar class=sidebar role=complementary aria-label="Primary Sidebar Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
id=custom_html-4 class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
style="background-color:#737373; border-radius: 55%; width: 240px; height: 240px; padding: 22px 10px;     margin: auto;"><h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71);"><a
href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url"><img
class="aligncenter wp-image-441336 size-full" src=/wp-content/uploads/2019/05/manos_entrelazadas.png alt width=35 height=31></a></h4><h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71) !important;">Colabora con Kaos</h4>
&nbsp;<div
style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a
style="color: #7b7b7b !important;" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url">DONAR</a></div></div></div></div><div
id=custom_html-6 class="widget_text  h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter "><div
class=subscribe-image>
<img
src=/wp-content/themes/publisher/images/other/email-illustration.png alt></div><div
class=subscribe-message><p>Suscríbete a nuestro boletín.</p><div
style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a
style="color: #7b7b7b !important;" href=http://listas.nodo50.org/cgi-bin/mailman/listinfo/kaosenlared target=_blank rel="noopener noreferrer">SUSCRIPCIÓN</a></div></div></div></div></div><div
id=npsuwdgcmb-4 class=" h-ni w-nt primary-sidebar-widget widget widget_npsuwdgcmb"><div
class="npsuwdgcmb npsuwdgcmb-clearfix  npsuwdgcmb-align-center npsuwdgcmb-column-1"><div
id=npsuwdgcmb-541164-1385800836 class="npsuwdgcmb-container npsuwdgcmb-type-custom_code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=541164 data-type=custom_code> <script>googletag.cmd.push(function(){if(window.innerWidth>=750){googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1',[300,250],'div-gpt-ad-1407836223271-0').addService(googletag.pubads());}
if(window.innerWidth<750){googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2',[300,250],'div-gpt-ad-1407836223271-0').addService(googletag.pubads());}
googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1407836223271-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1407836223271-0');});</script> </div><p
class='npsuwdgcmb-caption npsuwdgcmb-caption-below'>Publicidad</p></div></div></div><div
id=recent-posts-1 class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"><div
class="section-heading sh-t1 sh-s4"><span
class=h-text>Últimas noticias</span></div><ul><li>
<a
href=https://kaosenlared.net/colombia-la-interpretacion-de-la-protesta-social-del-paro-del-21-de-noviembre-del-2019/ >Colombia. La interpretación de la protesta social del paro del 21 de noviembre del 2019</a></li><li>
<a
href=https://kaosenlared.net/trump-amenaza-a-galope/ >Trump: amenaza a galope</a></li><li>
<a
href=https://kaosenlared.net/brasil-venezuela-a-queda-de-um-golpista-guaido/ >Brasil-Venezuela. A queda de um golpista: Guaidó</a></li><li>
<a
href=https://kaosenlared.net/brasil-mst-en-la-mira-de-bolsonaro-e-incremento-de-la-violencia-campesina/ >Brasil. MST en la mira de Bolsonaro e incremento de la violencia campesina</a></li><li>
<a
href=https://kaosenlared.net/argentina-que-puede-ocurrir-relativo-a-la-economia-del-2020/ >Argentina. ¿Qué puede ocurrir relativo a la economía del 2020?</a></li><li>
<a
href=https://kaosenlared.net/bolivia-racismo-y-represion-enturbian-clima-preelectoral/ >Bolivia. Racismo y represión enturbian clima preelectoral</a></li><li>
<a
href=https://kaosenlared.net/argentina-cambios-profundos-rebeldia-o-continuidad-y-desintegracion/ >Argentina. Cambios profundos, rebeldía, o continuidad y desintegración</a></li><li>
<a
href=https://kaosenlared.net/venezuela-triste-solitario-final-guaido-se-quedo-sin-la-presidencia-de-la-asamblea-nacional/ >Venezuela. Triste, solitario, ¿final?: Guaidó se quedó sin la presidencia de la Asamblea Nacional</a></li><li>
<a
href=https://kaosenlared.net/chile-psu-la-corroboracion-de-la-desigualdad-estructural-reflejada-en-el-sistema-educativo/ >Chile. PSU: la corroboración de la desigualdad estructural reflejada en el sistema educativo</a></li></ul></div><div
id=npsuwdgcmb-5 class=" h-ni w-nt primary-sidebar-widget widget widget_npsuwdgcmb"><div
class="npsuwdgcmb npsuwdgcmb-clearfix  npsuwdgcmb-align-center npsuwdgcmb-column-1"><div
id=npsuwdgcmb-541167-1086012234 class="npsuwdgcmb-container npsuwdgcmb-type-custom_code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=541167 data-type=custom_code> <script>googletag.cmd.push(function(){if(window.innerWidth>=962){googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_3',[160,600],'div-gpt-ad-1407836103670-0').addService(googletag.pubads());}
googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1407836103670-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1407836103670-0');});</script> </div><p
class='npsuwdgcmb-caption npsuwdgcmb-caption-below'>Publicidad</p></div></div></div><div
id=npsuwdgcmb-2 class=" h-ni w-nt primary-sidebar-widget widget widget_npsuwdgcmb"><div
class="npsuwdgcmb npsuwdgcmb-clearfix  npsuwdgcmb-align-center npsuwdgcmb-column-1"><div
id=npsuwdgcmb-541168-639732589 class="npsuwdgcmb-container npsuwdgcmb-type-custom_code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=541168 data-type=custom_code> <script>googletag.cmd.push(function(){if(window.innerWidth>=962){googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_4',[160,600],'div-gpt-ad-1407836065594-0').addService(googletag.pubads());}
googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1407836065594-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1407836065594-0');});</script> </div><p
class='npsuwdgcmb-caption npsuwdgcmb-caption-below'>Publicidad</p></div></div></div></aside></div></div></div></main></div><footer
id=site-footer class="site-footer full-width"><div
class="footer-widgets light-text"><div
class=content-wrap><div
class=container><div
class=row><div
class=col-sm-4><aside
id=sidebar-footer-1 class=sidebar role=complementary aria-label="Footer - Column 1 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
id=custom_html-7 class="widget_text  h-ni bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter "><div
class=subscribe-image>
<img
src=https://kaosenlared.net/wp-content/themes/publisher/images/other/email-illustration.png alt></div><div
class=subscribe-message><p>Suscríbete a nuestro boletín.</p><div
style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a
style="color: #7b7b7b !important;" href=http://listas.nodo50.org/cgi-bin/mailman/listinfo/kaosenlared target=_blank rel="noopener noreferrer">SUSCRIPCIÓN</a></div></div></div></div></div></aside></div><div
class=col-sm-4><aside
id=sidebar-footer-2 class=sidebar role=complementary aria-label="Footer - Column 2 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
id=media_image-5 class=" h-ni w-nt footer-widget footer-column-2 widget widget_media_image"><img
width=451 height=96 src=https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2.png class="image wp-image-541277  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2.png 451w, https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2-300x64.png 300w, https://kaosenlared.net/wp-content/uploads/2019/05/logo-450xauto-header_negativo_transp-2-450x96.png 450w" sizes="(max-width: 451px) 100vw, 451px"></div><div
id=custom_html-5 class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/5 vc_col-md-3 vc_col-sm-4 vc_col-xs-4"><div
class="bs-vc-wrapper wpb_wrapper"><div
class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div
class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span
class="vc_icon_element-icon fa fa-facebook" style="color:#d0cfcf !important"></span><a
class=vc_icon_element-link href=https://www.facebook.com/Kaosenlarednet-206777566063231  title=Facebook target=" _blank" rel="noopener noreferrer"></a></div></div></div></div><div
class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/5 vc_col-md-3 vc_col-sm-4 vc_col-xs-4"><div
class="bs-vc-wrapper wpb_wrapper"><div
class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div
class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span
class="vc_icon_element-icon fa fa-twitter" style="color:#d0cfcf !important"></span><a
class=vc_icon_element-link href=https://twitter.com/kaosenlarednet  title=Twitter target=" _blank" rel="noopener noreferrer"></a></div></div></div></div><div
class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/5 vc_col-md-3 vc_col-sm-4 vc_col-xs-4"><div
class="bs-vc-wrapper wpb_wrapper"><div
class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div
class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span
class="vc_icon_element-icon fa fa-telegram" style="color:#d0cfcf !important"></span><a
class=vc_icon_element-link href=https://nueva.kaosenlared.net/kaosenlared  title=Telegram target=" _blank" rel="noopener noreferrer"></a></div></div></div></div><div
class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/5 vc_col-md-3 vc_col-sm-4 vc_col-xs-4"><div
class="bs-vc-wrapper wpb_wrapper"><div
class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div
class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span
class="vc_icon_element-icon fa fa-youtube-play" style="color:#d0cfcf !important"></span><a
class=vc_icon_element-link href=https://www.youtube.com/user/Kaosenlared  title=Youtube target=" _blank" rel="noopener noreferrer"></a></div></div></div></div><div
class="wpb_column bs-vc-column vc_column_container vc_col-lg-1/5 vc_col-md-3 vc_col-sm-4 vc_col-xs-4"><div
class="bs-vc-wrapper wpb_wrapper"><div
class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center"><div
class="vc_icon_element-inner vc_icon_element-color-custom vc_icon_element-size-lg vc_icon_element-style- vc_icon_element-background-color-grey" ><span
class="vc_icon_element-icon fa fa-rss" style="color:#d0cfcf !important"></span><a
class=vc_icon_element-link href=https://kaosenlared.net/feed  title=RSS target=" _blank" rel="noopener noreferrer"></a></div></div></div></div></div></div></aside></div><div
class=col-sm-4><aside
id=sidebar-footer-3 class=sidebar role=complementary aria-label="Footer - Column 3 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
id=custom_html-3 class="widget_text  h-ni w-nt footer-widget footer-column-3 widget widget_custom_html"><div
class="textwidget custom-html-widget"><h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71);"><a
href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url"><img
class="aligncenter wp-image-441336 size-full" src=/wp-content/uploads/2019/05/manos_entrelazadas.png alt width=35 height=31></a></h4><h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:rgba(255,255,255,.71) !important;">Colabora con Kaos</h4>
&nbsp;<div
style="text-align: center; background-color: #eee; border: #7b7b7b 2px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #7b7b7b; margin: 0px 20%; width: 60%;"><a
style="color: #7b7b7b !important;" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url">DONAR</a></div></div></div></aside></div></div></div></div></div><div
class=copy-footer><div
class=content-wrap><div
class=container><div
class="row footer-copy-row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"><div> <a
rel=license href=http://creativecommons.org/licenses/by-sa/4.0/ > <img
alt="Licencia de Creative Commons" style=border-width:0 src=/wp-content/uploads/2019/11/cc.png> </a><a
style=margin-left:5px; rel=license href=http://creativecommons.org/licenses/by-sa/4.0/ > 2020 Licencia Creative Commons Reconocimiento-CompartirIgual 4.0.</a></div>
<br><a
style=margin-left:5px; rel=license href=kaosenlared.net/politica-de-privacidad/ >Política de privacidad</a></div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Col-lectiu Kaos en la Red
<br>
Carrer Ramón Llull 132 Terrassa
<br>
Vallés Occidental (Paísos Catalans)</div></div></div></div></div></footer></div><div
class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div
class=bs-gdpr-law><p>
This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
<a
class=bs-gdpr-accept href=#
data-cookie=show>Accept</a><a
class=bs-gdpr-more
href=https://kaosenlared.net/politica-de-cookies/ >Read More</a></p></div></div>
<span
class=back-top><i
class="fa fa-arrow-up"></i></span> <script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir im\u00e1gen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div
class="rh-cover noscroll gr-8" >
<span
class=rh-close></span><div
class="rh-panel rh-pm"><div
class=rh-p-h>
<span
class=user-login>
<span
class="user-avatar user-avatar-icon"><i
class="fa fa-user-circle"></i></span>
Sign in / Join	</span></div><div
class=rh-p-b><div
class="rh-c-m clearfix"></div><form
role=search method=get class=search-form action=https://kaosenlared.net>
<input
type=search class=search-field
placeholder=Buscar...
value name=s
title=Buscar:
autocomplete=off>
<input
type=submit class=search-submit value=></form></div></div><div
class="rh-panel rh-p-u"><div
class=rh-p-h>
<span
class=rh-back-menu><i></i></span></div><div
class=rh-p-b><div
id=form_10572_ class="bs-shortcode bs-login-shortcode "><div
class="bs-login bs-type-login-register"  style=display:none><div
class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form
name=loginform
action=https://kaosenlared.net/wp-login.php method=post><div
class=login-header>
<span
class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div
class="login-field login-username">
<input
type=text name=log id=form_10572_user_login class=input
value size=20
placeholder="Username or Email..." required></div><div
class="login-field login-password">
<input
type=password name=pwd id=form_10572_user_pass
class=input
value size=20 placeholder=Password...
required></div><div
class=login-field>
<a
href="https://kaosenlared.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fkaosenlared.net%2Fcolombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos%2F"
class=go-reset-panel>Forget password?</a><span
class=login-remember>
<input
class=remember-checkbox name=rememberme type=checkbox
id=form_10572_rememberme
value=forever>
<label
class=remember-label>Remember me</label>
</span></div><div
class="login-field login-submit">
<input
type=submit name=wp-submit
class="button-primary login-btn"
value="Log In">
<input
type=hidden name=redirect_to value=https://kaosenlared.net/colombia-la-otra-cara-de-la-moneda-la-explotacion-a-los-venezolanos/ ></div><div
class="login-field login-signup">
<span>No account? <a
href="https://kaosenlared.net/wp-login.php?action=register">Sign Up</a></span></div>
<input
type=hidden autocomplete=off autocorrect=off name=D-bqOv-bj-vgSTR-m-V-Ub-ri value></form></div><div
class="bs-login-panel bs-login-reset-panel"><span
class=go-login-panel><i
class="fa fa-angle-left"></i> Sign in</span><div
class=bs-login-reset-panel-inner><div
class=login-header>
<span
class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form
name=lostpasswordform id=form_10572_lostpasswordform
action="https://kaosenlared.net/wp-login.php?action=lostpassword"
method=post><div
class="login-field reset-username">
<input
type=text name=user_login class=input value
placeholder="Username or Email..."
required></div><input
type=hidden autocomplete=off autocorrect=off name=D-bqOv-bj-vgSTR-m-V-Ub-ri value><div
class="login-field reset-submit"><input
type=hidden name=redirect_to value>
<input
type=submit name=wp-submit class=login-btn
value="Send My Password"></div></form></div></div></div></div></div></div></div> <script>!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);(function(){var wpbrLoader=(function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://kaosenlared.net/?gdbc-client=3.1.35-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><link
rel=stylesheet href=https://kaosenlared.net/wp-content/cache/minify/36f66.css media=all> <script>var better_post_views_vars={"admin_ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","post_id":"299564"};</script> <script src=https://kaosenlared.net/wp-content/cache/minify/bb246.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/kaosenlared.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://kaosenlared.net/wp-content/cache/minify/0fef6.js></script> <script>var wpdc={"commentsURL":"https:\/\/kaosenlared.net\/wp-json\/wp-discourse\/v1\/discourse-comments"};</script> <script src=https://kaosenlared.net/wp-content/cache/minify/e42ac.js></script> <script src='https://www.google.com/recaptcha/api.js?render=6LfXSZkUAAAAAB6XIThxy3KfbpEpN-5kqGSSvRB7&#038;ver=3.0'></script> <script src=https://kaosenlared.net/wp-content/cache/minify/21dc1.js></script> <script>(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6LfXSZkUAAAAAB6XIThxy3KfbpEpN-5kqGSSvRB7',{"homepage":"homepage","contactform":"contactform"});</script> <script>var npsuwdgcmb=function(a){"use strict";return{init:function(){0==npsuwdgcmb.ads_state()&&npsuwdgcmb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".npsuwdgcmb-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://kaosenlared.net/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){npsuwdgcmb.init()});</script> </body></html>