<!DOCTYPE html>
<html lang="es" itemscope itemtype="https://schema.org/BlogPosting" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<!--||  JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@kaosenlarednet">
<meta name="twitter:site" content="@kaosenlarednet">
<meta property="og:title" content="Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas">
<meta property="og:description" content="&quot;Debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastación de Ucrania y una catástrofe inimaginable más allá. La única forma es">
<meta property="og:image" content="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.10  ||-->
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas &bull;</title>
<meta name="description" content="&quot;Debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastación de Ucrania y una catástrofe inimaginable más allá. La única forma es un acuerdo negociado&quot; afirma Chomsky en una entrevista reciente."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas &bull;" />
<meta property="og:description" content="&quot;Debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastación de Ucrania y una catástrofe inimaginable más allá. La única forma es un acuerdo negociado&quot; afirma Chomsky en una entrevista reciente." />
<meta property="og:url" content="https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/" />
<meta property="article:publisher" content="https://www.facebook.com/Kaosenlarednet-206777566063231" />
<meta property="article:tag" content="- Destacadas -" />
<meta property="article:section" content="Internacional" />
<meta property="og:updated_time" content="2022-03-20T08:36:28+01:00" />
<meta property="og:image" content="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg" />
<meta property="og:image:secure_url" content="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg" />
<meta property="og:image:width" content="488" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="Chomsky" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-20T08:10:10+01:00" />
<meta property="article:modified_time" content="2022-03-20T08:36:28+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas &bull;" />
<meta name="twitter:description" content="&quot;Debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastación de Ucrania y una catástrofe inimaginable más allá. La única forma es un acuerdo negociado&quot; afirma Chomsky en una entrevista reciente." />
<meta name="twitter:site" content="@Kaosenlarednet" />
<meta name="twitter:creator" content="@Kaosenlarednet" />
<meta name="twitter:image" content="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Kaosenlared" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="11 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kaosenlared.net/#organization","name":"Kaosenlared","url":"https://kaosenlared.net","logo":{"@type":"ImageObject","@id":"https://kaosenlared.net/#logo","url":"https://kaosenlared.net/wp-content/uploads/2021/10/logo-kaos-450xauto-header-3-2.png","caption":"Kaosenlared","inLanguage":"es","width":"451","height":"88"}},{"@type":"WebSite","@id":"https://kaosenlared.net/#website","url":"https://kaosenlared.net","name":"Kaosenlared","publisher":{"@id":"https://kaosenlared.net/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg","url":"https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg","width":"488","height":"500","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://kaosenlared.net","name":"Portada"}},{"@type":"ListItem","position":"2","item":{"@id":"https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/","name":"Chomsky: Las conversaciones de paz en Ucrania \u201cno llegar\u00e1n a ninguna parte\u201d si Estados Unidos sigue neg\u00e1ndose a implicarse en ellas"}}]},{"@type":"Person","@id":"https://kaosenlared.net/author/kaos/","name":"Redacci\u00f3n Kaosenlared","url":"https://kaosenlared.net/author/kaos/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/7355060f5a1b18531afe2f8681961b11?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/7355060f5a1b18531afe2f8681961b11?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n Kaosenlared","inLanguage":"es"},"worksFor":{"@id":"https://kaosenlared.net/#organization"}},{"@type":"WebPage","@id":"https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/#webpage","url":"https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/","name":"Chomsky: Las conversaciones de paz en Ucrania \u201cno llegar\u00e1n a ninguna parte\u201d si Estados Unidos sigue neg\u00e1ndose a implicarse en ellas &bull;","datePublished":"2022-03-20T08:10:10+01:00","dateModified":"2022-03-20T08:36:28+01:00","author":{"@id":"https://kaosenlared.net/author/kaos/"},"isPartOf":{"@id":"https://kaosenlared.net/#website"},"primaryImageOfPage":{"@id":"https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/#breadcrumb"}},{"@type":"NewsArticle","headline":"Chomsky: Las conversaciones de paz en Ucrania \u201cno llegar\u00e1n a ninguna parte\u201d si Estados Unidos sigue","keywords":"Chomsky,Ucrania,Paz","datePublished":"2022-03-20T08:10:10+01:00","dateModified":"2022-03-20T08:36:28+01:00","author":{"@id":"https://kaosenlared.net/author/kaos/"},"publisher":{"@id":"https://kaosenlared.net/#organization"},"description":"&quot;Debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastaci\u00f3n de Ucrania y una cat\u00e1strofe inimaginable m\u00e1s all\u00e1. La \u00fanica forma es un acuerdo negociado&quot; afirma Chomsky en una entrevista reciente.","name":"Chomsky: Las conversaciones de paz en Ucrania \u201cno llegar\u00e1n a ninguna parte\u201d si Estados Unidos sigue","@id":"https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/#richSnippet","isPartOf":{"@id":"https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/#webpage"},"image":{"@id":"https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://kaosenlared.net/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://kaosenlared.net/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://kaosenlared.net/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.9' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed%3A400%2C%7CBarlow+Condensed%3A400%2C&#038;display=fallback&#038;ver=3.7.9' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kaosenlared.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='ugb-style-css-v2-css'  href='https://kaosenlared.net/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/deprecated/frontend_blocks_deprecated_v2.css?ver=3.2.0' media='all' />
<style id='ugb-style-css-v2-inline-css'>
:root {
			--content-width: 1200px;
		}
</style>
<link rel='stylesheet' id='venobox.min-css'  href='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/css/venobox.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/css/bootstrap.min.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='mpd-fonts-css'  href='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/css/fontello.css?ver=1.2.10' media='all' />
<link rel='stylesheet' id='swiper.min-css'  href='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/css/swiper.min.css?ver=5.3.8' media='all' />
<link rel='stylesheet' id='mpd-style-css'  href='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/css/mp-style.css?ver=1.2.10' media='all' />
<link rel='stylesheet' id='tpgb-fontawesome-css'  href='https://kaosenlared.net/wp-content/plugins/the-plus-addons-for-block-editor/assets/css/extra/fontawesome.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='plus-global-css'  href='https://kaosenlared.net/wp-content/uploads/theplus_gutenberg/plus-global.css?ver=1647711471' media='all' />
<link rel='stylesheet' id='tpgb-plus-block-front-css-css'  href='//kaosenlared.net/wp-content/uploads/theplus_gutenberg/theplus.min.css?ver=1647711471' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' media='all' />
<link rel='stylesheet' id='templately-editor-css'  href='https://kaosenlared.net/wp-content/plugins/templately/assets/css/editor.css?ver=1.3.3' media='all' />
<link rel='stylesheet' id='fdb86e747-css'  href='https://kaosenlared.net/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1647861947' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://kaosenlared.net/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://kaosenlared.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.39' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://kaosenlared.net/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.27.8' media='all' />
<style id='yarpp-thumbnails-inline-css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<link rel='stylesheet' id='astra-child-theme-css-css'  href='https://kaosenlared.net/wp-content/themes/astra-child/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://kaosenlared.net/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.9.2' media='all' />
<!--[if IE]>
<script src='https://kaosenlared.net/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.9' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id='ugb-block-frontend-js-v2-js-extra'>
var stackable = {"restUrl":"https:\/\/kaosenlared.net\/wp-json\/"};
</script>
<script src='https://kaosenlared.net/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/deprecated/frontend_blocks_deprecated_v2.js?ver=3.2.0' id='ugb-block-frontend-js-v2-js'></script>
<script id='jquery-core-js-extra'>
var tpgb_load = {"ajaxUrl":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://kaosenlared.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://kaosenlared.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/js/bootstrap.bundle.min.js?ver=5.1.1' id='bootstrap.bundle.min-js'></script>
<script src='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/js/swiper.min.js?ver=5.3.8' id='swiper.min-js'></script>
<script src='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/js/jquery.easy-ticker.min.js?ver=3.1.0' id='jquery.easy-ticker-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":["yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","yt.innertube::nextId","CONSENT","pll_language","__wpdm_client","weather_location","CookieLawInfoConsent","cookielawinfo-checkbox-necessary","cookielawinfo-checkbox-functional","cookielawinfo-checkbox-performance","ppwp_wp_session","cookielawinfo-checkbox-analytics","cookielawinfo-checkbox-advertisement","cookielawinfo-checkbox-others","PHPSESSID","qtrans_front_language","YSC","VISITOR_INFO1_LIVE"],"cookielist":[],"non_necessary_cookies":{"necessary":["CookieLawInfoConsent","PHPSESSID","qtrans_front_language"],"functional":["pll_language"],"analytics":["CONSENT"],"advertisement":["yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","yt.innertube::nextId","YSC","VISITOR_INFO1_LIVE"],"others":["weather_location","__wpdm_client","ppwp_wp_session"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"5px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>

<!-- OG: 3.1.2 -->
<meta property="og:image" content="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg" /><meta property="og:image:secure_url" content="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg" /><meta property="og:image:width" content="488" /><meta property="og:image:height" content="500" /><meta property="og:image:alt" content="Foto_Noam_Chomsky-tres" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="&quot;Debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastación de Ucrania y una catástrofe inimaginable más allá. La única forma es un acuerdo negociado&quot; afirma Chomsky en una entrevista reciente." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:title" content="Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas" /><meta property="og:url" content="https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/" /><meta property="og:updated_time" content="2022-03-20T08:36:28+01:00" /><meta property="og:see_also" content="https://kaosenlared.net/declaracion-de-la-lit-ci-ante-el-conflicto-estados-unidos-otan-rusia-ucrania/" /><meta property="og:see_also" content="https://kaosenlared.net/estados-unidos-un-ano-de-presidencia-de-joe-biden/" /><meta property="og:see_also" content="https://kaosenlared.net/la-nueva-guerra-de-clases-de-estados-unidos/" /><meta property="og:see_also" content="https://kaosenlared.net/yemen-tambien-existe-ucrania-forma-parte-del-mundo-pero-el-mundo-no-solo-es-ucrania/" /><meta property="og:see_also" content="https://kaosenlared.net/finalmente-estados-unidos-esta-en-un-verdadero-descalabro-militar-estrategico/" /><meta property="og:see_also" content="https://kaosenlared.net/europa-battle-zone-rusia-cede-a-las-provocaciones-de-estados-unidos-y-esta-se-cobra-tres-piezas-geopolitica/" />
<meta property="article:tag" content="- Destacadas -" /><meta property="article:published_time" content="2022-03-20T07:10:10+00:00" /><meta property="article:modified_time" content="2022-03-20T07:36:28+00:00" /><meta property="article:section" content="Internacional" /><meta property="article:section" content="Opinión" /><meta property="article:author:first_name" content="Redacción Kaosenlared" /><meta property="article:author:username" content="Redacción Kaosenlared" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:image" content="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg" /><meta property="twitter:image:alt" content="Foto_Noam_Chomsky-tres" /><meta property="twitter:title" content="Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas" /><meta property="twitter:description" content="&quot;Debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastación de Ucrania y una catástrofe inimaginable más allá. La única forma es..." /><meta property="twitter:url" content="https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/" />
<meta itemprop="image" content="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg" /><meta itemprop="name" content="Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas" /><meta itemprop="headline" content="Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas" /><meta itemprop="description" content="&quot;Debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastación de Ucrania y una catástrofe inimaginable más allá. La única forma es un acuerdo negociado&quot; afirma Chomsky en una entrevista reciente." /><meta itemprop="datePublished" content="2022-03-20" /><meta itemprop="dateModified" content="2022-03-20T07:36:28+00:00" /><meta itemprop="author" content="Redacción Kaosenlared" />
<meta property="profile:first_name" content="Redacción Kaosenlared" /><meta property="profile:username" content="Redacción Kaosenlared" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://kaosenlared.net/wp-json/" /><link rel="alternate" type="application/json" href="https://kaosenlared.net/wp-json/wp/v2/posts/18617" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaosenlared.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kaosenlared.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://kaosenlared.net/?p=18617' />
<link rel="alternate" type="application/json+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fchomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2Fchomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas%2F&#038;format=xml" />
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #dd3333;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #dd3333;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 115px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><meta name="twitter:widgets:link-color" content="#c90022"><meta name="twitter:widgets:border-color" content="#c90022"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://kaosenlared.net/wp-content/uploads/2021/10/cropped-600.jpg" sizes="32x32" />
<link rel="icon" href="https://kaosenlared.net/wp-content/uploads/2021/10/cropped-600.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kaosenlared.net/wp-content/uploads/2021/10/cropped-600.jpg" />
<meta name="msapplication-TileImage" content="https://kaosenlared.net/wp-content/uploads/2021/10/cropped-600.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas"><meta name="twitter:description" content="&quot;Debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastación de Ucrania y una catástrofe inimaginable más allá. La única forma es un acuerdo negociado&quot; afirma Chomsky en una entrevista reciente."><meta name="twitter:image" content="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg">
		<style id="wp-custom-css">
			@charset "utf-8";

/* Blockquote personalizada */

blockquote{
  display:block;
  background: #fff;
  padding: 10px 50px 0px 75px;
  margin: 0 0 20px;
  position: relative;
    font-style: normal;
  /*Font*/
  font-family: Barlow Condensed, serif;
  font-size: 19px;
  line-height: 1.2;
  color: #7a7a7a;
  text-align: justify;
  
  /*Borders - (Optional)*/
  border-left: 50px solid #ffffff;
  border-right: 60px solid #ffffff;
  
  /*Box Shadow - (Optional)
  -moz-box-shadow: 2px 2px 15px #ccc;
  -webkit-box-shadow: 2px 2px 15px #ccc;
  box-shadow: 2px 2px 15px #ccc;*/
}

/*Unicode comilla doble izquierda*/
blockquote::before{
  content: "★"; 
  
  /*Font*/
  font-family: Georgia, serif;
  font-size: 35px;
  font-weight: bold;
  color: #C90022;
  
  /*Positioning*/
  position: absolute;
  left: 30px;
  top:5px;
}

blockquote::after{
  /*Reset to make sure*/
  content: "";
}

blockquote a{
  text-decoration: none;
  background: #eee;
  cursor: pointer;
  padding: 0 3px;
  color: #c76c0c;
}

blockquote a:hover{
 color: #666;
}

blockquote em{
  font-style: normal;
}

/* Eliminar espacio antes de los vídeos */
.wp-block-embed__wrapper:before {
    padding-top: 0!important
}

.wp-embed-responsive .wp-has-aspect-ratio .wp-block-embed__wrapper::before {
	padding-top: 0 !important;
}		</style>
		</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-18617 single-format-standard wp-custom-logo stk--is-astra-theme group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-right-sidebar astra-3.7.9 ast-normal-title-enabled elementor-default elementor-kit-14889">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://kaosenlared.net/" class="custom-logo-link" rel="home"><img width="451" height="88" src="https://kaosenlared.net/wp-content/uploads/2021/10/logo-kaos-450xauto-header-3-2.png" class="custom-logo" alt="" /></a></span><div class="ast-site-title-wrap">
						
						<p class="site-description" itemprop="description">
				
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border ast-menu-hover-style-overline  stack-on-mobile"><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="https://kaosenlared.net/opinion/" class="menu-link">Opinión</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://kaosenlared.net/estado-espanol/" class="menu-link">Estado Español</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://kaosenlared.net/america-latina/" class="menu-link">América Latina</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://kaosenlared.net/internacional/" class="menu-link">Internacional</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://kaosenlared.net/barricada-grafica/" class="menu-link">Barricada gráfica</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://kaosenlared.net/agenda/" class="menu-link">Agenda</a></li>
<li id="menu-item-15330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15330"><a href="https://kaosenlared.net/col%c2%b7lectiu-kaos-en-la-red-quienes-somos/" class="menu-link">¿Quiénes somos?</a></li>
<li id="menu-item-15331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15331"><a href="https://kaosenlared.net/contacto/" class="menu-link">Contacto</a></li>
<li id="menu-item-15332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15332"><a href="https://kaosenlared.net/wp-admin/post-new.php" class="menu-link">Publicar en Kaos</a></li>
</ul></div></nav></div></div>		</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
												</div>
					</div>
						<div class="ast-breadcrumbs-wrapper">
		<div class="ast-breadcrumbs-inner">
			<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" ><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://kaosenlared.net/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://kaosenlared.net/internacional/" itemprop="item"><span itemprop="name">Internacional</span></a><meta itemprop="position" content="2" /></li><li  class="trail-item trail-end"><span><span>Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas</span></span></li></ul></div></nav>		</div>
	</div>
				</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://kaosenlared.net/" class="custom-logo-link" rel="home"><img width="451" height="88" src="https://kaosenlared.net/wp-content/uploads/2021/10/logo-kaos-450xauto-header-3-2.png" class="custom-logo" alt="" /></a></span><div class="ast-site-title-wrap">
						
						<p class="site-description" itemprop="description">
				
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
					<div class="ast-breadcrumbs-wrapper">
		<div class="ast-breadcrumbs-inner">
			<nav role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" ><div class="ast-breadcrumbs"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta content="3" name="numberOfItems" /><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://kaosenlared.net/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://kaosenlared.net/internacional/" itemprop="item"><span itemprop="name">Internacional</span></a><meta itemprop="position" content="2" /></li><li  class="trail-item trail-end"><span><span>Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas</span></span></li></ul></div></nav>		</div>
	</div>
			</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation" id="ast-mobile-site-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope" class="site-navigation ast-flex-grow-1 navigation-accessibility" aria-label="Navegación del sitio"><div id="ast-hf-mobile-menu" class="main-navigation"><ul class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="page_item page-item-15282 menu-item"><a href="https://kaosenlared.net/15282-2/" class="menu-link"></a></li><li class="page_item page-item-842 menu-item"><a href="https://kaosenlared.net/categorias/" class="menu-link">Categorías</a></li><li class="page_item page-item-280 menu-item"><a href="https://kaosenlared.net/col%c2%b7lectiu-kaos-en-la-red-quienes-somos/" class="menu-link">Col·lectiu Kaos en la Red: ¿Quiénes somos?</a></li><li class="page_item page-item-293 menu-item"><a href="https://kaosenlared.net/contacto/" class="menu-link">Contacto</a></li><li class="page_item page-item-16 current-menu-parent menu-item current-menu-parent"><a href="https://kaosenlared.net/notas/" class="menu-link">Notas</a></li><li class="page_item page-item-163 menu-item"><a href="https://kaosenlared.net/" class="menu-link">Noticias kaosenlared.net Contrainformación</a></li><li class="page_item page-item-3484 menu-item"><a href="https://kaosenlared.net/politica-de-cookies-2/" class="menu-link">Política de cookies</a></li><li class="page_item page-item-15159 menu-item"><a href="https://kaosenlared.net/politica-de-privacidad/" class="menu-link">Política de privacidad</a></li><li class="page_item page-item-8 menu-item"><a href="https://kaosenlared.net/portada/" class="menu-link">Portada</a></li></ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-18617 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-opinion tag-destacadas ast-article-single" id="post-18617" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="488" height="500" src="https://kaosenlared.net/wp-content/uploads/2022/03/Foto_Noam_Chomsky-tres.jpg" class="attachment-1200x0 size-1200x0 wp-post-image" alt="" loading="lazy" itemprop="image" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Chomsky: Las conversaciones de paz en Ucrania “no llegarán a ninguna parte” si Estados Unidos sigue negándose a implicarse en ellas</h1><div class="entry-meta"> Posted on 20 de marzo de 2022  Por <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="Ver todas las entradas de Redacción Kaosenlared"
				href="https://kaosenlared.net/author/kaos/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>Redacción Kaosenlared</span>
			</a>
		</span>

		</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<h6><span lang="es">Por C.J. Polychroniou</span></h6>
<h4><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">A medida que Rusia intensifica su asalto a Ucrania y sus fuerzas avanzan sobre Kiev, las conversaciones de paz entre las dos partes estaban programadas para reanudarse hoy por cuarta vez, pero ahora se pospusieron hasta mañana. Desafortunadamente, ya se han desperdiciado algunas oportunidades para un acuerdo de paz, por lo que es difícil ser optimista sobre cuándo terminará la guerra. Sin embargo, independientemente de cuándo o cómo termine la guerra, su impacto ya se está sintiendo en todo el sistema de seguridad internacional, como lo demuestra el rearme de Europa.</span></span></h4>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">La invasión rusa de Ucrania también complica la urgente lucha contra la crisis climática. La guerra tiene un alto costo para Ucrania y el medio ambiente, pero también le da a la industria de los combustibles fósiles una influencia adicional entre los gobiernos. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">En la siguiente entrevista, el erudito y disidente de renombre mundial Noam Chomsky comparte sus puntos de vista sobre las perspectivas de paz en Ucrania y cómo esta guerra puede afectar nuestros esfuerzos para combatir el calentamiento global.</span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1"> Noam Chomsky, reconocido internacionalmente como uno de los intelectuales vivos más importantes, es autor de unos 150 libros y ganador de decenas de premios de gran prestigio, incluido el Premio de la Paz de Sydney y el Premio Kyoto (el equivalente japonés del Premio Nobel), y de docenas de doctorados honorarios de las universidades más renombradas del mundo. Chomsky es Profesor Emérito del Instituto en el MIT y actualmente Profesor Laureado en la Universidad de Arizona. </span></span></p>
<p><strong><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">C.J. Polychroniou: Noam, si bien estaba programada una cuarta ronda de negociaciones para hoy entre representantes rusos y ucranianos, ahora se pospuso hasta mañana, y todavía parece poco probable que se alcance la paz en Ucrania en el corto plazo. No parece probable que los ucranianos se rindan, y Putin parece decidido a continuar con su invasión. En ese contexto, ¿qué piensa de la respuesta del presidente ucraniano Volodymyr Zelensky a las cuatro demandas principales de Vladimir Putin, que fueron (a) cesar la acción militar, (b) reconocer a Crimea como territorio ruso, (c) enmendar la constitución ucraniana para consagrar la neutralidad, y (d) reconocer las repúblicas separatistas en el este de Ucrania?</span></span> </strong></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1"><strong>Noam Chomsky</strong>: Antes de responder, me gustaría enfatizar el tema crucial que debe estar al frente de todas las discusiones sobre esta terrible tragedia: debemos encontrar una manera de poner fin a esta guerra antes de que se intensifique, posiblemente hasta la total devastación de Ucrania y una catástrofe inimaginable más allá. La única forma es un acuerdo negociado. Nos guste o no, esto debe proporcionar algún tipo de escotilla de escape para Putin, o sucederá lo peor. No la victoria, sino una vía de escape. Estas preocupaciones deben ser lo más importante en nuestras mentes. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">No creo que Zelensky debiera haber aceptado simplemente las demandas de Putin. Creo que su respuesta pública el 7 de marzo fue juiciosa y apropiada. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">En estos comentarios, Zelensky reconoció que unirse a la OTAN no es una opción para Ucrania. También insistió, con razón, en que las opiniones de la gente de la región de Donbas, ahora ocupada por Rusia, deberían ser un factor crítico para determinar alguna forma de arreglo. En resumen, está reiterando lo que muy probablemente habría sido un camino para prevenir esta tragedia, aunque no podemos saberlo porque Estados Unidos se negó a intentarlo. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Como se ha entendido durante mucho tiempo, décadas de hecho, que Ucrania se uniera a la OTAN sería como si México se uniera a una alianza militar dirigida por China, organizando maniobras conjuntas con el ejército chino y manteniendo armas dirigidas a Washington. Insistir en el derecho soberano de México para hacerlo superaría la idiotez (y, afortunadamente, nadie menciona esto). La insistencia de Washington en el derecho soberano de Ucrania a unirse a la OTAN es aún peor, ya que establece una barrera infranqueable para la resolución pacífica de una crisis que ya es un crimen escandaloso y pronto será mucho peor a menos que se resuelva, mediante las negociaciones a las que Washington se niega a unirse.</span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Las razones de la concentración total de EE. UU. y el Reino Unido en medidas bélicas y punitivas, y la negativa a unirse al único enfoque sensato para poner fin a la tragedia [quizás] se basen en la esperanza de un cambio de régimen. Si es así, es a la vez criminal y tonto. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Las propuestas de Zelensky reducen considerablemente la brecha con las demandas de Putin y brindan la oportunidad de llevar adelante las iniciativas diplomáticas que han emprendido Francia y Alemania, con un apoyo chino limitado. Las negociaciones pueden tener éxito o pueden fracasar. La única manera de averiguarlo es probar. Por supuesto, las negociaciones no llegarán a ningún lado si EE. UU. persiste en su firme negativa a unirse, respaldado por el comisariado virtualmente unido, y si la prensa continúa insistiendo en que el público permanezca en la oscuridad al negarse incluso a informar sobre las propuestas de Zelensky. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Para ser justos, debo agregar que el 13 de marzo, el New York Times publicó un llamado a la diplomacia que llevaría adelante la &#8220;cumbre virtual&#8221; de Francia-Alemania-China, mientras le ofrecía a Putin una &#8220;salida&#8221;, por desagradable que sea. El artículo fue escrito por Wang Huiyao, presidente de un grupo de expertos no gubernamentales de Beijing.</span></span></p>
<p><strong><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">También me parece que, en algunos sectores, la paz en Ucrania difícilmente está entre las prioridades de la agenda. Por ejemplo, hay muchas voces tanto en EE. UU. como en el Reino Unido instando a Ucrania a seguir luchando (aunque los gobiernos occidentales han descartado enviar tropas para defender Ucrania), probablemente con la esperanza de que la continuación de la guerra, junto con la sanciones económicas, puede conducir a un cambio de régimen en Moscú. Sin embargo, ¿no es cierto que incluso si Putin cayera del poder, todavía sería necesario negociar un tratado de paz con cualquier gobierno de Rusia que le sucediera, y que se tendrían que establecer compromisos para la retirada de las fuerzas rusas de Ucrania?</span></span></strong></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1"> Solo podemos especular sobre las razones de la concentración total de EE. UU. y el Reino Unido en medidas bélicas y punitivas, y la negativa a unirse al único enfoque sensato para poner fin a la tragedia. Tal vez se base en la esperanza de un cambio de régimen. Si es así, es a la vez criminal y tonto. Criminal porque perpetúa la guerra feroz y corta la esperanza de acabar con los horrores, necio porque es bastante probable que si Putin es derrocado, alguien peor tomará el poder. Ese ha sido un patrón constante en la eliminación del liderazgo en las organizaciones criminales durante muchos años, asuntos discutidos de manera muy convincente por Andrew Cockburn. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Y en el mejor de los casos, como usted dice, dejaría el problema del arreglo donde está. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Otra posibilidad es que Washington esté satisfecho con cómo se está desarrollando el conflicto. Como hemos discutido, en su estupidez criminal, Putin le dio a Washington un enorme regalo: establecer firmemente el marco atlantista dirigido por Estados Unidos para Europa y eliminar la opción de una “casa común europea” independiente, un tema de larga data en los asuntos mundiales, desde el origen de la Guerra Fría. Personalmente, soy reacio a ir tan lejos como las fuentes altamente informadas que discutimos anteriormente que concluyen que Washington planeó este resultado, pero está suficientemente claro que se ha producido. Y, posiblemente, los planificadores de Washington no ven ninguna razón para actuar para cambiar lo que está en marcha. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Vale la pena notar que la mayor parte del mundo se mantiene al margen del horrible espectáculo que se desarrolla en Europa. Un ejemplo revelador son las sanciones. El analista político John Whitbeck ha producido un mapa de sanciones contra Rusia: Estados Unidos y el resto de la Anglosfera, Europa y parte del Este de Asia. Ninguno en el Sur Global, que está mirando, desconcertado, cómo Europa vuelve a su pasatiempo tradicional de masacre mutua mientras persigue implacablemente su vocación de destruir cualquier otra cosa que elija a su alcance: Yemen, Palestina y mucho más. Las voces en el Sur Global condenan el brutal crimen de Putin, pero no ocultan la suprema hipocresía de las posturas occidentales sobre crímenes que son una fracción mínima de sus propias prácticas regulares, hasta el presente.</span></span></p>
<p><strong><span class="VIiyi" lang="es"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="2">La invasión de Ucrania por parte de Rusia puede muy bien cambiar el orden global, especialmente con el probable surgimiento de la militarización de la Unión Europea.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="1" data-number-of-phrases="2">¿Qué significa el cambio en la estrategia rusa de Alemania, es decir, su rearme y el fin aparente de la Ostpolitik, para Europa y la diplomacia global?</span></span> </strong></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">El efecto principal, sospecho, será lo que mencioné: una imposición más firme del modelo atlantista basado en la OTAN dirigido por Estados Unidos y la reducción una vez más de los repetidos esfuerzos para crear un sistema europeo independiente de Estados Unidos, una “tercera fuerza” en asuntos mundiales, como a veces se le llamaba. Ese ha sido un tema fundamental desde el final de la Segunda Guerra Mundial. Putin lo ha solucionado por el momento al brindarle a Washington su mayor deseo: una Europa tan servil que una universidad italiana intentó prohibir una serie de conferencias sobre Dostoyevsky, para tomar solo uno de los muchos ejemplos atroces de cómo los europeos están haciendo el ridículo.</span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Mientras tanto, parece probable que Rusia se desplace aún más hacia la órbita de China, convirtiéndose aún más en un productor de materias primas cleptocrático más en declive de lo que es ahora. Es probable que China persista en sus programas de incorporar cada vez más partes del mundo al sistema de desarrollo e inversión basado en la iniciativa Belt-and-Road, la &#8220;ruta marítima de la seda&#8221; que pasa a través de los Emiratos Árabes Unidos hacia el Medio Oriente. Y la Organización de Cooperación de Shanghai. Estados Unidos parece decidido a responder con su ventaja comparativa: la fuerza. En este momento, eso incluye los programas de Biden de “cerco” de China por bases militares y alianzas, mientras que tal vez incluso busque mejorar la economía de los EE. UU. siempre que se enmarque como una competencia con China. Justo lo que estamos observando ahora. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Hay un breve período en el que las correcciones de rumbo siguen siendo posibles. Es posible que pronto llegue a su fin a medida que la democracia estadounidense, tal como es, continúe en su curso autodestructivo. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1"><strong>La invasión de Ucrania por parte de Rusia también puede haber asestado un duro golpe a nuestras esperanzas de abordar la crisis climática, al menos en esta década. ¿Tiene algún comentario que hacer sobre esta observación mía bastante sombría?</strong> </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Los comentarios apropiados superan mis limitadas habilidades literarias. El golpe no solo es severo, sino que también puede ser terminal para la vida humana organizada en la tierra y para las otras innumerables especies que estamos en el proceso de destruir con abandono. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">En medio de la crisis de Ucrania, el IPCC publicó su informe de 2022, con mucho, la advertencia más terrible que ha producido hasta ahora. El informe dejó muy claro que debemos tomar medidas firmes ahora, sin demora, para reducir el uso de combustibles fósiles y avanzar hacia las energías renovables. Las advertencias recibieron un breve aviso, y luego nuestra extraña especie volvió a dedicar sus escasos recursos a la destrucción y aumentó rápidamente su envenenamiento de la atmósfera, mientras bloqueaba los esfuerzos por salir de su camino suicida. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">La industria de los combustibles fósiles difícilmente puede reprimir su alegría por las nuevas oportunidades que la invasión ha brindado para acelerar la destrucción de la vida en la tierra. En Estados Unidos, es probable que el partido negacionista, que ha bloqueado con éxito los esfuerzos limitados de Biden para hacer frente a la crisis existencial, vuelva pronto al poder, de modo que pueda reanudar la dedicación de la administración Trump para destruir todo de la manera más rápida y efectiva posible </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">Estas palabras pueden sonar duras. No son lo suficientemente duras. </span></span></p>
<p><span class="VIiyi" lang="es"><span class="JLqJ4b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1">El juego no ha terminado. Todavía hay tiempo para una corrección radical del rumbo. Los medios se entienden. Si hay voluntad, es posible evitar la catástrofe y pasar a un mundo mucho mejor. De hecho, la invasión de Ucrania ha sido un duro golpe para estas perspectivas. Si se trata de un golpe terminal o no, depende de nosotros decidir.</span></span></p>
<h6>Entrevista publicada en <em>Truthout </em>el 14 de marzo de 2022<br />
<a href="https://truthout.org/articles/chomsky-peace-talks-in-ukraine-will-get-nowhere-if-us-keeps-refusing-to-join/" target="_blank" rel="noopener nofollow">Fuente: https://truthout.org/articles/chomsky-peace-talks-in-ukraine-will-get-nowhere-if-us-keeps-refusing-to-join/</a><br />
Traducción: Redacción Kaosenlared</h6>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fkaosenlared.net%2Fchomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas%2F&text=Chomsky%3A%20Las%20conversaciones%20de%20paz%20en%20Ucrania%20%E2%80%9Cno%20llegar%C3%A1n%20a%20ninguna%20parte%E2%80%9D%20si%20Estados%20Unidos%20sigue%20neg%C3%A1ndose%20a%20implicarse%20en%20ellas" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Chomsky%3A%20Las%20conversaciones%20de%20paz%20en%20Ucrania%20%E2%80%9Cno%20llegar%C3%A1n%20a%20ninguna%20parte%E2%80%9D%20si%20Estados%20Unidos%20sigue%20neg%C3%A1ndose%20a%20implicarse%20en%20ellas https%3A%2F%2Fkaosenlared.net%2Fchomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=Kaosenlarednet&text=Chomsky%3A%20Las%20conversaciones%20de%20paz%20en%20Ucrania%20%E2%80%9Cno%20llegar%C3%A1n%20a%20ninguna%20parte%E2%80%9D%20si%20Estados%20Unidos%20sigue%20neg%C3%A1ndose%20a%20implicarse%20en%20ellas&url=https%3A%2F%2Fkaosenlared.net%2Fchomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/kaosenlared.contrainfo" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_youtube" href="UCzOY2unITEkLVuo_O47tWsQ" title="Youtube" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_youtube" style="background-color:red;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M26.78 11.6s-.215-1.515-.875-2.183c-.837-.876-1.774-.88-2.204-.932-3.075-.222-7.693-.222-7.693-.222h-.01s-4.618 0-7.697.222c-.43.05-1.368.056-2.205.932-.66.668-.874 2.184-.874 2.184S5 13.386 5 15.166v1.67c0 1.78.22 3.56.22 3.56s.215 1.516.874 2.184c.837.875 1.936.85 2.426.94 1.76.17 7.48.22 7.48.22s4.623-.007 7.7-.23c.43-.05 1.37-.056 2.205-.932.66-.668.875-2.184.875-2.184s.22-1.78.22-3.56v-1.67c0-1.78-.22-3.56-.22-3.56zm-13.052 7.254v-6.18l5.944 3.1-5.944 3.08z"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkaosenlared.net%2Fchomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://kaosenlared.net/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas/', 'Chomsky%3A%20Las%20conversaciones%20de%20paz%20en%20Ucrania%20%E2%80%9Cno%20llegar%C3%A1n%20a%20ninguna%20parte%E2%80%9D%20si%20Estados%20Unidos%20sigue%20neg%C3%A1ndose%20a%20implicarse%20en%20ellas', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>Publicaciones relacionadas:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://kaosenlared.net/declaracion-de-la-lit-ci-ante-el-conflicto-estados-unidos-otan-rusia-ucrania/' title='Declaración de la LIT-CI ante el conflicto Estados Unidos (OTAN)-Rusia-Ucrania'>
<img width="120" height="68" src="https://kaosenlared.net/wp-content/uploads/2022/02/RUSIA-BELARUS-1.webp" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Declaración de la LIT-CI ante el conflicto Estados Unidos (OTAN)-Rusia-Ucrania</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://kaosenlared.net/estados-unidos-un-ano-de-presidencia-de-joe-biden/' title='Estados Unidos: Un año de presidencia de Joe Biden'>
<img width="120" height="72" src="https://kaosenlared.net/wp-content/uploads/2022/01/images-11.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Estados Unidos: Un año de presidencia de Joe Biden</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://kaosenlared.net/yemen-tambien-existe-ucrania-forma-parte-del-mundo-pero-el-mundo-no-solo-es-ucrania/' title='Yemen también existe; Ucrania forma parte del mundo, pero el mundo no sólo es Ucrania'>
<img width="120" height="68" src="https://kaosenlared.net/wp-content/uploads/2022/03/thumbs_b_c_9c0d75fadf16962ab0ed2d25e1036bdf.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Yemen también existe; Ucrania forma parte del mundo, pero el mundo no sólo es Ucrania</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://kaosenlared.net/la-nueva-guerra-de-clases-de-estados-unidos/' title='La nueva guerra de clases de Estados Unidos'>
<img width="120" height="80" src="https://kaosenlared.net/wp-content/uploads/2022/01/AP22013784471315_edited-5NYkE9-696x464-1.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">La nueva guerra de clases de Estados Unidos</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://kaosenlared.net/finalmente-estados-unidos-esta-en-un-verdadero-descalabro-militar-estrategico/' title='Finalmente, Estados Unidos está en un verdadero descalabro militar estratégico'>
<img width="120" height="115" src="https://kaosenlared.net/wp-content/uploads/2022/01/image01.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Finalmente, Estados Unidos está en un verdadero descalabro militar estratégico</span></a>
</div>
</div>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
	                <span class="screen-reader-text">Navegación de entradas</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://kaosenlared.net/de-la-traicion-de-1975-a-la-de-2022-asi-vendio-juan-carlos-i-el-sahara-occidental/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div><div class="nav-next"><a href="https://kaosenlared.net/antonio-turiel-el-precio-de-los-alimentos-se-puede-triplicar-este-ano-sera-terrorifico/" rel="next">Entrada siguiente <span class="ast-right-arrow">&rarr;</span></a></div></div>
	        </nav>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
				<aside id="mpdw-recent-posts-3" class="widget mgpd_Recent_Posts">		<h2 class="widget-title">Entradas recientes</h2>		<ul class="mpdw-recent-posts">
											<li class="mpdw-recent-item mb-3">
					<div class="row">
												<div class="col-sm-4">
							<div class="mpdw-recent-img mb-1">
								<img width="600" height="337" src="https://kaosenlared.net/wp-content/uploads/2022/03/neonazi-Mario-Machado.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />							</div>
							
						</div>
						<div class="col-sm-8">
													<div class="mpdw-recent-text">
								<h4><a href="https://kaosenlared.net/portugal-la-justicia-levanto-una-medida-a-un-peligroso-neonazi-para-que-viaje-a-ucrania/">Portugal: la justicia levantó una medida..</a></h4>
															<span class="post-date">Mar 21, 2022</span>
														</div>
						</div>
					</div>
					
				</li>
											<li class="mpdw-recent-item mb-3">
					<div class="row">
												<div class="col-sm-4">
							<div class="mpdw-recent-img mb-1">
								<img width="500" height="230" src="https://kaosenlared.net/wp-content/uploads/2022/03/imagen-42.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />							</div>
							
						</div>
						<div class="col-sm-8">
													<div class="mpdw-recent-text">
								<h4><a href="https://kaosenlared.net/el-despido-de-6-000-sanitarios-as-agudiza-la-debacle-de-la-sanidad-publica-madrilena/">El despido de 6.000 sanitarios/as agudiza..</a></h4>
															<span class="post-date">Mar 21, 2022</span>
														</div>
						</div>
					</div>
					
				</li>
											<li class="mpdw-recent-item mb-3">
					<div class="row">
												<div class="col-sm-4">
							<div class="mpdw-recent-img mb-1">
								<img width="600" height="338" src="https://kaosenlared.net/wp-content/uploads/2022/03/carcel-e1647810688991.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />							</div>
							
						</div>
						<div class="col-sm-8">
													<div class="mpdw-recent-text">
								<h4><a href="https://kaosenlared.net/juicios-sin-garantias-torturas-y-alejamiento-el-infierno-de-mas-de-40-presos-saharauis-en-carceles-de-marruecos/">Juicios sin garantías, torturas y alejamiento:..</a></h4>
															<span class="post-date">Mar 21, 2022</span>
														</div>
						</div>
					</div>
					
				</li>
											<li class="mpdw-recent-item mb-3">
					<div class="row">
												<div class="col-sm-4">
							<div class="mpdw-recent-img mb-1">
								<img width="491" height="291" src="https://kaosenlared.net/wp-content/uploads/2022/03/victor-arrogante.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />							</div>
							
						</div>
						<div class="col-sm-8">
													<div class="mpdw-recent-text">
								<h4><a href="https://kaosenlared.net/escudo-social-y-verde-para-proteger-a-la-gente-y-defender-la-paz/">Escudo social y verde, para proteger..</a></h4>
															<span class="post-date">Mar 21, 2022</span>
														</div>
						</div>
					</div>
					
				</li>
											<li class="mpdw-recent-item mb-3">
					<div class="row">
												<div class="col-sm-4">
							<div class="mpdw-recent-img mb-1">
								<img width="600" height="450" src="https://kaosenlared.net/wp-content/uploads/2022/03/BBVA-PRENSAH1-e1647812049725.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />							</div>
							
						</div>
						<div class="col-sm-8">
													<div class="mpdw-recent-text">
								<h4><a href="https://kaosenlared.net/antimilitaristas-denuncian-la-inversion-del-bbva-en-la-industria-armamentistica/">Antimilitaristas denuncian la inversión del BBVA..</a></h4>
															<span class="post-date">Mar 21, 2022</span>
														</div>
						</div>
					</div>
					
				</li>
					</ul>
		</aside><aside id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="https://kaosenlared.net/" class="wp-block-search__button-inside wp-block-search__icon-button alignleft wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label screen-reader-text">Buscar</label><div class="wp-block-search__inside-wrapper "  style="width: 300px"><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button has-background has-icon"  style="background-color: #db0000"><svg id="search-icon" class="search-icon" viewBox="0 0 24 24" width="24" height="24">
			        <path d="M13.5 6C10.5 6 8 8.5 8 11.5c0 1.1.3 2.1.9 3l-3.4 3 1 1.1 3.4-2.9c1 .9 2.2 1.4 3.6 1.4 3 0 5.5-2.5 5.5-5.5C19 8.5 16.5 6 13.5 6zm0 9.5c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z"></path>
			    </svg></button></div></form></aside><aside id="block-11" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full" id="http://www.recuperatusanidad.org"><a href="http://www.recuperatusanidad.org" target="_blank"><img loading="lazy" width="697" height="500" src="https://kaosenlared.net/wp-content/uploads/2022/03/banner_cas.jpg" alt="Firma por la Sanidad Pública" class="wp-image-16843" title="Firma por la Sanidad Pública"/></a></figure>
</aside><aside id="block-9" class="widget widget_block"><h4 style="text-align: center; font-family: Playfair Display; font-weight: 900;color:#d20102 !important;">Colabora con Kaos </h4>
<div style="text-align: center; background-color: #d20102; border: #7b7b7b 4px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #d20102; margin: 0px 20%; width: 60%;"><a style="color: white !important;" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url">DONAR por Paypal o Tarjeta</a></div>
<p></p>
<div style="text-align: center"> O ingreso en : </div>
<div style="text-align: center">IBAN: ES60 3183 4100 1510 1211 5422  </div>
<div style="text-align: center"> COL.LECTIU KAOS EN LA RED  </div></aside><aside id="block-8" class="widget widget_block widget_text">
<p></p>
</aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
									</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
									</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
								<div class="footer-widget-area widget-area site-footer-focus-item" data-section="section-footer-menu">
				<div class="footer-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility footer-navigation" id="footer-site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="footer-nav-wrap"><ul id="astra-footer-menu" class="ast-nav-menu ast-flex astra-footer-horizontal-menu astra-footer-tablet-vertical-menu astra-footer-mobile-vertical-menu"><li id="menu-item-15213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15213"><a href="https://kaosenlared.net/politica-de-privacidad/" class="menu-link">Política de privacidad</a></li>
<li id="menu-item-15202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15202"><a href="https://kaosenlared.net/politica-de-cookies-2/" class="menu-link">Política de cookies</a></li>
</ul></div></nav></div>			</div>
							</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies en nuestro sitio web para brindarte la experiencia más relevante recordando tus preferencias y visitas repetidas. Al hacer clic en "Aceptar todo", acepta el uso de TODAS las cookies. También puedes visitar "Configuración de cookies" para definir un consentimiento selectivo.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Ajustar cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceptar todas</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Rechazar todas</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Tus Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostrar más" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necesarias							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
								</div>
								<span class="cli-necessary-caption">Siempre activado</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Estas cookies garantizan funcionalidades básicas y características de seguridad del sitio web, de forma anónima. 
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Analytics" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Necessary" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to store the user consent for cookies in the category "Others".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to store the user consent for cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieLawInfoConsent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Records the default button state of the corresponding category &amp; the status of CCPA. It works only in coordination with the primary cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">qtrans_front_language</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by qTranslate WordPress plugin. The cookie is used to manage the preferred language of the visitor.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Funcionales							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Funcionales</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Las cookies funcionales ayudan a realizar ciertas funciones, como compartir el contenido del sitio web en plataformas de redes sociales, recopilar comentarios y otras funciones de terceros. 
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pll_language</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The pll _language cookie is used by Polylang to remember the language selected by the user when returning to the website, and also to get the language information when not available in another way.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Rendimiento							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Rendimiento</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Las cookies de rendimiento se utilizan para comprender y analizar los índices clave de rendimiento del sitio web, lo que ayuda a brindar una mejor experiencia de usuario a los visitantes. 
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Publicitarias							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Publicitarias</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Las cookies publicitarias se utilizan para proporcionar a los visitantes anuncios y campañas de marketing relevantes. Estas cookies rastrean a los visitantes en los sitios web y recopilan información para proporcionar anuncios personalizados. 
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Otras							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Otras</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Otras cookies no categorizadas son aquellas que están siendo analizadas y aún no han sido clasificadas en una categoría. 
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__wpdm_client</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ppwp_wp_session</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">weather_location</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Funciona con <a href="https://www.cookieyes.com/"><img src="https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>requestAnimationFrame(() => document.body.classList.add( "stk--anim-init" ))</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://kaosenlared.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://kaosenlared.net/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.9' id='astra-theme-js-js'></script>
<script src='https://kaosenlared.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://kaosenlared.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/js/venobox.min.js?ver=1.0.0' id='venobox-js-js'></script>
<script src='https://kaosenlared.net/wp-content/plugins/magical-posts-display/assets/js/main.js?ver=1.2.10' id='mpd-main-js'></script>
<script id='tpgb-plus-block-front-js-js-extra'>
var tpgb_config = {"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","tpgb_nonce":"6cda289c3c"};
</script>
<script src='//kaosenlared.net/wp-content/uploads/theplus_gutenberg/theplus.min.js?ver=1647711471' id='tpgb-plus-block-front-js-js'></script>
<script src='https://kaosenlared.net/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.22.7' id='coblocks-animation-js'></script>
<script id='image-sizes-js-extra'>
var IMAGE_SIZES = {"version":"3.4.2.3","disables":["medium","medium_large","large","1536x1536","2048x2048","slider-bg","card-grid","card-list","ultp_layout_landscape_large","ultp_layout_landscape","ultp_layout_portrait","ultp_layout_square","tp-image-grid","yarpp-thumbnail"]};
</script>
<script src='https://kaosenlared.net/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.4.2.3' id='image-sizes-js'></script>
<script id='fdb86e747-js-extra'>
var localize = {"ajaxurl":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","nonce":"b97848d017","i18n":{"added":"A\u00f1adido","compare":"Comparar","loading":"Cargando..."},"page_permalink":"https:\/\/kaosenlared.net\/chomsky-las-conversaciones-de-paz-en-ucrania-no-llegaran-a-ninguna-parte-si-estados-unidos-sigue-negandose-a-implicarse-en-ellas\/"};
</script>
<script src='https://kaosenlared.net/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1647861947' id='fdb86e747-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"24"};
</script>
<script src='https://kaosenlared.net/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://kaosenlared.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://kaosenlared.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://kaosenlared.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script src='https://kaosenlared.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.39' id='heateor_sss_sharing_js-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
					<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Ir al contenido</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left pojo-a11y-" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Herramientas de accesibilidad">
					<span class="pojo-sr-only sr-only">Abrir barra de herramientas</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z"/><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z"/></g>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Herramientas de accesibilidad</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Aumentar texto</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Disminuir texto</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Escala de grises</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Alto contraste</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Contraste negativo</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Fondo claro</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Subrayar enlaces</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Fuente legible</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Restablecer</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
			</body>
</html>
