<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>
    15 de diciembre: convocatoria estatal en defensa de las pensiones públicas | 
 Kaos en la red </title> 
<meta name="keywords" content="Kaos en la red"/>
	<meta property="og:title" content="15 de diciembre: convocatoria estatal en defensa de las pensiones públicas" />
	<meta property="og:description" content="SI LLUITEM ASSEGUREM LES PENSIONS D’AVUI I DEMÀ. 15 DE DICIEMBRE: CONVOCATORIA ESTATAL EN DEFENSA DE LAS PENSIONES PÚBLICAS
EN BARCELONA, 11:00 hs Pza. URQINAONA  A DELEGACIÓN DEL GOBIERNO ¡GOBIERNE QUIEN GOBIERNE LAS PENSIONES   SE DEFIENDEN! CONVOCA: MAREA PENSIONISTA DE LA MARINA/ZONA FRANCA" />
	<meta property="og:type" content="<p>SI LLUITEM ASSEGUREM LES PENSIONS D’AVUI I DEMÀ. 15 DE DICIEMBRE: CONVOCATORIA ESTATAL EN DEFENSA DE LAS PENSIONES PÚBLICAS<br />
EN BARCELONA, 11:00 hs Pza. URQINAONA  A DELEGACIÓN DEL GOBIERNO ¡GOBIERNE QUIEN GOBIERNE LAS PENSIONES   SE DEFIENDEN! CONVOCA: MAREA PENSIONISTA DE LA MARINA/ZONA FRANCA</p>
" />
	<meta property="og:image" content="https://kaosenlared.net/wp-content/uploads/2018/11/000000000-JUBILADOS-MINIWATT.jpg" />
   
       
        
	<link rel="stylesheet" href="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase-child/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://kaosenlared.net/favicon.ico"/>
    <link rel="shortcut icon" href="https://kaosenlared.net/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Kaos en la red RSS Feed" href="https://kaosenlared.net/feed/" />
	<link rel="pingback" href="https://kaosenlared.net/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000000 !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:3px solid #000000 !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:3px solid #000000 !important;}  .custom3 a{color:#000000 !important} .custom4{border-top:3px solid #000000 !important;} .custom4 a{color:#000000 !important} .custom5{border-top:3px solid #000000 !important;} .custom5 a{color:#000000 !important} .custom6{border-top:3px solid #ff0000 !important;} .custom6 a{color:#ff0000 !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #000000 !important;} .custom8 a{color:#000000 !important} .custom9{border-top:3px solid #ff0000 !important;} .custom9 a{color:#ff0000 !important} .custom10{border-top:3px solid #000000 !important;} .custom10 a{color:#000000 !important} .custom11{border-top:3px solid #000000 !important;} .custom11 a{color:#000000 !important} .custom12{border-top:3px solid #000000 !important;} .custom12 a{color:#000000 !important}     </style>
 <link rel="canonical" href="https://kaosenlared.net/15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas/" /> 


   <style>#header{height: auto;}</style>        
     <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; 15 de diciembre: convocatoria estatal en defensa de las pensiones públicas RSS de los comentarios" href="https://kaosenlared.net/15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://kaosenlared.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://kaosenlared.net/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kaosenlared.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-9e90369adebe-css'  href='https://kaosenlared.net/wp-content/uploads/siteorigin-widgets/sow-image-default-9e90369adebe.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://kaosenlared.net/wp-content/uploads/maxmegamenu/style.css?ver=c41828' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://kaosenlared.net/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-plugin-banner-css'  href='https://kaosenlared.net/wp-content/plugins/wp-plugin-banner/assets/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/ticker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/tabticker.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://kaosenlared.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kaosenlared.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kaosenlared.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Argentina. Bajo órdenes de Scioli o Vidal, la Bonaerense siempre contra los trabajadores' href='https://kaosenlared.net/argentina-bajo-ordenes-de-scioli-o-vidal-la-bonaerense-siempre-contra-los-trabajadores/' />
<link rel='next' title='Brasil. ¡Hay Manuela! Unidxs triunfaremos, desparramadxs ¿qué hacemos?' href='https://kaosenlared.net/brasil-hay-manuela-unidxs-triunfaremos-desparramadxs-que-hacemos/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://kaosenlared.net/15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas/" />
<link rel='shortlink' href='https://kaosenlared.net/?p=261650' />
<link rel="alternate" type="application/json+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kaosenlared.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20507137-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			#comment_wrapper {
	width: 75%;
	border: 1px solid rgb(1,132,204);
	text-align: center;
	margin-bottom: 20px;
	margin-left:auto;
	margin-right: auto;
}

#reply-title {
	margin-bottom: 20px;
	line-height: 40px;
}

#confederacio-info {
	text-align: right;
	padding-right: 10px;
	background-color: #fafafa;
}

h3#reply-title.comment-reply-title {
	margin-top: 10px;
	margin-bottom: 0px;
}		</style>
	<style type="text/css">/** Mega Menu CSS: fs **/</style>

 
         <link rel="stylesheet" href="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/handheld.css" type="text/css" />
        	
<!-- Código script de Yieldlove AdTag -->		
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- ---------------------------------- -->

</head> <body data-rsssl=1 class="post-template-default single single-post postid-261650 single-format-standard custom-background mega-menu-fourth mega-menu-second"><div class="top1"><a id="top"></a></div> 
   
    

<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-general" class="menu"><li id="menu-item-191603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191603"><a href="https://kaosenlared.net/publicar/">Publicar en kaos</a></li>
<li id="menu-item-3677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-3677"><a href="https://kaosenlared.net/?page_id=166120&#038;preview=true">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-3678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3678"><a href="https://kaosenlared.net/?p=3507">Organización</a></li>
	<li id="menu-item-3679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3679"><a href="https://kaosenlared.net/?p=3509">Nosotr@s</a></li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8881"><a href="https://kaosenlared.net/contacto/">Contacto</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3684"><a href="https://kaosenlared.net/webs-amigas/">Webs amigas</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15357"><a href="https://kaosenlared.net/dossier-especial-en-constante-actualizacion-el-pp-y-su-apologia-del-fascismo-y-el-franquismo-2/">Dossier PP-Franquismo</a></li>
<li id="menu-item-6484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6484"><a href="https://kaosenlared.net/breve-poemario-anticonsumista-para-la-reflexion-y-la-critica-politica/">Poemario Anticonsumista</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="https://kaosenlared.net/login/">Entra</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="https://kaosenlared.net/register-2/">Registra</a></li>
</ul></div></ul></div></div>
          </div>
          
        </div><div class="cart-show"></div>
        <div id="topheaderbar-r">viernes 30 noviembre, 2018</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://kaosenlared.net"><img src="https://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a></div>

<!-- hlv publi esquerra -->
		
<!--
<div class="publi" style="position: absolute; left: -195px; float:left">
<div style="position:relative;margin-bottom:5px">
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=64584");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204854']=__lxGc__['s']['_204854']||{'b':{}})['b']['_592239']={'i':__lxGc__.b++};
</script>
</div></div>   

-->
		
<!-- hlv publi dreta -->

<div class="publi" style="position: absolute; left: 1002px; float:right">
<div style="position:fixed;margin-bottom:5px">

<!-- ogry 20160116 antes: <a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="https://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg"></a></div></div>   -->
<a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="https://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg
"></a>
<br />

</div></div>   

		

		 	
<!-- FIN hlv publi dreta -->		
		
   
     
          <div id="logoright" style="width:auto !important">
    <img src="https://kaosenlared.net/wp-content/uploads/2017/05/trabajando-juntas.jpg">    </div>
        
    
    
    <div class="cb"></div>
    </div> 
   

    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker">
	 	<ul id="once">
   <li><a href="https://kaosenlared.net/bolivia-gobierno-pide-a-medicos-dialogo-sincero-para-poner-en-marcha-el-sistema-unico-de-salud/" rel="bookmark" title="Permanent Link: Bolivia. Gobierno pide a médicos diálogo sincero para poner en marcha el Sistema Único de Salud">Bolivia. Gobierno pide a médicos diálogo sincero para poner en marcha el Sistema Único de Salud</a></li>    <li><a href="https://kaosenlared.net/gobierno-boliviano-asume-el-80-por-ciento-de-la-inversion-publica/" rel="bookmark" title="Permanent Link: Gobierno boliviano asume el 80 por ciento de la inversión pública">Gobierno boliviano asume el 80 por ciento de la inversión pública</a></li>    <li><a href="https://kaosenlared.net/voces-no-al-g20-cobertura-radial-en-directo-de-la-movilizacion-de-la-cumbre-de-los-pueblos/" rel="bookmark" title="Permanent Link: [Voces No al #G20 ] Cobertura radial en directo de la movilización de la Cumbre de los Pueblos">[Voces No al #G20 ] Cobertura radial en directo de la movilización de la Cumbre de los Pueblos</a></li>    <li><a href="https://kaosenlared.net/argentina-g20-patricia-bullrich-autorizo-a-las-fuerzas-de-seguridad-a-usar-armas-de-fuego/" rel="bookmark" title="Permanent Link: Argentina. G20: Patricia Bullrich autorizó a las Fuerzas de Seguridad a usar armas de fuego">Argentina. G20: Patricia Bullrich autorizó a las Fuerzas de Seguridad a usar armas de fuego</a></li>    <li><a href="https://kaosenlared.net/chile-como-plomo-cae-la-represion-estatal-contra-las-demandas-populares/" rel="bookmark" title="Permanent Link: Chile. Como plomo cae la represión estatal contra las demandas populares">Chile. Como plomo cae la represión estatal contra las demandas populares</a></li> 	</ul>
		</div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="https://kaosenlared.net/feed" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="https://kaosenlared.net/contacto" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/pages/Kaosenlarednet/206777566063231" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a> </li>                <li><a href="https://www.youtube.com/user/Kaosenlared" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/kaosenlarednet" target="_blank"><img src="https://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
	
     
    <div id="menu2"><ul><div id="mega-menu-wrap-second" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-second" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3673' id='mega-menu-item-3673'><a class="mega-menu-link" href="https://kaosenlared.net/" tabindex="0">INICIO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3601' id='mega-menu-item-3601'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/" aria-haspopup="true" tabindex="0">AMÉRICA LATINA</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3604' id='mega-menu-item-3604'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/argentina/">Argentina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3947' id='mega-menu-item-3947'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/brasil/">Brasil</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3946' id='mega-menu-item-3946'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/bolivia/">Bolivia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3607' id='mega-menu-item-3607'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/chile/">Chile</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3608' id='mega-menu-item-3608'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/colombia/">Colombia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3609' id='mega-menu-item-3609'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/cuba/">Cuba</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3610' id='mega-menu-item-3610'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/ecuador/">Ecuador</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-5761' id='mega-menu-item-5761'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/guatemala/">Guatemala</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10020' id='mega-menu-item-10020'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/haiti/">Haití</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3611' id='mega-menu-item-3611'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/honduras/">Honduras</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3612' id='mega-menu-item-3612'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/mexico-2/">México</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3613' id='mega-menu-item-3613'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/panama/">Panamá</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10021' id='mega-menu-item-10021'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/paraguay/">Paraguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10022' id='mega-menu-item-10022'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/peru/">Perú</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3945' id='mega-menu-item-3945'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/uruguay/">Uruguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3615' id='mega-menu-item-3615'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/venezuela/">Venezuela</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3943' id='mega-menu-item-3943'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/otros-paises-de-a-latina/">Otros paises de A. Latina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3645' id='mega-menu-item-3645'><a class="mega-menu-link" href="https://kaosenlared.net/category/america-latina-3/pueblos-originarios-de-america-latina/">Pueblos originarios de América Latina</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3603' id='mega-menu-item-3603'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/" aria-haspopup="true" tabindex="0">TERRITORIOS</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3648' id='mega-menu-item-3648'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/andalucia-2/">Andalucía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3649' id='mega-menu-item-3649'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/aragon/">Aragón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3650' id='mega-menu-item-3650'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/asturies/">Asturies</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3652' id='mega-menu-item-3652'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/estado-espanol-2/">Estado español</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3653' id='mega-menu-item-3653'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/euskal-herria/">Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3654' id='mega-menu-item-3654'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/extremadura/">Extremadura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3655' id='mega-menu-item-3655'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/galiza/">Galiza</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3944' id='mega-menu-item-3944'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/madrid/">Madrid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-item-3657' id='mega-menu-item-3657'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/paisos-catalans-2/">Països Catalans</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-5767' id='mega-menu-item-5767'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/paisos-catalans-2/terrassa-i-comarca/">Terrassa i comarca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-3670' id='mega-menu-item-3670'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/internacional-2/" aria-haspopup="true">Internacional</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27051' id='mega-menu-item-27051'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/internacional-2/grecia/">Grecia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27052' id='mega-menu-item-27052'><a class="mega-menu-link" href="https://kaosenlared.net/category/territorios/internacional-2/palestina/">Palestina</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3600' id='mega-menu-item-3600'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/" aria-haspopup="true" tabindex="0">SECCIONES</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3616' id='mega-menu-item-3616'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/a-debate/">A debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3618' id='mega-menu-item-3618'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3619' id='mega-menu-item-3619'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3620' id='mega-menu-item-3620'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/antifascismo/">Antifascismo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3622' id='mega-menu-item-3622'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/audiovisual/">Audiovisual</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3623' id='mega-menu-item-3623'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/barricada-grafica/">Barricada Gráfica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3621' id='mega-menu-item-3621'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/antiglobalizacion/">Antiglobalización</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3624' id='mega-menu-item-3624'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/campanas/">Campañas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3625' id='mega-menu-item-3625'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/ciencia-y-tecnologia/">Ciencia y tecnología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3626' id='mega-menu-item-3626'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/">Criminalización y represión</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3627' id='mega-menu-item-3627'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3628' id='mega-menu-item-3628'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/derechos-de-los-animales/">Derechos de los animales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-22355' id='mega-menu-item-22355'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/derechos-humanos/">Derechos humanos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3630' id='mega-menu-item-3630'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/ecologia-2/">Ecología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3631' id='mega-menu-item-3631'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/educacion-2/">Educación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3632' id='mega-menu-item-3632'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/energia-2/">Energía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3634' id='mega-menu-item-3634'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/humor-anticapitalista/">Humor anticapitalista</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-9868' id='mega-menu-item-9868'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3637' id='mega-menu-item-3637'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/laboral-y-economia-2/">Laboral y economía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3640' id='mega-menu-item-3640'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/lucha-de-clases/">Lucha de clases</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3641' id='mega-menu-item-3641'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/memoria-historica/">Memoria Histórica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3642' id='mega-menu-item-3642'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/">Mujeres, géneros y luchas LGBTTI</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3644' id='mega-menu-item-3644'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/pueblo-en-lucha/">Pueblo en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3646' id='mega-menu-item-3646'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/">Relaciones Internacionales y geopolítica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3667' id='mega-menu-item-3667'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/sanidad/">Sanidad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3668' id='mega-menu-item-3668'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/software-y-cultura-libre/">Software y cultura libre</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-22354' id='mega-menu-item-22354'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/solidaridad/">Solidaridad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3669' id='mega-menu-item-3669'><a class="mega-menu-link" href="https://kaosenlared.net/category/secciones/tercerca-republica/">Tercerca República</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-165696' id='mega-menu-item-165696'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/" aria-haspopup="true" tabindex="0">ESPECIALES</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3662' id='mega-menu-item-3662'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/cambio-climatico/">Cambio climático</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3663' id='mega-menu-item-3663'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/con-las-iglesias-hemos-topado/">Con las Iglesias hemos topado</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3664' id='mega-menu-item-3664'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon-2/">Corrupción en el reino del Borbón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3665' id='mega-menu-item-3665'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/ensenanza-publica-en-lucha/">Enseñanza pública en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24519' id='mega-menu-item-24519'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/genocidio-migratorio-del-capital/">Genocidio migratorio del capital</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3666' id='mega-menu-item-3666'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/indignacion-globalizada/">Indignación Globalizada</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22358' id='mega-menu-item-22358'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/">Los abusos de la mafia bancaria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3639' id='mega-menu-item-3639'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/">Los rostros de la crisis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24385' id='mega-menu-item-24385'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/no-ttip/">NO TTIP y demás tratados</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-138080' id='mega-menu-item-138080'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/personas-migrantes/">Personas migrantes</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3659' id='mega-menu-item-3659'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/por-una-sanidad-publica-2/">Por una sanidad pública</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3658' id='mega-menu-item-3658'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/por-un-proceso-de-paz-en-euskal-herria/">Por un proceso de paz en Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22361' id='mega-menu-item-22361'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/prisioners-politics/">Prisioner@s Polític@s</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3660' id='mega-menu-item-3660'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/">Tijeretazos y recortes sociales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3661' id='mega-menu-item-3661'><a class="mega-menu-link" href="https://kaosenlared.net/category/especiales/vivienda-y-okupacion-2/">Vivienda y okupación</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-3671' id='mega-menu-item-3671'><a class="mega-menu-link" href="https://kaosenlared.net/category/agenda/" tabindex="0">AGENDA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3672' id='mega-menu-item-3672'><a class="mega-menu-link" href="https://kaosenlared.net/category/libre-publicacion/" tabindex="0">LIBRE PUBLICACIÓN</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3643' id='mega-menu-item-3643'><a class="mega-menu-link" href="https://kaosenlared.net/category/opinion-2/" tabindex="0">OPINIÓN</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4148' id='mega-menu-item-4148'><a class="mega-menu-link" href="http://2014.kaosenlared.net" tabindex="0">KAOS ANTIGUO</a></li></ul></div></ul></div>
          </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" class="content-post" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publicado en:</b> 28 noviembre, 2018 </div>
  <div id="datemeta_r"><a href="https://kaosenlared.net/category/agenda/" rel="category tag">Agenda</a> / <a href="https://kaosenlared.net/category/bloque12agenda/" rel="category tag">Bloque12Agenda</a> / <a href="https://kaosenlared.net/category/territorios/estado-espanol-2/" rel="category tag">Estado español</a> / <a href="https://kaosenlared.net/category/secciones/laboral-y-economia-2/" rel="category tag">Laboral y economía</a> / <a href="https://kaosenlared.net/category/secciones/lucha-de-clases/" rel="category tag">Lucha de clases</a> / <a href="https://kaosenlared.net/category/territorios/paisos-catalans-2/" rel="category tag">Països Catalans</a> / <a href="https://kaosenlared.net/category/secciones/" rel="category tag">Secciones</a> / <a href="https://kaosenlared.net/category/territorios/" rel="category tag">Territorios</a>    </div>
<div class="cb"></div>
</div>


		<div class="post">



			<h1 class="posttitle">  15 de diciembre: convocatoria estatal en defensa de las pensiones públicas</h1>

<!-- AddThis Button BEGIN hlv CANVIAT DE LLOC 

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>

 AddThis Button END --> 

	
<i>Por </i>  <a href="https://kaosenlared.net/author/marea-pensionista/" title="View all posts by Marea Pensionista">Marea Pensionista</a>
              
  
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Adaptable interior cabecera -->

<ins class="adsbygoogle"

style="display:block"

data-ad-client="ca-pub-9881559329500520"

data-ad-slot="4846811633"

data-ad-format="auto"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script></center> 
			<div class="entry">

 				
				
				
				
				

<b><p>SI LLUITEM ASSEGUREM LES PENSIONS D’AVUI I DEMÀ. 15 DE DICIEMBRE: CONVOCATORIA ESTATAL EN DEFENSA DE LAS PENSIONES PÚBLICAS<br />
EN BARCELONA, 11:00 hs Pza. URQINAONA  A DELEGACIÓN DEL GOBIERNO ¡GOBIERNE QUIEN GOBIERNE LAS PENSIONES   SE DEFIENDEN! CONVOCA: MAREA PENSIONISTA DE LA MARINA/ZONA FRANCA</p>
</b>
			  
<!-- hlv IMATGE DESTACADA -->
<div style="float:left;">
<a href="https://kaosenlared.net/wp-content/uploads/2018/11/000000000-JUBILADOS-MINIWATT-1024x747.jpg" title="15 de diciembre: convocatoria estatal en defensa de las pensiones públicas"><img width="300" height="219" src="https://kaosenlared.net/wp-content/uploads/2018/11/000000000-JUBILADOS-MINIWATT-300x219.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2018/11/000000000-JUBILADOS-MINIWATT-300x219.jpg 300w, https://kaosenlared.net/wp-content/uploads/2018/11/000000000-JUBILADOS-MINIWATT-768x560.jpg 768w, https://kaosenlared.net/wp-content/uploads/2018/11/000000000-JUBILADOS-MINIWATT-1024x747.jpg 1024w, https://kaosenlared.net/wp-content/uploads/2018/11/000000000-JUBILADOS-MINIWATT-560x409.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></a>		

				
	
	
	
</div>

<!-- -------------------- -->
<p>Después de unos 7 años  de Gobierno del PP, con las  brutales agresiones contra los derechos sociales, democráticos, etc., el PSOE llego en mayo del presente año al gobierno del Estado por medio de una Moción  de Censura. Para lograr el apoyo de la mayoría de los partidos, el PSOE se comprometió a liquidar todos los recortes de  la era del PP.</p>
<p>Pasados unos 6 mes, el gobierno el PSOE hasta momento, no ha derogado ni la Reforma Laboral del 2010 (PSOE) ni la del 2012 (PP). Tampoco ha derogado la Reforma de Pensiones de 2011 (PSOE) que  según diversos estudios está causando estragos para las personas que están  accediendo actualmente a la jubilación, con pérdidas de más de 20% en relación a la situación anterior. Tampoco ha derogado  la reformas de pensiones  del PP del 2012 y 2013, y  la Ley Mordaza continua intacta hasta momento.</p>
<p>&nbsp;</p>
<p><a href="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell3.jpg"><img class="alignnone wp-image-261689" src="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell3-169x300.jpg" alt="" width="309" height="549" srcset="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell3-169x300.jpg 169w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell3-576x1024.jpg 576w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell3-560x996.jpg 560w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell3.jpg 720w" sizes="(max-width: 309px) 100vw, 309px" /></a></p>
<p>&nbsp;</p>
<p>En cuanto a la revisión automática de las pensiones con el IPC, que se consiguió con la Huelga General del 20 de junio de 1985, el Gobierno  a estas alturas del calendario continua titubeando que formula de revisión  aplicara. Según las últimas informaciones retrasara su cálculo   de noviembre a diciembre para intentar rebañar unas décimas de la cuantía de las mismas a los pensionistas. Tampoco tiene claro, si la cuantía de la revalorización lo aplicara en una paga, no consolidable en el nivel de las pensiones.</p>
<p>Ante esta situación la Coordinadora Estatal  en Defensa de las Pensiones Públicas ha Convocado una Jornada de Lucha a nivel del Estado que en Barcelona se concreta  en la siguiente Movilización:</p>
<p><strong><em>SI LLUITEM </em></strong><strong>ASSEGUREM<em> LES PENSIONS D’AVUI I DEMÀ</em></strong></p>
<p><strong>15 DE DICIEMBRE:</strong></p>
<p><strong>CONVOCATORIA ESTATAL EN DEFENSA DE LAS</strong> <strong>PENSIONES PÚBLICAS</strong></p>
<p><strong>EN BARCELONA, 11:00 hs</strong></p>
<p><strong>Pza. URQINAONA  A DELEGACIÓN DEL GOBIERNO</strong></p>
<p><strong>¡GOBIERNE QUIEN GOBIERNE LAS PENSIONES   SE DEFIENDEN!</strong></p>
<p><strong>CONVOCA: MAREA PENSIONISTA DE LA MARINA/ZONA FRANCA</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell.jpg"><img class="alignnone wp-image-261687" src="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell-205x300.jpg" alt="" width="302" height="442" srcset="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell-205x300.jpg 205w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell-699x1024.jpg 699w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell-560x821.jpg 560w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell.jpg 720w" sizes="(max-width: 302px) 100vw, 302px" /></a></p>
<p>&nbsp;</p>
<p><a href="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell4.jpg"><img class="alignnone wp-image-261690" src="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell4-212x300.jpg" alt="" width="311" height="440" srcset="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell4-212x300.jpg 212w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell4-768x1087.jpg 768w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell4-723x1024.jpg 723w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell4-560x793.jpg 560w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell4.jpg 904w" sizes="(max-width: 311px) 100vw, 311px" /></a></p>
<p>&nbsp;</p>
<p><a href="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell2.jpg"><img class="alignnone wp-image-261688" src="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell2-223x300.jpg" alt="" width="316" height="425" srcset="https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell2-223x300.jpg 223w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell2-560x754.jpg 560w, https://kaosenlared.net/wp-content/uploads/2018/11/desembrecartell2.jpg 720w" sizes="(max-width: 316px) 100vw, 316px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>

				
		
<!-- Confederac.io -->
<div id="comment_wrapper">
	<div class="wpdc-comments-loading" id="wpdc-comments" data-post-id="261650"></div>	<div id="confederacio-info">
			
        <a href="https://la.confederac.io/t/15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas/20965">Inicia la conversación</a> | <a href="https://la.confederac.io/t/definicion-de-la-categoria-kaosenlared/2811/1">Más información</a>
	</div>
</div>		
						
				
<!-- BANNER Publicitario LIGATUS	-->

<!-- kaosenlared_all_article_ROS_endarticle_btf -->
<div id="lig_articleend_reco_kaosenlared"></div>


<!-- kaosenlared_mob_article_ROS_slideup_btf -->
<div id="lig_mob_slideup_kaosenlared" data-lig-tag-id="102682" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
				
				
		
				
				
<!-- BANNER PARA EL GOTEO 2018 
<div>
	<h1 style="line-height: 29px; text-align: center;color: black;">
		Para que podamos seguir informando <a href="https://www.goteo.org/project/kaos-barricada-informativa" target="_blank" style="color: red;">colabora con el crowdfunding </a>de Kaosenlared
	</h1>
</div>	
############## -->
				



			</div>
 	</div>


	
	<center style="font-weight: bold;"></center>		
 
  
    <center><!-- Yieldlove AdTag -  Banner 300x250 que aparece a media página en Portada y arriba a la derecha en Artículos -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

if (window.innerWidth < 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836223271-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836223271-0'); });
    </script>
</div></center>  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Noticias relacionadas</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
AddThis Button END -->
</div>
<div class="cb"></div></div>


	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://kaosenlared.net/gobierno-boliviano-asume-el-80-por-ciento-de-la-inversion-publica/"><img width="150" height="125" src="https://kaosenlared.net/wp-content/uploads/2018/11/29-de-nov-y-inversion-publica-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2018/11/29-de-nov-y-inversion-publica-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2018/11/29-de-nov-y-inversion-publica-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="https://kaosenlared.net/gobierno-boliviano-asume-el-80-por-ciento-de-la-inversion-publica/" rel="bookmark" title="Gobierno boliviano asume el 80 por ciento de la inversión pública">Gobierno boliviano asume el 80 por ciento de la inversión pública</a></h3>
			</div>
		</div> 
	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://kaosenlared.net/argentina-g20-patricia-bullrich-autorizo-a-las-fuerzas-de-seguridad-a-usar-armas-de-fuego/"><img width="150" height="125" src="https://kaosenlared.net/wp-content/uploads/2018/11/29-de-nov-Autoriza-el-uso-de-armas-de-fuego-620x400-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2018/11/29-de-nov-Autoriza-el-uso-de-armas-de-fuego-620x400-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2018/11/29-de-nov-Autoriza-el-uso-de-armas-de-fuego-620x400-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="https://kaosenlared.net/argentina-g20-patricia-bullrich-autorizo-a-las-fuerzas-de-seguridad-a-usar-armas-de-fuego/" rel="bookmark" title="Argentina. G20: Patricia Bullrich autorizó a las Fuerzas de Seguridad a usar armas de fuego">Argentina. G20: Patricia Bullrich autorizó a las Fuerzas de Seguridad a usar armas de fuego</a></h3>
			</div>
		</div> 
	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://kaosenlared.net/chile-como-plomo-cae-la-represion-estatal-contra-las-demandas-populares/"><img width="150" height="125" src="https://kaosenlared.net/wp-content/uploads/2018/11/29-de-nov-chile-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2018/11/29-de-nov-chile-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2018/11/29-de-nov-chile-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="https://kaosenlared.net/chile-como-plomo-cae-la-represion-estatal-contra-las-demandas-populares/" rel="bookmark" title="Chile. Como plomo cae la represión estatal contra las demandas populares">Chile. Como plomo cae la represión estatal contra las demandas populares</a></h3>
			</div>
		</div> 
	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://kaosenlared.net/libertario-belga-reflexiona-sobre-su-experiencia-en-el-movimiento-de-los-chalecos-amarillos/"><img width="150" height="125" src="https://kaosenlared.net/wp-content/uploads/2018/11/00-139-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://kaosenlared.net/wp-content/uploads/2018/11/00-139-150x125.jpg 150w, https://kaosenlared.net/wp-content/uploads/2018/11/00-139-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="https://kaosenlared.net/libertario-belga-reflexiona-sobre-su-experiencia-en-el-movimiento-de-los-chalecos-amarillos/" rel="bookmark" title="Libertario belga reflexiona sobre su experiencia en el movimiento de los Chalecos Amarillos">Libertario belga reflexiona sobre su experiencia en el movimiento de los Chalecos Amarillos</a></h3>
			</div>
		</div> 
		
<div class="cb"></div> 
</div> 
	 

	
<!-- Moviendo punto de anclaje de comentarios 
para enlace de Confederac.io
<div id="comment_wrapper">
		<div class="wpdc-comments-loading" id="wpdc-comments" data-post-id="261650"></div></div> -->		 

	 
	 
	 
</div> </div><div>
 </div>   </div>  
    <div id="aside" class="aside-post">
      
    <div style="border: 1px solid #CCC; padding: 10px 0px 15px 0px; background: #f8f8f8; margin: 25px auto;
max-width: 200px;">
<form style="text-align: center;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="C6VZKT8FPXR3C">
<table>
<tr><td style="font-size: 18px; font-weight: 700;border: 0px;"><input type="hidden" name="on0" value="colabora con kaos en la red">COLABORA CON KAOS</td></tr><tr><td style="border: 0px;"><select name="os0">
	<option value="1">36,00€ anuales</option>
	<option value="2">40,00€ anuales</option>
	<option value="3">50,00€ anuales</option>
	<option value="4">60,00€ anuales</option>
	<option value="5">75,00€ anuales</option>
	<option value="6">90,00€ anuales</option>
	<option value="7">120,00€ anuales</option>
	<option value="8">150,00€ anuales</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="EUR">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribe_LG.gif" border="0" name="submit" alt="Dona de forma rápida y segura." style="border: 0px;" >
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form> 
</div> 


<!-- Yieldlove AdTag -  Banner 300x250 que aparece a media página en Portada y arriba a la derecha en Artículos -->
<div style="width:100%;">
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

if (window.innerWidth < 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836223271-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836223271-0'); });
    </script>
</div> 

</div><div style="margin-top: 10px;"></div> 
<div id="sidebar">
<div class="section widget_text">			<div class="textwidget"><div style="margin-top:25px">

<!-- kaosenlared_all_article_ROS_endarticle_btf -->
<div id="lig_articleend_reco_kaosenlared"></div>

</div></div>
		</div></div><div class="widget_text section widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yieldlove AdTag - kaosenlared.net - responsive - Primer banner 160x600 -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 962) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_3', [160, 600], 'div-gpt-ad-1407836103670-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836103670-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836103670-0'); });
    </script>
</div>
</div></div></div><div class="widget_text section widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yieldlove AdTag - kaosenlared.net - responsive - Segundo banner 160x600 -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 962) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_4', [160, 600], 'div-gpt-ad-1407836065594-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836065594-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836065594-0'); });
    </script>
</div></div></div></div></div> 
	   
	   
</div>  
 	

	
</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
      <div class="widget">			<div class="textwidget"><!-- CODIGO ADPV -->
<div id="adsadpv18482"></div>
<script type="text/javascript"><!--
var adpv_client = "18482";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv18482";
//--></script>
<script type="text/javascript" src="https://ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV --></div>
		</div>            
    </div>
    <div id="wfsidebar2">                                            
      <div class="widget">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/3518031127";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script>
</div>
		</div>            
    </div> 
    <div id="wfsidebar3">                                            
      <div class="widget">			<div class="textwidget"><!-- <div style="margin-top:25px"> -->
<!-- CODIGO ADPV -->
<div id="adsadpv8525"></div>
<script type="text/javascript"><!--
var adpv_client = "8525";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv8525";
//--></script>
<script type="text/javascript" src="https://ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV -->
<!-- </div> -->
</div>
		</div>            
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://kaosenlared.net"><img src="https://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://kaosenlared.net/">
<input type="text" name="s" value=" Buscar noticias" onblur="if(this.value=='') this.value=' Buscar noticias';" onfocus="if(this.value==' Buscar noticias') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Col-lectiu Kaos en la Red - Carrer Ramón Llull 132 Terrassa, el Vallés Occidental (Paísos Catalans)  -  <a href=https://kaosenlared.net/politica-de-privacidad/>Política de privacidad <a> 
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  </div>   	</div></div>
<div class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F&amp;linkname=15%20de%20diciembre%3A%20convocatoria%20estatal%20en%20defensa%20de%20las%20pensiones%20p%C3%BAblicas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F&amp;linkname=15%20de%20diciembre%3A%20convocatoria%20estatal%20en%20defensa%20de%20las%20pensiones%20p%C3%BAblicas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F&amp;linkname=15%20de%20diciembre%3A%20convocatoria%20estatal%20en%20defensa%20de%20las%20pensiones%20p%C3%BAblicas" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F&amp;linkname=15%20de%20diciembre%3A%20convocatoria%20estatal%20en%20defensa%20de%20las%20pensiones%20p%C3%BAblicas" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F&amp;linkname=15%20de%20diciembre%3A%20convocatoria%20estatal%20en%20defensa%20de%20las%20pensiones%20p%C3%BAblicas" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F&amp;linkname=15%20de%20diciembre%3A%20convocatoria%20estatal%20en%20defensa%20de%20las%20pensiones%20p%C3%BAblicas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F&amp;linkname=15%20de%20diciembre%3A%20convocatoria%20estatal%20en%20defensa%20de%20las%20pensiones%20p%C3%BAblicas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fkaosenlared.net%2F15-de-diciembre-convocatoria-estatal-en-defensa-de-las-pensiones-publicas%2F&amp;linkname=15%20de%20diciembre%3A%20convocatoria%20estatal%20en%20defensa%20de%20las%20pensiones%20p%C3%BAblicas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Acepto</a> <a href="https://kaosenlared.net/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"25000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kaosenlared.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var discourse = {"url":"https:\/\/la.confederac.io"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/wp-discourse/js/comments.js?ver=1.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdc = {"commentsURL":"https:\/\/kaosenlared.net\/wp-json\/wp-discourse\/v1\/discourse-comments"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/wp-discourse/lib/../js/load-comments.js?ver=1.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/kaosenlared.net\/?spu_action=spu_load&lang=","pid":"261650","is_front_page":"","is_category":"","site_url":"https:\/\/kaosenlared.net","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.2'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kaosenlared.net/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.1.5'></script>
<script type='text/javascript' src='https://kaosenlared.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

 </body> </html>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> 
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<!-- SCRIPT DE LIGATUS -->
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js"></script>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=102680&t=js&s=1"></script>



<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 278/330 objetos que utilizan disk
Page Caching using disk: enhanced (SSL caching disabled) 
Caching de base de datos 9/24 consultas en 0.601 segundos usando disk

Served from: kaosenlared.net @ 2018-11-30 03:30:37 by W3 Total Cache
-->