<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /> <!-- Mobile Specific Metas--><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link type="text/css" media="screen" href="http://kaosenlared.net/wp-content/cache/autoptimize/css/autoptimize_d25a3ba44ed7c0de39f5fe2a4c8b4f47.css" rel="stylesheet" /><link type="text/css" media="all" href="http://kaosenlared.net/wp-content/cache/autoptimize/css/autoptimize_8c85297e9271134c117a364b9518ce8b.css" rel="stylesheet" /><title> Todas las irregularidades de Cs: desviación contable, tesorería discordante y fundación opaca (cast/cat) - Kaos en la red |
Kaos en la red</title><meta name="keywords" content="Kaos en la red"/><meta property="og:title" content="Todas las irregularidades de Cs: desviación contable, tesorería discordante y fundación opaca (cast/cat)" /><meta property="og:description" content="Un informe del Tribunal de Cuentas ve numerosas deficiencias en las cuentas anuales del partido, que excluyen ingresos de algunos grupos parlamentarios y locales, y presentan pagos irregulares de gasto electoral o errores en la contabilidad por un valor total de 9,6 millones." /><meta property="og:type" content="<p>Un informe del Tribunal de Cuentas ve numerosas deficiencias en las cuentas anuales del partido, que excluyen ingresos de algunos grupos parlamentarios y locales, y presentan pagos irregulares de gasto electoral o errores en la contabilidad por un valor total de 9,6 millones.</p> " /><meta property="og:image" content="http://kaosenlared.net/wp-content/uploads/2017/12/arrimadascampaña0-1.jpg" /><link rel="shortcut icon" href="http://kaosenlared.net/favicon.ico"/><link rel="shortcut icon" href="http://kaosenlared.net/favicon.ico" type="image/x-icon"/><meta name="generator" content="Magazine3 Framework" /> <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="Kaos en la red RSS Feed" href="http://kaosenlared.net/feed/" /><link rel="pingback" href="http://kaosenlared.net/xmlrpc.php" /><style>#content .post {  border: none !important;}</style><style media="screen" type="text/css">.custom1{border-top:3px solid #000000 !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:3px solid #000000 !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:3px solid #000000 !important;}  .custom3 a{color:#000000 !important} .custom4{border-top:3px solid #000000 !important;} .custom4 a{color:#000000 !important} .custom5{border-top:3px solid #000000 !important;} .custom5 a{color:#000000 !important} .custom6{border-top:3px solid #ff0000 !important;} .custom6 a{color:#ff0000 !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #000000 !important;} .custom8 a{color:#000000 !important} .custom9{border-top:3px solid #ff0000 !important;} .custom9 a{color:#ff0000 !important} .custom10{border-top:3px solid #000000 !important;} .custom10 a{color:#000000 !important} .custom11{border-top:3px solid #000000 !important;} .custom11 a{color:#000000 !important} .custom12{border-top:3px solid #000000 !important;} .custom12 a{color:#000000 !important}</style><link rel="canonical" href="http://kaosenlared.net/todas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat/" /><style>#header{height: auto;}</style><!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://kaosenlared.net/todas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Todas las irregularidades de Cs: desviación contable, tesorería discordante y fundación opaca (cast/cat) - Kaos en la red" /><meta property="og:description" content="Un informe del Tribunal de Cuentas ve numerosas deficiencias en las cuentas anuales del partido, que excluyen ingresos de algunos grupos parlamentarios y locales, y presentan pagos irregulares de gasto electoral o errores en la contabilidad por un valor total de 9,6 millones." /><meta property="og:url" content="http://kaosenlared.net/todas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat/" /><meta property="og:site_name" content="Kaos en la red" /><meta property="article:publisher" content="https://www.facebook.com/Kaosenlarednet-206777566063231/" /><meta property="article:section" content="Bloque4Adebat" /><meta property="article:published_time" content="2017-12-31T11:14:56+00:00" /><meta property="article:modified_time" content="2017-12-31T18:21:34+00:00" /><meta property="og:updated_time" content="2017-12-31T18:21:34+00:00" /><meta property="og:image" content="http://kaosenlared.net/wp-content/uploads/2017/12/arrimadascampaña0-1.jpg" /><meta property="og:image:width" content="604" /><meta property="og:image:height" content="270" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Un informe del Tribunal de Cuentas ve numerosas deficiencias en las cuentas anuales del partido, que excluyen ingresos de algunos grupos parlamentarios y locales, y presentan pagos irregulares de gasto electoral o errores en la contabilidad por un valor total de 9,6 millones." /><meta name="twitter:title" content="Todas las irregularidades de Cs: desviación contable, tesorería discordante y fundación opaca (cast/cat) - Kaos en la red" /><meta name="twitter:site" content="@kaosenlarednet" /><meta name="twitter:image" content="http://kaosenlared.net/wp-content/uploads/2017/12/arrimadascampaña0-1.jpg" /><meta name="twitter:creator" content="@kaosenlarednet" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/kaosenlared.net\/","name":"Kaosenlared.net","potentialAction":{"@type":"SearchAction","target":"http:\/\/kaosenlared.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/kaosenlared.net\/todas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat\/","sameAs":["https:\/\/www.facebook.com\/Kaosenlarednet-206777566063231\/","https:\/\/www.youtube.com\/user\/Kaosenlared","https:\/\/twitter.com\/kaosenlarednet"],"@id":"#organization","name":"kaosenlared","logo":"http:\/\/kaosenlared.net\/wp-content\/uploads\/2017\/02\/kaos-en-la-red-300x293.jpg"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='http://kaosenlared.net/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' /><style id='A2A_SHARE_SAVE-inline-css' type='text/css'>@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}</style> <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.9.1'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=4.9.1'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.9.1'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=4.9.1'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/ticker.js?ver=4.9.1'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/tabticker.js?ver=4.9.1'></script> <link rel='https://api.w.org/' href='http://kaosenlared.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kaosenlared.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kaosenlared.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://kaosenlared.net/?p=221142' /><link rel="alternate" type="application/json+oembed" href="http://kaosenlared.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F" /><link rel="alternate" type="text/xml+oembed" href="http://kaosenlared.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&#038;format=xml" /> <script type="text/javascript">var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <style type="text/css" id="custom-background-css">body.custom-background { background-color: #ededed; }</style><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20507137-1', 'auto');
  ga('send', 'pageview');</script> <!-- END GADWP Universal Analytics --><style type="text/css">/** Mega Menu CSS Disabled **/</style></head><body class="post-template-default single single-post postid-221142 single-format-standard custom-background mega-menu-fourth mega-menu-second"><div class="top1"><a id="top"></a></div><div id="wrapper"><div id="header"><div id="topheaderbar"><div id="topheaderbar-l"><div id="topnavigation"><div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-general" class="menu"><li id="menu-item-191603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191603"><a href="http://kaosenlared.net/publicar/">Publicar en kaos</a></li><li id="menu-item-3677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-3677"><a href="http://kaosenlared.net/?page_id=166120&#038;preview=true">¿Quiénes somos?</a><ul class="sub-menu"><li id="menu-item-3678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3678"><a href="http://kaosenlared.net/?p=3507">Organización</a></li><li id="menu-item-3679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3679"><a href="http://kaosenlared.net/?p=3509">Nosotr@s</a></li></ul></li><li id="menu-item-8881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8881"><a href="http://kaosenlared.net/contacto/">Contacto</a></li><li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3684"><a href="http://kaosenlared.net/webs-amigas/">Webs amigas</a></li><li id="menu-item-15357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15357"><a href="http://kaosenlared.net/dossier-especial-en-constante-actualizacion-el-pp-y-su-apologia-del-fascismo-y-el-franquismo-2/">Dossier PP-Franquismo</a></li><li id="menu-item-6484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6484"><a href="http://kaosenlared.net/breve-poemario-anticonsumista-para-la-reflexion-y-la-critica-politica/">Poemario Anticonsumista</a></li><li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://kaosenlared.net/login/">Entra</a></li><li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://kaosenlared.net/register-2/">Registra</a></li></ul></div></ul></div></div></div></div><div class="cart-show"></div><div id="topheaderbar-r">lunes 01 enero, 2018</div><div class="cb"></div></div><div id="header2"><div id="logoleft"><a href="http://kaosenlared.net"><img src="http://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a></div><!-- hlv publi esquerra --><div class="publi" style="position: absolute; left: -195px; float:left"><div style="position:relative;margin-bottom:5px"> <script type='text/javascript'>//
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=64584");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//</script> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204854']=__lxGc__['s']['_204854']||{'b':{}})['b']['_592239']={'i':__lxGc__.b++};</script> </div></div><!-- hlv publi dreta --><div class="publi" style="position: absolute; left: 1002px; float:right"><div style="position:relative;margin-bottom:5px"><!-- ogry 20160116 antes: <a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="http://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg"></a></div></div> --> <a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="http://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg
"></a> <br /></div></div><div id="logoright" style="width:auto !important"> <img src="http://kaosenlared.net/wp-content/uploads/2017/05/trabajando-juntas.jpg"></div><div class="cb"></div></div><div id="header3"><div id="header3-1"><div id="header3-1-left"><div id="header3-1-left-tickerimg"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/headlines.png" alt="Headlines" /></div><div id="header3-1-left-ticker"><ul id="once"><li><a href="http://kaosenlared.net/bolivar-librepensador-materialista-ateo/" rel="bookmark" title="Permanent Link: Bolívar, librepensador, materialista y ateo">Bolívar, librepensador, materialista y ateo</a></li><li><a href="http://kaosenlared.net/boletin-luchas-obreras-31-diciembre-2017/" rel="bookmark" title="Permanent Link: Boletín de Luchas Obreras (31 de Diciembre de 2017)">Boletín de Luchas Obreras (31 de Diciembre de 2017)</a></li><li><a href="http://kaosenlared.net/argentina-gobierno-macri-sustituye-malvinas-animales-los-billetes/" rel="bookmark" title="Permanent Link: Argentina. Gobierno de Macri sustituye a Malvinas por animales en los billetes">Argentina. Gobierno de Macri sustituye a Malvinas por animales en los billetes</a></li><li><a href="http://kaosenlared.net/brasil-dimite-ministro-trabajo-ante-resultados-reforma-laboral/" rel="bookmark" title="Permanent Link: Brasil. Dimite ministro de Trabajo ante resultados de reforma laboral">Brasil. Dimite ministro de Trabajo ante resultados de reforma laboral</a></li><li><a href="http://kaosenlared.net/cuba-larga-vida-revolucion/" rel="bookmark" title="Permanent Link: Cuba. Larga vida, Revolución">Cuba. Larga vida, Revolución</a></li></ul></div><div class="cb"></div></div><div id="header3-1-right"><ul><li style="margin-left: 2px;"><a href="http://kaosenlared.net/feed" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/rss.png" /></a></li><li style="margin-left: 8px;"><a href="http://kaosenlared.net/contacto" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/email.png" /></a></li><li><a href="https://www.facebook.com/pages/Kaosenlarednet/206777566063231" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a></li><li><a href="https://www.youtube.com/user/Kaosenlared" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a></li><li><a href="https://twitter.com/kaosenlarednet" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a></li></ul></div><div class="cb"></div></div><div id="header3-2"><div id="menu2"><ul><div id="mega-menu-wrap-second" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-second" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3673' id='mega-menu-item-3673'><a class="mega-menu-link" href="http://kaosenlared.net/" tabindex="0">INICIO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3601' id='mega-menu-item-3601'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/" aria-haspopup="true" tabindex="0">AMÉRICA LATINA</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3604' id='mega-menu-item-3604'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/argentina/">Argentina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3947' id='mega-menu-item-3947'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/brasil/">Brasil</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3946' id='mega-menu-item-3946'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/bolivia/">Bolivia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3607' id='mega-menu-item-3607'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/chile/">Chile</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3608' id='mega-menu-item-3608'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/colombia/">Colombia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3609' id='mega-menu-item-3609'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/cuba/">Cuba</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3610' id='mega-menu-item-3610'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/ecuador/">Ecuador</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-5761' id='mega-menu-item-5761'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/guatemala/">Guatemala</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10020' id='mega-menu-item-10020'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/haiti/">Haití</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3611' id='mega-menu-item-3611'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/honduras/">Honduras</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3612' id='mega-menu-item-3612'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/mexico-2/">México</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3613' id='mega-menu-item-3613'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/panama/">Panamá</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10021' id='mega-menu-item-10021'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/paraguay/">Paraguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10022' id='mega-menu-item-10022'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/peru/">Perú</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3945' id='mega-menu-item-3945'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/uruguay/">Uruguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3615' id='mega-menu-item-3615'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/venezuela/">Venezuela</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3943' id='mega-menu-item-3943'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/otros-paises-de-a-latina/">Otros paises de A. Latina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3645' id='mega-menu-item-3645'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/pueblos-originarios-de-america-latina/">Pueblos originarios de América Latina</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3603' id='mega-menu-item-3603'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/" aria-haspopup="true" tabindex="0">TERRITORIOS</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3648' id='mega-menu-item-3648'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/andalucia-2/">Andalucía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3649' id='mega-menu-item-3649'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/aragon/">Aragón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3650' id='mega-menu-item-3650'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/asturies/">Asturies</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3652' id='mega-menu-item-3652'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/estado-espanol-2/">Estado español</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3653' id='mega-menu-item-3653'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/euskal-herria/">Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3654' id='mega-menu-item-3654'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/extremadura/">Extremadura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3655' id='mega-menu-item-3655'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/galiza/">Galiza</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3944' id='mega-menu-item-3944'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/madrid/">Madrid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-item-3657' id='mega-menu-item-3657'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/paisos-catalans-2/">Països Catalans</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-5767' id='mega-menu-item-5767'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/paisos-catalans-2/terrassa-i-comarca/">Terrassa i comarca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-3670' id='mega-menu-item-3670'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/internacional-2/" aria-haspopup="true">Internacional</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27051' id='mega-menu-item-27051'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/internacional-2/grecia/">Grecia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27052' id='mega-menu-item-27052'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/internacional-2/palestina/">Palestina</a></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3600' id='mega-menu-item-3600'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/" aria-haspopup="true" tabindex="0">SECCIONES</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3616' id='mega-menu-item-3616'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/a-debate/">A debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3618' id='mega-menu-item-3618'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3619' id='mega-menu-item-3619'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3620' id='mega-menu-item-3620'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/antifascismo/">Antifascismo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3622' id='mega-menu-item-3622'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/audiovisual/">Audiovisual</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3623' id='mega-menu-item-3623'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/barricada-grafica/">Barricada Gráfica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3621' id='mega-menu-item-3621'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/antiglobalizacion/">Antiglobalización</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3624' id='mega-menu-item-3624'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/campanas/">Campañas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3625' id='mega-menu-item-3625'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/ciencia-y-tecnologia/">Ciencia y tecnología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3626' id='mega-menu-item-3626'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/">Criminalización y represión</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3627' id='mega-menu-item-3627'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3628' id='mega-menu-item-3628'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/derechos-de-los-animales/">Derechos de los animales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-22355' id='mega-menu-item-22355'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/derechos-humanos/">Derechos humanos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3630' id='mega-menu-item-3630'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/ecologia-2/">Ecología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3631' id='mega-menu-item-3631'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/educacion-2/">Educación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3632' id='mega-menu-item-3632'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/energia-2/">Energía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3634' id='mega-menu-item-3634'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/humor-anticapitalista/">Humor anticapitalista</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-9868' id='mega-menu-item-9868'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3637' id='mega-menu-item-3637'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/laboral-y-economia-2/">Laboral y economía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3640' id='mega-menu-item-3640'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/lucha-de-clases/">Lucha de clases</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3641' id='mega-menu-item-3641'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/memoria-historica/">Memoria Histórica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3642' id='mega-menu-item-3642'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/">Mujeres, géneros y luchas LGBTTI</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3644' id='mega-menu-item-3644'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/pueblo-en-lucha/">Pueblo en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3646' id='mega-menu-item-3646'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/">Relaciones Internacionales y geopolítica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3667' id='mega-menu-item-3667'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/sanidad/">Sanidad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3668' id='mega-menu-item-3668'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/software-y-cultura-libre/">Software y cultura libre</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-22354' id='mega-menu-item-22354'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/solidaridad/">Solidaridad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3669' id='mega-menu-item-3669'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/tercerca-republica/">Tercerca República</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-165696' id='mega-menu-item-165696'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/" aria-haspopup="true" tabindex="0">ESPECIALES</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3662' id='mega-menu-item-3662'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/cambio-climatico/">Cambio climático</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3663' id='mega-menu-item-3663'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/con-las-iglesias-hemos-topado/">Con las Iglesias hemos topado</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-item-3664' id='mega-menu-item-3664'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon-2/">Corrupción en el reino del Borbón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3665' id='mega-menu-item-3665'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/ensenanza-publica-en-lucha/">Enseñanza pública en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24519' id='mega-menu-item-24519'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/genocidio-migratorio-del-capital/">Genocidio migratorio del capital</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3666' id='mega-menu-item-3666'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/indignacion-globalizada/">Indignación Globalizada</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22358' id='mega-menu-item-22358'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/">Los abusos de la mafia bancaria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3639' id='mega-menu-item-3639'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/">Los rostros de la crisis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24385' id='mega-menu-item-24385'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/no-ttip/">NO TTIP y demás tratados</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-138080' id='mega-menu-item-138080'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/personas-migrantes/">Personas migrantes</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3659' id='mega-menu-item-3659'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/por-una-sanidad-publica-2/">Por una sanidad pública</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3658' id='mega-menu-item-3658'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/por-un-proceso-de-paz-en-euskal-herria/">Por un proceso de paz en Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22361' id='mega-menu-item-22361'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/prisioners-politics/">Prisioner@s Polític@s</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3660' id='mega-menu-item-3660'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/">Tijeretazos y recortes sociales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3661' id='mega-menu-item-3661'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/vivienda-y-okupacion-2/">Vivienda y okupación</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3671' id='mega-menu-item-3671'><a class="mega-menu-link" href="http://kaosenlared.net/category/agenda/" tabindex="0">AGENDA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3672' id='mega-menu-item-3672'><a class="mega-menu-link" href="http://kaosenlared.net/category/libre-publicacion/" tabindex="0">LIBRE PUBLICACIÓN</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3643' id='mega-menu-item-3643'><a class="mega-menu-link" href="http://kaosenlared.net/category/opinion-2/" tabindex="0">OPINIÓN</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4148' id='mega-menu-item-4148'><a class="mega-menu-link" href="http://2014.kaosenlared.net" tabindex="0">KAOS ANTIGUO</a></li></ul></div></ul></div></div><nav id="mobile-menu" role="navigation"></nav><div class="cb"></div></div></div><div id="section"><div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div><div id="column-wrap"><div id="headgal"><div id="main-content"><div id="content" class="content-post" style="padding-right:0 !important;"><div id="homepost"><div id="datemeta"><div id="datemeta_l"><b>Publicado en:</b> 31 diciembre, 2017</div><div id="datemeta_r"><a href="http://kaosenlared.net/category/bloque4adebat/" rel="category tag">Bloque4Adebat</a> / <a href="http://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon-2/" rel="category tag">Corrupción en el reino del Borbón</a> / <a href="http://kaosenlared.net/category/especiales/" rel="category tag">Especiales</a> / <a href="http://kaosenlared.net/category/territorios/estado-espanol-2/" rel="category tag">Estado español</a> / <a href="http://kaosenlared.net/category/secciones/laboral-y-economia-2/" rel="category tag">Laboral y economía</a> / <a href="http://kaosenlared.net/category/territorios/paisos-catalans-2/" rel="category tag">Països Catalans</a> / <a href="http://kaosenlared.net/category/secciones/" rel="category tag">Secciones</a> / <a href="http://kaosenlared.net/category/territorios/" rel="category tag">Territorios</a></div><div class="cb"></div></div><div class="post"><h1 class="posttitle"> Todas las irregularidades de Cs: desviación contable, tesorería discordante y fundación opaca (cast/cat)</h1><!-- AddThis Button BEGIN hlv CANVIAT DE LLOC<div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> <a class="addthis_button_tweet"></a> <a class="addthis_counter addthis_pill_style"></a></div> <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> AddThis Button END --><p> <i>Por </i>Kaos. Estado Español</p></a><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Adaptable interior cabecera --> <ins class="adsbygoogle"
style="display:block;margin:25px;"
data-ad-client="ca-pub-9881559329500520"
data-ad-slot="4846811633"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><div class="entry"> <b><p>Un informe del Tribunal de Cuentas ve numerosas deficiencias en las cuentas anuales del partido, que excluyen ingresos de algunos grupos parlamentarios y locales, y presentan pagos irregulares de gasto electoral o errores en la contabilidad por un valor total de 9,6 millones.</p> </b> <!-- hlv IMATGE DESTACADA --><div style="float:left;"> <a href="http://kaosenlared.net/wp-content/uploads/2017/12/arrimadascampaña0-1.jpg" title="Todas las irregularidades de Cs: desviación contable, tesorería discordante y fundación opaca (cast/cat)"><img width="300" height="134" src="http://kaosenlared.net/wp-content/uploads/2017/12/arrimadascampaña0-1-300x134.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/12/arrimadascampaña0-1-300x134.jpg 300w, http://kaosenlared.net/wp-content/uploads/2017/12/arrimadascampaña0-1-560x250.jpg 560w, http://kaosenlared.net/wp-content/uploads/2017/12/arrimadascampaña0-1.jpg 604w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- -------------------- --><p>La afirmación de que Ciudadanos consiguió gastar 2,1 millones en la campaña del 21-D ahorrando del pago de cafés hizo estallar de risa al público del Preguntas frecuentes. La contabilidad de un partido es mucho más compleja y un informe hecho público por el Tribunal español de Cuentas fiscaliza la actividad económica y la adecuación al marco legal durante los años 2014 y 2015 de las formaciones y sus fundaciones y, con esto, pone la lupa por primera vez en Cs. Y se lleva algunas sorpresas.</p><p>No aparecen donaciones exageradas ni ingresos desproporcionados irregulares, como se había especulado y como alguna cuenta supuestamente vinculada a Anonymous había alimentado sin pruebas. El partido de Albert Rivera declaró aquel 2015 donaciones de personas físicas por valor de 270.851 euros, no demasiado por debajo de ERC (231.316 euros) y muy por debajo del PSC (877.120 euros) o CDC (649.531 euros), y en cambio, ingresa mucho más en cuotas de afiliados (2.248.474 euros) y sobre todo de subvenciones electorales (10.262.476 euros).</p><p>Otra cosa es la gestión que se hace de estos recursos y cómo se administran. Y es que el Tribunal de Cuentas deja claro que las cuentas anuales del 2015 presentados por los de Rivera &#8220;no reflejan adecuadamente la situación financiera y patrimonial de la formación al cierre del ejercicio debido a la importancia cuantitativa&#8221; de varios errores. No es el único caso en que el órgano fiscalizador suspende la contabilidad de un partido, puesto que también lo hace con la de CDC, IU, Compromiso, Aralar, EH Bildu, Eusko Alkartasuna y el Partido Aragonés, pero en ninguno de los casos detecta tantas irregularidades.</p><p><strong>Grupos autonómicos y locales excluidos</strong></p><p>Así, para empezar, el informe alerta de que &#8220;el procedimiento fiscalizador queda delimitado por la no integración en las cuentas anuales de la actividad de parte de la organización institucional de la formación&#8221;, la cual sólo incluye la actividad económico-financiera de 9 de los 12 grupos parlamentarios y, en cambio, excluye la del valenciano, el extremeño y el de Castilla y León, así como también incorpora tan sólo la de 241 grupos de entidades locales y deja fuera la de otros 574, incluyendo cinco de diputaciones provinciales. El año 2015, de hecho, es el de las elecciones municipales y autonómicas que permiten a Rivera dar el salto al Estado, una operación que, al parecer, no fue acompañada del rigor en un control financiero centralizado.</p><p>Esto hace, por ejemplo, que no se computen en las cuentas anuales los 145.272 euros cobrados de la Generalitat Valenciana, los 41.789 de la diputación de Málaga o los 91.377 euros de varias capitales de provincia, pero tampoco 220.997 euros del Ministerio del Interior para gastos de seguridad, 42.169 euros del Parlamento Europeo o 678.023 euros del Parlamento de Cataluña. Cantidades no despreciables.</p><p>Ahora bien, en cuanto a los pagos sí incluidos, las divergencias también son notables y el Tribunal de Cuentas señala que &#8220;se han puesto de manifiesto numerosas discordancias entre la documentación justificativa facilitada por la formación y los registros contables, observando omisiones de movimientos de tesorería, errores en los seguimientos de saldos y pagos a acreedores, así como duplicidades en la contabilización de gastos&#8221;.</p><p><strong>Saldo con numerosos errores</strong></p><p>Así mismo, apunta que &#8220;los saldos al cierre del ejercicio de los cuentas de titularidad de los grupos institucionales contienen, a todos los efectos, numerosos errores y omisiones que afectan significativamente a su representatividad y que obedecen a una pluralidad de motivos, entre los cuales se encuentran errores en el registro contable de subvenciones recibidas, en los pagos y gastos financieros, en las retiradas de efectivo, así como a pagos registrados por duplicado o realizados incorrectamente&#8221;.</p><p>De este modo, el informe expone que la tesorería está dotada de un saldo de 5.206.538 euros, los cuales se distribuyen  en cuentas bancarias de 5.191.234 euros. &#8220;Del análisis de los arqueos de caja facilitadas por una muestra de los grupos institucionales resulta una infravaloración de los saldos en efectivo por un importe conjunto de 5.919,49 euros&#8221;, añade, una cantidad incluso superior a la de la tesorería total.</p><p>El análisis de la gestión del gasto electoral también hace aflorar varias irregularidades, como el hecho que Cs &#8220;no declaró como gastos electorales un importe acumulado de 166.281 euros&#8221; por partidas que, por ley, tendrían que constar. Así mismo, registra como donaciones pagos por valor de 14.371 euros efectuados por terceras personas de facturas electorales emitidas a nombre del partido, cosa que vulnera la ley de financiación de los partidos, que determina que estos no pueden &#8220;aceptar que, directamente o indirectamente, terceras personas asuman de forma efectiva el coste de los gastos que genere su actividad&#8221;, cosa que &#8220;podría constituir una irregularidad sancionable&#8221;. De esta cantidad, además, no identifica donantes que pagaron hasta 2.037 euros de los gastos electorales.</p><p>Igualmente, la formación de Rivera se habría saltado la ley financiando otros gastos electorales valorados en 24.329 euros con cargo en los presupuestos de varios grupos municipales y parlamentarios, unos pagos no declarados y que evidentemente no están destinados al funcionamiento del grupo institucional, como marca la normativa.</p><p><strong>Personal de partido pagado por grupos municipales</strong></p><p>Del mismo modo, algunos grupos de Cs de ayuntamientos y diputaciones habrían gastado unos 166.393 euros para el &#8220;pago de remuneraciones de personal&#8221; del partido, cosa que podría vulnerar la ley de bases del régimen local. Las retribuciones, de hecho, son fuente de varias irregularidades más, como que se contrataron 17 empleados temporales para varias campañas electorales sin declararlo como gasto electoral. El Tribunal de Cuentas también detecta el pago de nóminas por duplicado, que el grupo de Gavà no pagó IRPF ni cotizaciones sociales a dos becarios que cobraron 4.000 euros, o que el de Sant Cugat registró &#8220;incorrectamente el importe de la nómina de cuatro meses&#8221;.</p><p>El listado de errores que detalla el informe es notable, hasta el punto que<strong> la desviación que detecta entre las cuentas registradas y una correcta contabilidad sumaría unos 9,6 millones de euros, como mínimo</strong>. De estos, 7,5 millones representan deudas a largo plazo con entidades de crédito que haría falta que figuraran como pasivo corriente, puesto que vencían el curso siguiente, pero también hay que las &#8220;incidencias derivadas de la contabilización de las fianzas de la formación ha originado que los gastos del ejercicio se encuentren infravalorados en 191.875 euros y los pasivos en 176.132 euros&#8221;, que &#8220;el activo no corriente de la formación se encontraba sobrevalorado en 28.378,31 euros&#8221; o que los resultados del ejercicio se &#8220;encuentran sobrevalorados en un importe neto de 47.103 euros&#8221;.</p><p><strong>Las fianzas y los arrendamientos de los locales de Ciudadanos también son fruto de numerosos errores contables</strong></p><p>Por otro lado, Cs tenía saldos acreedores por un importe total de 108.990 euros &#8220;registrados por duplicado&#8221;, mantenía registrado una deuda a corto plazo de 2.930 euros que ya hacía más de un año que estaba cancelada, o se han detectado obligaciones fruto del alquiler de locales que no han tenido un reflejo contable como gasto por un valor de 31.748 euros en cuanto a las sedes de L&#8217;Hospitalet de Llobregat, Lleida, Valencia o Madrid. Las cuentas también presentan muchos errores menores, como el registro incorrecto de 5.769 euros en la compra de material informático, mientras que la memoria no refleja -cómo tendría- la existencia &#8220;de avales y garantías prestadas por la formación a terceros, por importe acumulado de 1.065.876 euros&#8221;.</p><p>Finalmente, en cuanto a las fundaciones, Ciudadanos sólo reconoce como propia <strong>Tribuna Cívica</strong>, mientras que se desentiende de dos más, la asociación Cataluña <strong>Constitucional</strong>, fundada por dirigentes de Cs y que cobró subvenciones como entidad ligada al partido, pero no ha presentado auditoría de las cuentas, como marca la ley; ni la asociación <strong>Movimiento Ciudadano para la Regeneración</strong>. En este segundo caso, los tres integrantes de la junta también son dirigentes de la formación liberal, fue la plataforma que sirvió para que Rivera hiciera su primer tour para expandir el partido por el Estado y, por si fuera poco, el Tribunal de Cuentas ha encontrado facturas contabilizadas indebidamente como gasto de Cs y emitidas a nombre de esta asociación, por un importe de 6.147 euros.</p><p>Aún así, la entidad Movimiento Ciudadano para la Regeneración no presentó ni las cuentas anuales ni el informe de la auditoría cuando se le fue requerido en primera instancia y, de hecho, Cs tan sólo entregó en el último momento un listado de donaciones recibidas a nombre de esta asociación durante el 2014. Demasiado tarde, pero, porque pudieran ser fiscalizadas y avaladas de acuerdo con la ley en el presente informe.</p><p>&nbsp;</p><hr /><p>&nbsp;</p><p class="h2noticia titulocategoria2">T<strong>otes les irregularitats de Cs: desviació comptable, tresoreria discordant i fundació opaca</strong></p><p class="h3noticia"><i class="fa fa-fw fa-caret-right"></i><em> Un informe del Tribunal de Comptes veu nombroses deficiències en els comptes anuals del partit, que exclouen ingressos d&#8217;alguns grups parlamentaris i locals, i presenten pagaments irregulars de despesa electoral o errors en la comptabilitat per un valor total de 9,6 milions</em></p><p class="h3noticia">L&#8217;afirmació conforme Ciutadans va aconseguir gastar 2,1 milions en la campanya del 21-D estalviant del pagament de cafès <a href="https://www.naciodigital.cat/noticia/145547/video/cs/explica/va/poder/gastar/milions/euros/campanya/21-d" target="_blank" rel="noopener">va fer esclafir de riure el públic del <em>Preguntes freqüents</em></a>. La comptabilitat d&#8217;un partit és molt més complexa i un <a href="http://www.tcu.es/tribunal-de-cuentas/es/sala-de-prensa/news/APROBADO-EL-INFORME-DE-FISCALIZACION-DE-LOS-ESTADOS-CONTABLES-DE-LOS-PARTIDOS-POLITICOS-Y-DE-LAS-APORTACIONES-PERCIBIDAS-POR-LAS-FUNDACIONES-Y-DEMAS-ENTIDADES-VINCULADAS-O-DEPENDIENTES-DE-ELLOS-EJERCICIOS-2014-Y-2015-00002/" target="_blank" rel="noopener">informe fet públic pel Tribunal espanyol de Comptes</a> fiscalitza l&#8217;activitat econòmica i l&#8217;adequació al marc legal durant els anys 2014 i 2015 de les formacions i les seves fundacions i, amb això, posa la lupa per primer cop en Cs. I s&#8217;endú algunes sorpreses.</p><p>No hi apareixen donacions exagerades ni ingressos desproporcionats irregulars, com s&#8217;havia especulat i com <a href="https://www.naciodigital.cat/noticia/145304/anonymous/juga/posar/nervios/govern/espanyol/abans/21-d" target="_blank" rel="noopener">algun compte suposadament vinculat a Anonymous havia alimentat</a> sense proves. El partit d&#8217;Albert Rivera va declarar aquell 2015 donacions de persones físiques per valor de 270.851 euros, no massa per sota d&#8217;ERC (231.316 euros) i molt per sota del PSC (877.120 euros) o CDC (649.531 euros), i en canvi, ingressa molt més en quotes d&#8217;afiliats (2.248.474 euros) i sobretot de subvencions electorals (10.262.476 euros).</p><p>Altra cosa és la gestió que es fa d&#8217;aquests recursos i com s&#8217;administren. I és que el Tribunal de Comptes deixa clar que els comptes anuals del 2015 presentats pels de Rivera &#8220;no reflecteixen adequadament la situació financera i patrimonial de la formació al tancament de l&#8217;exercici a causa de la importància quantitativa&#8221; de diversos errors. No és l&#8217;únic cas en què l&#8217;òrgan fiscalitzadors suspèn la comptabilitat d&#8217;un partit, ja que també ho fa amb la de CDC, IU, Compromís, Aralar, EH Bildu, Eusko Alkartasuna i el Partit Aragonès, però en cap dels casos detecta tantes irregularitats.</p><p><strong>Grups autonòmics i locals exclosos</strong></p><p>Així, per començar, l&#8217;informe alerta que &#8220;el procediment fiscalitzador queda delimitat per la no integració en els comptes anuals de l&#8217;activitat de part de l&#8217;organització institucional de la formació&#8221;, la qual només inclou l&#8217;activitat econòmico-financera de 9 dels 12 grups parlamentaris i, en canvi, exclou la del valencià, l&#8217;extremeny i el de Castella i Lleó, així com també incorpora tan sols la de 241 grups d&#8217;entitats locals i deixa fora la d&#8217;uns altres 574, incloent cinc de diputacions provincials. L&#8217;any 2015, de fet, és el de les eleccions municipals i autonòmiques que permeten a Rivera fer el salt a l&#8217;Estat, una operació que, pel que sembla, no va anar acompanyada del rigor en un control financer centralitzat.</p><p>Això fa, per exemple, que no es computin en els comptes anuals els 145.272 euros cobrats de la Generalitat Valenciana, els 41.789 de la diputació de Màlaga o els 91.377 euros de diverses capitals de província, però tampoc 220.997 euros del Ministeri de l&#8217;Interior per a despeses de seguretat, 42.169 euros del Parlament Europeu o 678.023 euros del Parlament de Catalunya. Quantitats no menyspreables.</p><blockquote><p>Els comptes de Cs exclouen els 145.272 euros cobrats de la Generalitat Valenciana, 220.997 euros del ministeri de l&#8217;Interior o 678.023 euros del Parlament</p></blockquote><p>Ara bé, pel que fa als pagaments sí inclosos, les divergències també són notables i el Tribunal de Comptes assenyala que &#8220;s&#8217;han posat de manifest nombroses discordances entre la documentació justificativa facilitada per la formació i els registres comptables, observant omissions de moviments de tresoreria, errors en els seguiments de saldos i pagaments a creditors, així com duplicitats en la comptabilització de despeses&#8221;.</p><p><strong>Saldo amb nombrosos errors</strong></p><p>Així mateix, apunta que &#8220;els saldos al tancament de l&#8217;exercici dels comptes titularitat dels grups institucionals contenen, amb caràcter general, nombrosos errors i omissions que afecten significativament a la seva representativitat i que obeeixen a una pluralitat de motius, entre els quals es troben errors en el registre comptable de subvencions rebudes, en els pagaments i despeses financeres, en les retirades d&#8217;efectiu, així com a pagaments registrats per duplicat o realitzats incorrectament&#8221;.</p><p>D&#8217;aquesta manera, l&#8217;informe exposa que la tresoreria està dotada amb un saldo de 5.206.538 euros, els quals es distribueixen en 15.304 euros en fons d&#8217;efectiu en dotze caixes en un fons mantinguts en comptes bancaris de 5.191.234 euros. &#8220;De l&#8217;anàlisi dels arqueigs de caixa facilitades per una mostra dels grups institucionals resulta una infravaloració dels saldos en efectiu per un import conjunt de 5.919,49 euros&#8221;, afegeix, una quantitat fins i tot superior a la de la tresoreria total.</p><div id="divimatgeeditor_504349" class="divimatgeeditor"><img id="imatgeeditor_504349" class="fotointerior_576 imatgeeditor" src="https://dades.naciodigital.cat/redaccio/arxius/imatges/201712/576_1513770785_Foto_Adria_Costa_15122017-_ACR8062007.jpg" data-orig-height="800" data-orig-width="1200" /><em>Publicitat electoral de Cs a Barcelona. Foto: Adrià Costa</em></p></div><p>L&#8217;anàlisi de la gestió de la despesa electoral també fa aflorar diverses irregularitats, com el fet que Cs &#8220;no va declarar com a despeses electorals un import acumulat de 166.281 euros&#8221; per partides que, per llei, hi haurien de constar. Així mateix, registra com a donacions pagaments per valor de 14.371 euros efectuats per terceres persones de factures electorals emeses a nom del partit, cosa que vulnera la llei de finançament dels partits, que determina que aquests no poden &#8220;acceptar que, directament o indirectament, terceres persones assumeixin de forma efectiva el cost de les despeses que generi la seva activitat&#8221;, cosa que &#8220;podria constituir una irregularitat sancionable&#8221;. D&#8217;aquesta quantitat, a més, no identifica donants que van pagar fins a 2.037 euros de les despeses electorals.</p><p>Igualment, la formació de Rivera s&#8217;hauria saltat la llei finançant altres despeses electorals valorades en 24.329 euros amb càrrec als pressupostos de diversos grups municipals i parlamentaris, uns pagaments no declarats i que evidentment no estan destinats al funcionament del grup institucional, com marca la normativa.</p><p><strong>Personal de partit pagat per grups municipals</strong></p><p>De la mateixa manera, alguns grups de Cs d&#8217;ajuntaments i diputacions haurien gastat uns 166.393 euros per al &#8220;pagament de remuneracions de personal&#8221; del partit, cosa que podria vulnerar la llei de bases del règim local. Les retribucions, de fet, són font de diverses irregularitats més, com que es van contractar 17 empleats temporals per a diverses campanyes electorals sense declarar-ho com a despesa electoral. El Tribunal de Comptes també detecta el pagament de nòmines per duplicat, que el grup de Gavà no va pagar IRPF ni cotitzacions socials a dos becaris que van cobrar 4.000 euros, o que el de Sant Cugat va registrar &#8220;incorrectament l&#8217;import de la nòmina de quatre mesos&#8221;.</p><p>El llistat d&#8217;errors que detalla l&#8217;informe és notable, fins al punt que la desviació que detecta entre els comptes registrats i una correcta comptabilitat sumaria uns 9,6 milions d&#8217;euros, pel cap baix. D&#8217;aquests, 7,5 milions representen deutes a llarg termini amb entitats de crèdit que caldria que figuressin com a passiu corrent, ja que vencien el curs següent, però també hi ha que les &#8220;incidències derivades de la comptabilització de les fiances de les diverses seus de la formació ha originat que les despeses de l&#8217;exercici es trobin infravalorades en 191.875 euros i els passius en 176.132 euros&#8221;, que &#8220;l&#8217;actiu no corrent de la formació es trobava sobrevalorat en 28.378,31 euros&#8221; o que els resultats de l&#8217;exercici es &#8220;troben sobrevalorats en un import net de 47.103 euros&#8221;.</p><blockquote><p>Les fiances i els arrendaments dels locals de Ciutadans també són fruit de nombrosos errors comptables</p></blockquote><p>Per altra banda, Cs tenia saldos creditors per un import total de 108.990 euros &#8220;registrats per duplicat&#8221;, mantenia registrat un deute a curt termini de 2.930 euros que ja feia més d&#8217;un any que estava cancel·lat, o s&#8217;han detectat obligacions fruit del lloguer de locals que no han tingut un reflex comptable com a despesa per un valor de 31.748 euros pel que fa a les seus de L&#8217;Hospitalet de Llobregat, Lleida, València o Madrid. Els comptes també presenten molts errors menors, com el registre incorrecte de 5.769 euros en la compra de material informàtic, mentre que la memòria no reflecteix -com hauria- l&#8217;existència &#8220;d&#8217;avals i garanties prestades per la formació a tercers, per import acumulat d&#8217;1.065.876 euros&#8221;.</p><div id="divimatgeeditor_131366" class="divimatgeeditor"><img id="imatgeeditor_131366" class="fotointerior_576 imatgeeditor" src="https://dades.naciodigital.cat/redaccio/arxius/imatges/201310/576_1382084054rivera-movimiento.jpg" data-orig-height="341" data-orig-width="576" /><em>Rivera, Girauta i Asunción, a la presentació del «Movimiento Ciudadano». Foto: Roger Pi de Cabanyes</em></p></div><p>Finalment, pel que fa a les fundacions, Ciutadans només reconeix com a pròpia Tribuna Cívica, mentre que se&#8217;n desentén de dues més, l&#8217;associació Catalunya Constitucional, fundada per dirigents de Cs i que va cobrar subvencions com a entitat lligada al partit, però no ha presentat auditoria dels comptes, com marca la llei; ni l&#8217;associació Moviment Ciutadà per a la Regeneració. En aquest segon cas, els seus tres integrants de la junta també són dirigents de la formació liberal, va ser la plataforma que <a href="https://www.naciodigital.cat/noticia/60657/rivera/presenta/seu/movimiento" target="_blank" rel="noopener">va servir perquè Rivera fes el seu primer<em> tour</em> per expandir el partit per l&#8217;Estat</a> i, per si fos poc, el Tribunal de Comptes ha trobat factures comptabilitzades indegudament com a despesa de Cs i emeses a nom d&#8217;aquesta associació, per un import de 6.147 euros.</p><p>Tot i això, l&#8217;entitat Moviment Ciutadà per a la Regeneració no va presentar ni els comptes anuals ni l&#8217;informe de l&#8217;auditoria quan se li va ser requerit en primera instància i, de fet, Cs tan sols va lliurar en el darrer moment un llistat de donacions rebudes a nom d&#8217;aquesta associació durant el 2014. Massa tard, però, perquè poguessin ser fiscalitzades i avalades d&#8217;acord amb la llei en el present informe.</p><p>&nbsp;</p><p><a href="https://www.naciodigital.cat/noticia/145796/totes/irregularitats/cs/desviacio/comptable/tresoreria/discordant/fundacio/opaca#.WkeQGocnlyk.gmail" target="_blank" rel="noopener">https://www.naciodigital.cat/noticia/145796/totes/irregularitats/cs/desviacio/comptable/tresoreria/discordant/fundacio/opaca#.WkeQGocnlyk.gmail</a></p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://kaosenlared.net/todas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat/" data-a2a-title="Todas las irregularidades de Cs: desviación contable, tesorería discordante y fundación opaca (cast/cat)"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kaosenlared.net/todas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kaosenlared.net/todas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div></div><center style="font-weight: bold;"></center><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Cuadrado final noticia --> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px;margin:25px;"
data-ad-client="ca-pub-9881559329500520"
data-ad-slot="1667955232"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><div id="related" class="clearfix"><div id="relatednews"><div id="relatednewsh2">Noticias relacionadas</div><div style="float:right;height:19px;margin-right:10px;"> <!-- AddThis Button BEGIN<div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> <a class="addthis_button_tweet"></a> <a class="addthis_counter addthis_pill_style"></a></div> <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> AddThis Button END --></div><div class="cb"></div></div><div class="related"><div class="relatedpost"> <a href="http://kaosenlared.net/boletin-luchas-obreras-31-diciembre-2017/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/12/LA-PIRENAICA-DIGITAL6-320x190-17-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/12/LA-PIRENAICA-DIGITAL6-320x190-17-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/12/LA-PIRENAICA-DIGITAL6-320x190-17-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a href="http://kaosenlared.net/boletin-luchas-obreras-31-diciembre-2017/" rel="bookmark" title="Boletín de Luchas Obreras (31 de Diciembre de 2017)">Boletín de Luchas Obreras (31 de Diciembre de 2017)</a></h3></div></div><div class="related"><div class="relatedpost"> <a href="http://kaosenlared.net/brasil-dimite-ministro-trabajo-ante-resultados-reforma-laboral/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/12/brasil_reuters.jpg_1718483347-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/12/brasil_reuters.jpg_1718483347-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/12/brasil_reuters.jpg_1718483347-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a href="http://kaosenlared.net/brasil-dimite-ministro-trabajo-ante-resultados-reforma-laboral/" rel="bookmark" title="Brasil. Dimite ministro de Trabajo ante resultados de reforma laboral">Brasil. Dimite ministro de Trabajo ante resultados de reforma laboral</a></h3></div></div><div class="related"><div class="relatedpost"> <a href="http://kaosenlared.net/mexico-crimen-la-periodista-miroslava-breach-primero-resuelto/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/12/Asesinato-2-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/12/Asesinato-2-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/12/Asesinato-2-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a href="http://kaosenlared.net/mexico-crimen-la-periodista-miroslava-breach-primero-resuelto/" rel="bookmark" title="México. Crimen de la periodista Miroslava Breach: el primero resuelto">México. Crimen de la periodista Miroslava Breach: el primero resuelto</a></h3></div></div><div class="related"><div class="relatedpost"> <a href="http://kaosenlared.net/alcanzamos-numero-historico-kaosenlared-recibe-30-631-833-visitas-ano-2017/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/12/00-160-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/12/00-160-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/12/00-160-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a href="http://kaosenlared.net/alcanzamos-numero-historico-kaosenlared-recibe-30-631-833-visitas-ano-2017/" rel="bookmark" title="Alcanzamos otro número histórico:  Kaosenlared recibe 30.631.833 visitas durante el año 2017">Alcanzamos otro número histórico:  Kaosenlared recibe 30.631.833 visitas durante el año 2017</a></h3></div></div><div class="cb"></div></div><div id="comment_wrapper"> <!-- You can start editing here. --><div class="comments-box"> <a name="comments" id="comments"></a> <!-- If comments are closed. --></div></div></div></div><div></div></div></div><div id="aside" class="aside-post"><div style="border: 1px solid #CCC; padding: 10px 0px 15px 0px; background: #f8f8f8; margin: 25px auto;
max-width: 200px;"><form style="text-align: center;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="C6VZKT8FPXR3C"><table><tr><td style="font-size: 18px; font-weight: 700;border: 0px;"><input type="hidden" name="on0" value="colabora con kaos en la red">COLABORA CON KAOS</td></tr><tr><td style="border: 0px;"><select name="os0"><option value="1">36,00€ anuales</option><option value="2">40,00€ anuales</option><option value="3">50,00€ anuales</option><option value="4">60,00€ anuales</option><option value="5">75,00€ anuales</option><option value="6">90,00€ anuales</option><option value="7">120,00€ anuales</option><option value="8">150,00€ anuales</option> </select></td></tr></table> <input type="hidden" name="currency_code" value="EUR"> <input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribe_LG.gif" border="0" name="submit" alt="Dona de forma rápida y segura." style="border: 0px;" > <img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1"></form></div><div style="margin-top: 10px;"></div><div id="sidebar"><div class="section widget_text"><div class="textwidget"><div style="margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Banner wp --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9881559329500520"
data-ad-slot="2090212437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="section widget_text"><div class="textwidget"><div style="margin-top:25px"><script type='text/javascript'>//
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=35925");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//</script> </div></div></div></div><div class="section widget_text"><div class="textwidget"><div style="margin-top:25px"> <script type="text/javascript">google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/2041323247";
google_ad_width = 300;
google_ad_height = 250;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script> </div></div></div></div><div class="section widget_text"><div class="textwidget"><div style="margin-top:25px"> <!-- CODIGO ADPV --><div id="adsadpv8525"></div> <script type="text/javascript">var adpv_client = "8525";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv8525";</script> <script type="text/javascript" src="http://ads.adpv.com/ads.js"></script> <!-- FIN CODIGO ADPV --></div></div></div></div></div></div></div></div></div><div id="footer"><div id="footer1"><div id="footerwrapper1"><div id="wfsidebar1"></div><div id="wfsidebar2"><div class="widget"><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/3518031127";
google_ad_width = 300;
google_ad_height = 250;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script> </div></div></div><div id="wfsidebar3"><div class="widget"><div class="textwidget"><!-- CODIGO ADPV --><div id="adsadpv18482"></div> <script type="text/javascript">var adpv_client = "18482";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv18482";</script> <script type="text/javascript" src="http://ads.adpv.com/ads.js"></script> <!-- FIN CODIGO ADPV --></div></div></div><div class="cb"></div></div><div id="footerwrapper1"><div id="fsidebar1"> <a href="http://kaosenlared.net"><img src="http://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a></div><div id="fsidebar2"><div style="margin-top:12px;float:left"><div class="fsearchbg1"><form method="get" id="footersearch1" action="http://kaosenlared.net/"> <input type="text" name="s" value=" Buscar noticias" onblur="if(this.value=='') this.value=' Buscar noticias';" onfocus="if(this.value==' Buscar noticias') this.value='';" id="s2" /> <input type="submit" value=" " id="searchsubmit" /></form></div></div><div id="btt"> <a href="#top"> </a></div></div><div class="cb"></div><center><ul id="fnav"></ul></center><div style="clear: both;"></div></div></div><div id="footer2"><div id="footerwrapper2"><div id="fotbot"><div class="fotlogoleft"><div class="fotcopy"> Col-lectiu Kaos en la Red - Carrer Ramón Llull 132 Terrassa, el Vallés Occidental (Paísos Catalans)</div></div><div class="cb"></div></div></div></div></div><div class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29%20-%20Kaos%20en%20la%20red" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29%20-%20Kaos%20en%20la%20red" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29%20-%20Kaos%20en%20la%20red" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29%20-%20Kaos%20en%20la%20red" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29%20-%20Kaos%20en%20la%20red" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29%20-%20Kaos%20en%20la%20red" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29%20-%20Kaos%20en%20la%20red" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkaosenlared.net%2Ftodas-las-irregularidades-cs-desviacion-contable-tesoreria-discordante-fundacion-opaca-cast-cat%2F&amp;linkname=Todas%20las%20irregularidades%20de%C2%A0Cs%3A%20desviaci%C3%B3n%20contable%2C%20tesorer%C3%ADa%C2%A0discordante%C2%A0y%20fundaci%C3%B3n%20opaca%20%28cast%2Fcat%29%20-%20Kaos%20en%20la%20red" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Acepto</a> <a href="http://kaosenlared.net/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"25000"}'
				});
			});
			//</script> <script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/kaosenlared.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>var megamenu = {"timeout":"300","interval":"100"};</script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.8'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script> </body></html> <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4962/5013 objects using disk
Page Caching using disk: enhanced
Database Caching 6/15 queries in 0.350 seconds using disk

 Served from: kaosenlared.net @ 2018-01-01 09:01:24 by W3 Total Cache -->