<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>
    Sanfermines 1978: Un disparo al corazón de los movimientos populares en Navarra | 
 Kaos en la red </title> 
<meta name="keywords" content="Kaos en la red"/>
	<meta property="og:title" content="Sanfermines 1978: Un disparo al corazón de los movimientos populares en Navarra" />
	<meta property="og:description" content="Actualmente la iniciativa popular ‘Sanfermines78 Gogoan’ se encarga de impedir que estos sucesos caigan en el olvido forzado, cada año se hace un homenaje junto a la estela en conmemoración del asesinado y los heridos situada en la calle Roncesvalles, y continúan reclamando verdad y justicia frente a la impunidad para crear una nueva conciencia social como legado de aquellas luchas que son una extensión de la lucha social en la actualidad." />
	<meta property="og:type" content="<p>Actualmente la iniciativa popular ‘Sanfermines78 Gogoan’ se encarga de impedir que estos sucesos caigan en el olvido forzado, cada año se hace un homenaje junto a la estela en conmemoración del asesinado y los heridos situada en la calle Roncesvalles, y continúan reclamando verdad y justicia frente a la impunidad para crear una nueva conciencia social como legado de aquellas luchas que son una extensión de la lucha social en la actualidad.</p>
" />
	<meta property="og:image" content="http://kaosenlared.net/wp-content/uploads/2018/07/00-62.jpg" />
   
       
        
	<link rel="stylesheet" href="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase-child/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://kaosenlared.net/favicon.ico"/>
    <link rel="shortcut icon" href="http://kaosenlared.net/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Kaos en la red RSS Feed" href="http://kaosenlared.net/feed/" />
	<link rel="pingback" href="http://kaosenlared.net/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000000 !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:3px solid #000000 !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:3px solid #000000 !important;}  .custom3 a{color:#000000 !important} .custom4{border-top:3px solid #000000 !important;} .custom4 a{color:#000000 !important} .custom5{border-top:3px solid #000000 !important;} .custom5 a{color:#000000 !important} .custom6{border-top:3px solid #ff0000 !important;} .custom6 a{color:#ff0000 !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #000000 !important;} .custom8 a{color:#000000 !important} .custom9{border-top:3px solid #ff0000 !important;} .custom9 a{color:#ff0000 !important} .custom10{border-top:3px solid #000000 !important;} .custom10 a{color:#000000 !important} .custom11{border-top:3px solid #000000 !important;} .custom11 a{color:#000000 !important} .custom12{border-top:3px solid #000000 !important;} .custom12 a{color:#000000 !important}     </style>
 <link rel="canonical" href="http://kaosenlared.net/sanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra/" /> 


   <style>#header{height: auto;}</style>        
     <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Sanfermines 1978: Un disparo al corazón de los movimientos populares en Navarra RSS de los comentarios" href="http://kaosenlared.net/sanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://kaosenlared.net/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://kaosenlared.net/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kaosenlared.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://kaosenlared.net/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-02bb2c2c5c04-css'  href='http://kaosenlared.net/wp-content/uploads/siteorigin-widgets/sow-image-default-02bb2c2c5c04.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://kaosenlared.net/wp-content/uploads/maxmegamenu/style.css?ver=c41828' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://kaosenlared.net/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-plugin-banner-css'  href='http://kaosenlared.net/wp-content/plugins/wp-plugin-banner/assets/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=4.9.7'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/ticker.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/tabticker.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://kaosenlared.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kaosenlared.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kaosenlared.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hemos alcanzado récords de temperaturas de todos los tiempos en el hemisferio norte' href='http://kaosenlared.net/hemos-alcanzado-records-de-temperaturas-de-todos-los-tiempos-en-el-hemisferio-norte/' />
<link rel='next' title='Entrevista a José Luís Carretero de Solidaridad Obrera' href='http://kaosenlared.net/entrevista-a-jose-luis-carretero-de-solidaridad-obrera/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://kaosenlared.net/sanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra/" />
<link rel='shortlink' href='http://kaosenlared.net/?p=243896' />
<link rel="alternate" type="application/json+oembed" href="http://kaosenlared.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kaosenlared.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20507137-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			#comment_wrapper {
	width: 75%;
	border: 1px solid rgb(1,132,204);
	text-align: center;
	margin-bottom: 20px;
	margin-left:auto;
	margin-right: auto;
}

#reply-title {
	margin-bottom: 20px;
	line-height: 40px;
}

#confederacio-info {
	text-align: right;
	padding-right: 10px;
	background-color: #fafafa;
}

h3#reply-title.comment-reply-title {
	margin-top: 10px;
	margin-bottom: 0px;
}		</style>
	<style type="text/css">/** Mega Menu CSS: fs **/</style>

 
         <link rel="stylesheet" href="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/handheld.css" type="text/css" />
        	
<!-- Código script de Yieldlove AdTag -->		
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- ---------------------------------- -->

</head> <body class="post-template-default single single-post postid-243896 single-format-standard custom-background mega-menu-fourth mega-menu-second"><div class="top1"><a id="top"></a></div> 
   
    

<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-general" class="menu"><li id="menu-item-191603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191603"><a href="http://kaosenlared.net/publicar/">Publicar en kaos</a></li>
<li id="menu-item-3677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-3677"><a href="http://kaosenlared.net/?page_id=166120&#038;preview=true">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-3678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3678"><a href="http://kaosenlared.net/?p=3507">Organización</a></li>
	<li id="menu-item-3679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3679"><a href="http://kaosenlared.net/?p=3509">Nosotr@s</a></li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8881"><a href="http://kaosenlared.net/contacto/">Contacto</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3684"><a href="http://kaosenlared.net/webs-amigas/">Webs amigas</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15357"><a href="http://kaosenlared.net/dossier-especial-en-constante-actualizacion-el-pp-y-su-apologia-del-fascismo-y-el-franquismo-2/">Dossier PP-Franquismo</a></li>
<li id="menu-item-6484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6484"><a href="http://kaosenlared.net/breve-poemario-anticonsumista-para-la-reflexion-y-la-critica-politica/">Poemario Anticonsumista</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://kaosenlared.net/login/">Entra</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://kaosenlared.net/register-2/">Registra</a></li>
</ul></div></ul></div></div>
          </div>
          
        </div><div class="cart-show"></div>
        <div id="topheaderbar-r">lunes 09 julio, 2018</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://kaosenlared.net"><img src="http://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a></div>

<!-- hlv publi esquerra -->
		
<!--
<div class="publi" style="position: absolute; left: -195px; float:left">
<div style="position:relative;margin-bottom:5px">
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=64584");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204854']=__lxGc__['s']['_204854']||{'b':{}})['b']['_592239']={'i':__lxGc__.b++};
</script>
</div></div>   

-->
		
<!-- hlv publi dreta -->

<div class="publi" style="position: absolute; left: 1002px; float:right">
<div style="position:fixed;margin-bottom:5px">

<!-- ogry 20160116 antes: <a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="http://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg"></a></div></div>   -->
<a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="http://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg
"></a>
<br />

</div></div>   

		

		 	
<!-- FIN hlv publi dreta -->		
		
   
     
          <div id="logoright" style="width:auto !important">
    <img src="http://kaosenlared.net/wp-content/uploads/2017/05/trabajando-juntas.jpg">    </div>
        
    
    
    <div class="cb"></div>
    </div> 
   

    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker">
	 	<ul id="once">
   <li><a href="http://kaosenlared.net/quien-dijo-ladrones-la-banca-obtiene-un-botin-de-24-000-millones-al-ano-en-comisiones/" rel="bookmark" title="Permanent Link: La banca obtiene un botín de 24.000 millones al año por comisiones">La banca obtiene un botín de 24.000 millones al año por comisiones</a></li>    <li><a href="http://kaosenlared.net/la-corrupcion-es-el-sistema-una-trama-de-grandes-empresas-alimentarias-se-enriquecia-con-la-venta-masiva-de-jamones-caducados/" rel="bookmark" title="Permanent Link: La corrupción es el sistema: Una trama de grandes empresas alimentarias se enriquecía con la venta masiva de jamones caducados">La corrupción es el sistema: Una trama de grandes empresas alimentarias se enriquecía con la venta masiva de jamones caducados</a></li>    <li><a href="http://kaosenlared.net/la-verdadera-historia-del-edificio-recuperado-edifici-dignitat/" rel="bookmark" title="Permanent Link: La verdadera historia del edificio recuperado &quot;Edifici Dignitat&quot;">La verdadera historia del edificio recuperado &quot;Edifici Dignitat&quot;</a></li>    <li><a href="http://kaosenlared.net/cedric-herrou-se-me-criminaliza-para-que-la-gente-piense-que-es-grave-ayudar-a-migrantes-a-entrar-en-francia/" rel="bookmark" title="Permanent Link: Cedric Herrou: “Se me criminaliza para que la gente piense que es grave ayudar a migrantes a entrar en Francia”">Cedric Herrou: “Se me criminaliza para que la gente piense que es grave ayudar a migrantes a entrar en Francia”</a></li>    <li><a href="http://kaosenlared.net/la-bandera-lgtb-regatea-a-la-legislacion-rusa/" rel="bookmark" title="Permanent Link: La bandera LGTB regatea a la legislación Rusa">La bandera LGTB regatea a la legislación Rusa</a></li> 	</ul>
		</div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="http://kaosenlared.net/feed" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="http://kaosenlared.net/contacto" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/pages/Kaosenlarednet/206777566063231" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a> </li>                <li><a href="https://www.youtube.com/user/Kaosenlared" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/kaosenlarednet" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
	
     
    <div id="menu2"><ul><div id="mega-menu-wrap-second" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-second" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3673' id='mega-menu-item-3673'><a class="mega-menu-link" href="http://kaosenlared.net/" tabindex="0">INICIO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3601' id='mega-menu-item-3601'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/" aria-haspopup="true" tabindex="0">AMÉRICA LATINA</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3604' id='mega-menu-item-3604'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/argentina/">Argentina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3947' id='mega-menu-item-3947'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/brasil/">Brasil</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3946' id='mega-menu-item-3946'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/bolivia/">Bolivia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3607' id='mega-menu-item-3607'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/chile/">Chile</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3608' id='mega-menu-item-3608'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/colombia/">Colombia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3609' id='mega-menu-item-3609'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/cuba/">Cuba</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3610' id='mega-menu-item-3610'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/ecuador/">Ecuador</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-5761' id='mega-menu-item-5761'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/guatemala/">Guatemala</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10020' id='mega-menu-item-10020'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/haiti/">Haití</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3611' id='mega-menu-item-3611'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/honduras/">Honduras</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3612' id='mega-menu-item-3612'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/mexico-2/">México</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3613' id='mega-menu-item-3613'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/panama/">Panamá</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10021' id='mega-menu-item-10021'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/paraguay/">Paraguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10022' id='mega-menu-item-10022'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/peru/">Perú</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3945' id='mega-menu-item-3945'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/uruguay/">Uruguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3615' id='mega-menu-item-3615'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/venezuela/">Venezuela</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3943' id='mega-menu-item-3943'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/otros-paises-de-a-latina/">Otros paises de A. Latina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3645' id='mega-menu-item-3645'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/pueblos-originarios-de-america-latina/">Pueblos originarios de América Latina</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3603' id='mega-menu-item-3603'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/" aria-haspopup="true" tabindex="0">TERRITORIOS</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3648' id='mega-menu-item-3648'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/andalucia-2/">Andalucía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3649' id='mega-menu-item-3649'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/aragon/">Aragón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3650' id='mega-menu-item-3650'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/asturies/">Asturies</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3652' id='mega-menu-item-3652'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/estado-espanol-2/">Estado español</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-item-3653' id='mega-menu-item-3653'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/euskal-herria/">Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3654' id='mega-menu-item-3654'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/extremadura/">Extremadura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3655' id='mega-menu-item-3655'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/galiza/">Galiza</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3944' id='mega-menu-item-3944'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/madrid/">Madrid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3657' id='mega-menu-item-3657'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/paisos-catalans-2/">Països Catalans</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-5767' id='mega-menu-item-5767'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/paisos-catalans-2/terrassa-i-comarca/">Terrassa i comarca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-3670' id='mega-menu-item-3670'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/internacional-2/" aria-haspopup="true">Internacional</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27051' id='mega-menu-item-27051'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/internacional-2/grecia/">Grecia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27052' id='mega-menu-item-27052'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/internacional-2/palestina/">Palestina</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3600' id='mega-menu-item-3600'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/" aria-haspopup="true" tabindex="0">SECCIONES</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3616' id='mega-menu-item-3616'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/a-debate/">A debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3618' id='mega-menu-item-3618'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3619' id='mega-menu-item-3619'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3620' id='mega-menu-item-3620'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/antifascismo/">Antifascismo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3622' id='mega-menu-item-3622'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/audiovisual/">Audiovisual</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3623' id='mega-menu-item-3623'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/barricada-grafica/">Barricada Gráfica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3621' id='mega-menu-item-3621'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/antiglobalizacion/">Antiglobalización</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3624' id='mega-menu-item-3624'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/campanas/">Campañas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3625' id='mega-menu-item-3625'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/ciencia-y-tecnologia/">Ciencia y tecnología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3626' id='mega-menu-item-3626'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/">Criminalización y represión</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3627' id='mega-menu-item-3627'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3628' id='mega-menu-item-3628'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/derechos-de-los-animales/">Derechos de los animales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-22355' id='mega-menu-item-22355'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/derechos-humanos/">Derechos humanos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3630' id='mega-menu-item-3630'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/ecologia-2/">Ecología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3631' id='mega-menu-item-3631'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/educacion-2/">Educación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3632' id='mega-menu-item-3632'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/energia-2/">Energía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3634' id='mega-menu-item-3634'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/humor-anticapitalista/">Humor anticapitalista</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-9868' id='mega-menu-item-9868'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3637' id='mega-menu-item-3637'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/laboral-y-economia-2/">Laboral y economía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3640' id='mega-menu-item-3640'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/lucha-de-clases/">Lucha de clases</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3641' id='mega-menu-item-3641'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/memoria-historica/">Memoria Histórica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3642' id='mega-menu-item-3642'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/">Mujeres, géneros y luchas LGBTTI</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3644' id='mega-menu-item-3644'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/pueblo-en-lucha/">Pueblo en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3646' id='mega-menu-item-3646'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/">Relaciones Internacionales y geopolítica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3667' id='mega-menu-item-3667'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/sanidad/">Sanidad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3668' id='mega-menu-item-3668'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/software-y-cultura-libre/">Software y cultura libre</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-22354' id='mega-menu-item-22354'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/solidaridad/">Solidaridad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3669' id='mega-menu-item-3669'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/tercerca-republica/">Tercerca República</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-165696' id='mega-menu-item-165696'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/" aria-haspopup="true" tabindex="0">ESPECIALES</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3662' id='mega-menu-item-3662'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/cambio-climatico/">Cambio climático</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3663' id='mega-menu-item-3663'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/con-las-iglesias-hemos-topado/">Con las Iglesias hemos topado</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3664' id='mega-menu-item-3664'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon-2/">Corrupción en el reino del Borbón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3665' id='mega-menu-item-3665'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/ensenanza-publica-en-lucha/">Enseñanza pública en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24519' id='mega-menu-item-24519'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/genocidio-migratorio-del-capital/">Genocidio migratorio del capital</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3666' id='mega-menu-item-3666'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/indignacion-globalizada/">Indignación Globalizada</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22358' id='mega-menu-item-22358'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/">Los abusos de la mafia bancaria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3639' id='mega-menu-item-3639'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/">Los rostros de la crisis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24385' id='mega-menu-item-24385'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/no-ttip/">NO TTIP y demás tratados</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-138080' id='mega-menu-item-138080'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/personas-migrantes/">Personas migrantes</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3659' id='mega-menu-item-3659'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/por-una-sanidad-publica-2/">Por una sanidad pública</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3658' id='mega-menu-item-3658'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/por-un-proceso-de-paz-en-euskal-herria/">Por un proceso de paz en Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22361' id='mega-menu-item-22361'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/prisioners-politics/">Prisioner@s Polític@s</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3660' id='mega-menu-item-3660'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/">Tijeretazos y recortes sociales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3661' id='mega-menu-item-3661'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/vivienda-y-okupacion-2/">Vivienda y okupación</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3671' id='mega-menu-item-3671'><a class="mega-menu-link" href="http://kaosenlared.net/category/agenda/" tabindex="0">AGENDA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3672' id='mega-menu-item-3672'><a class="mega-menu-link" href="http://kaosenlared.net/category/libre-publicacion/" tabindex="0">LIBRE PUBLICACIÓN</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-3643' id='mega-menu-item-3643'><a class="mega-menu-link" href="http://kaosenlared.net/category/opinion-2/" tabindex="0">OPINIÓN</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4148' id='mega-menu-item-4148'><a class="mega-menu-link" href="http://2014.kaosenlared.net" tabindex="0">KAOS ANTIGUO</a></li></ul></div></ul></div>
          </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" class="content-post" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publicado en:</b> 8 julio, 2018 </div>
  <div id="datemeta_r"><a href="http://kaosenlared.net/category/secciones/antifascismo/" rel="category tag">Antifascismo</a> / <a href="http://kaosenlared.net/category/bloque4adebat/" rel="category tag">Bloque4Adebat</a> / <a href="http://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/" rel="category tag">Criminalización y represión</a> / <a href="http://kaosenlared.net/category/secciones/derechos-humanos/" rel="category tag">Derechos humanos</a> / <a href="http://kaosenlared.net/category/territorios/estado-espanol-2/" rel="category tag">Estado español</a> / <a href="http://kaosenlared.net/category/territorios/euskal-herria/" rel="category tag">Euskal Herria</a> / <a href="http://kaosenlared.net/category/secciones/memoria-historica/" rel="category tag">Memoria Histórica</a> / <a href="http://kaosenlared.net/category/opinion-2/" rel="category tag">Opinión</a>    </div>
<div class="cb"></div>
</div>


		<div class="post">



			<h1 class="posttitle">  Sanfermines 1978: Un disparo al corazón de los movimientos populares en Navarra</h1>

<!-- AddThis Button BEGIN hlv CANVIAT DE LLOC 

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

 AddThis Button END --> 

	
<p> <i>Por </i>Regenaración Libertaria</p></a>
              
  
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Adaptable interior cabecera -->

<ins class="adsbygoogle"

style="display:block"

data-ad-client="ca-pub-9881559329500520"

data-ad-slot="4846811633"

data-ad-format="auto"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script></center> 
			<div class="entry">

 				
				
				
				
				

<b><p>Actualmente la iniciativa popular ‘Sanfermines78 Gogoan’ se encarga de impedir que estos sucesos caigan en el olvido forzado, cada año se hace un homenaje junto a la estela en conmemoración del asesinado y los heridos situada en la calle Roncesvalles, y continúan reclamando verdad y justicia frente a la impunidad para crear una nueva conciencia social como legado de aquellas luchas que son una extensión de la lucha social en la actualidad.</p>
</b>
			  
<!-- hlv IMATGE DESTACADA -->
<div style="float:left;">
<a href="http://kaosenlared.net/wp-content/uploads/2018/07/00-62.jpg" title="Sanfermines 1978: Un disparo al corazón de los movimientos populares en Navarra"><img width="300" height="169" src="http://kaosenlared.net/wp-content/uploads/2018/07/00-62-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2018/07/00-62-300x169.jpg 300w, http://kaosenlared.net/wp-content/uploads/2018/07/00-62-384x217.jpg 384w, http://kaosenlared.net/wp-content/uploads/2018/07/00-62-560x316.jpg 560w, http://kaosenlared.net/wp-content/uploads/2018/07/00-62.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>		

				
	
	
	
</div>

<!-- -------------------- -->
<p style="text-align: justify;">Los Sanfermines del año 1978 fueron unos festejos que en Iruñea, la capital navarra, serán difíciles de olvidar por lo trágico de los sucesos, y por la encomiable recuperación de la memoria histórica que algunas organizaciones llevan a cabo para recordar la muerte del joven Germán Rodríguez por disparos de la Policía Armada y decenas de personas heridas en la ciudad. Esta acción violenta de la policía provocó la convocatoria de una Huelga General en Navarra, que se extendió al resto de provincias de Euskal Herria, generando una ola de solidaridad inigualable. Cuarenta años después de aquellos sucesos los narramos para ampliar su conocimiento a través de las generaciones, que nunca se olvide que por aquello ningún policía fue juzgado ni condenado.</p>
<p style="text-align: justify;"><strong>Navarra golpea la vieja losa del Franquismo</strong></p>
<p style="text-align: justify;">Aquellos Sanfermines de 1978 llegaban marcados por un contexto político estatal de lucha en las calles, y en especial bastante determinante en el territorio navarro dentro del marco de la Transición española. Este se estaba sacudiendo el yugo franquista, y sobre todo, rompiendo el mito de Navarra como región particularmente tradicionalista y de derechas, de la que entre 20 y 30 mil requetés carlistas salieron a combatir en la Guerra Civil española y donde se mantuvo un orden durante los años de la dictadura. El movimiento popular asambleario estaba eclosionando de manera especialmente peligrosa para los intereses del Estado español. Las huelgas obreras apoyadas por el movimiento estudiantil eran habituales, también la organización autónoma de los trabajadores al margen de sindicatos que ya habían mostrado su carta de presentación firmando los Pactos de la Moncloa en octubre de 1977, y además, la fuerte unificación cultural y territorial que encabezaba Navarra para vincularse al resto de provincias de Euskal Herria, estaba desafiando a un Estado español que pretendía mantener estos territorios separados en cuerpo y alma.</p>
<p style="text-align: justify;">Los choques en las calles con la Policía Armada eran habituales desde la muerte de Franco, y especialmente fueron muy intensos en la semana proamnistía en mayo de 1977, que dejaron un balance de siete personas muertas por la policía, dos de estas en la ciudad de Iruñea. En noviembre de 1977 se produce la ejecución del comandante Joaquín Imaz junto a la plaza de toros, mientras estaba al mando de la Policía Armada de Iruñea. En su sustitución llegó a la capital navarra voluntariamente el comandante Fernando Ávila, ligado a la Legión española y con el claro objetivo de dar un escarmiento a una ciudad rebelde. Además, las acciones violentas de grupos de extrema derecha como Guerrilleros de Cristo Rey, que salían a las calles pamplonicas con cadenas y bates de béisbol para intimidar a activistas de izquierdas a lo largo de 1978 crearon un clima de tensión frente a las fuerzas de ocupación policiales.</p>
<p style="text-align: justify;"><strong>Cientos de disparos riegan de sangre las calles de Iruñea</strong></p>
<p style="text-align: justify;">Los Sanfermines de 1978 llegan en un ambiente de creciente tensión social, y las peñas populares de las fiestas entonces organizaban numerosos actos lúdicos y reivindicativos. En la tarde del 8 de julio, en la tradicional bajada de peñas al ruedo de la plaza de toros tras finalizar la corrida, un grupo de personas portaba una pancarta exigiendo la Amnistía total de presos. Desde el sector del tendido de sombra, tradicionalmente de derechas, comenzaron a insultar e incluso agredir físicamente a algunos de estos jóvenes. Mientras los problemas estaban siendo causados por este sector en el tendido, sin embargo, la Policía Armada irrumpió en la arena de la plaza de toros sobre las 9 de la tarde, donde comenzaron a agredir con material antidisturbios a quienes portaban la pancarta. La respuesta desde las gradas fue el lanzamiento de almohadillas y botellas a la policía, y esta actuó lanzando pelotas de goma, botes de gases lacrimógenos y con fuego real que hirieron a decenas de personas de las 20 mil presentes en la plaza y atendidas provisionalmente en la misma enfermería. Cientos de ellas debieron salir huyendo ante la llegada de más policías al interior del coso taurino a través del patio de caballos, o bien en un camión frigorífico utilizado para transportar los cadáveres de los toros.</p>
<p style="text-align: justify;">La policía, con el comisario Miguel Rubio a la cabeza, generó una situación de violencia y alteración de extrema gravedad del ambiente público. Los altercados se extendieron rápidamente por toda la ciudad, convirtiendo en un campo de batalla el corazón de Iruñea en plenos sanfermines durante horas, y llegando a establecer barricadas en las cercanías del Gobierno Civil, como responsable de las directrices políticas de esta actuación represiva. La policía continuó utilizando sus armas de fuego en forma de ráfagas de metralleta, en la calle Roncesvalles pasadas las 10 de la noche, fue asesinado Germán Rodríguez de un tiro letal en la cabeza. Tres personas que presenciaron la agresión armada lo trasladaron al hospital junto a otro herido de bala, pero allí nada se pudo hacer por salvarle la vida. Posteriormente en ese lugar se encontraron treinta y cinco impactos de bala.</p>
<p style="text-align: justify;">La noche fue larga en Iruñea dejando más de 150 heridos, de los cuales once lo fueron por heridas de bala. El ministro del Interior, Rodolfo Martín Villa, reconoció que en pocas horas se realizaron 7 mil disparos de material antidisturbios, y 130 disparos de bala. La violencia empleada quedó reflejada en las órdenes dictadas desde la central de policía por radio y que fueron grabadas, los archivos de TVE en la plaza de toros fueron eliminados y recuperadas de una televisión francesa por los autores del documental <em>Sanfermines 78</em>, Juan Gautier y José Ángel Jiménez, en el año 2005.</p>
<p style="text-align: justify;"><strong>La memoria colectiva para continuar luchando en la actualidad</strong></p>
<p style="text-align: justify;">Las fiestas de ese año fueron provisionalmente suspendidas al día siguiente, las protestas se extendieron por todo el territorio de Euskal Herria los días siguientes, siendo asesinado por disparos de la policía en Donosti el joven José Ignacio Barandiaran, el 11 de julio. Las autoridades españolas siempre sostuvieron que fue un error, el gobernador civil Ignacio Llano fue cesado y los mandos policiales, el comandante Ávila y comisario Miguel Rubio, fueron trasladados. Rodolfo Martín Villa en una rueda de prensa sentenció comparando estos sucesos con acciones de ETA:</p>
<blockquote><p><em>«Al fin y al cabo lo nuestro serán errores, pero lo otro son crímenes»</em></p></blockquote>
<p style="text-align: justify;">El Estado español dejaba claro que no permitiría la organización obrera al margen del aparato sindical vinculado con la institución que ya estaba preparando desde los Pactos de la Moncloa. A finales de ese año 1978 la Constitución española monárquica continuista del Franquismo sería aprobada, y por supuesto también dejaban claro que la sacrosanta indivisibilidad de España no concedería ninguna clase de unión territorial de Euskal Herria que interesaba continuara dividida entre País Vasco y Navarra. De lo contrario la fuerza unitaria y popular que se estaba generando en la región navarra podría desestabilizar esos pilares sociales y políticos del régimen perpetuado a través de las reformas. La estrategia más efectiva y represiva que entendió el Estado español que podría surgir un efecto de miedo para romper con esta dinámica popular, fue la sangre y la muerte contra el corazón de los movimientos políticos en Iruñea.</p>
<p style="text-align: justify;">Actualmente la iniciativa popular ‘Sanfermines78 Gogoan’ se encarga de impedir que estos sucesos caigan en el olvido forzado, cada año se hace un homenaje junto a la estela en conmemoración del asesinado y los heridos situada en la calle Roncesvalles, y continúan reclamando verdad y justicia frente a la impunidad para crear una nueva conciencia social como legado de aquellas luchas que son una extensión de la lucha social en la actualidad.</p>
<blockquote class="wp-embedded-content" data-secret="hHgYZRg5eL"><p><a href="https://www.regeneracionlibertaria.org/sanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra">Sanfermines 1978: Un disparo al corazón de los movimientos populares en Navarra</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.regeneracionlibertaria.org/sanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra/embed#?secret=hHgYZRg5eL" data-secret="hHgYZRg5eL" width="500" height="282" title="&#8220;Sanfermines 1978: Un disparo al corazón de los movimientos populares en Navarra&#8221; &#8212; Regeneración" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

				
		
<!-- Confederac.io -->
<div id="comment_wrapper">
	<div class="wpdc-comments-loading" id="wpdc-comments" data-post-id="243896"></div>	<div id="confederacio-info">
			
        <a href="https://la.confederac.io/t/sanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra/10428">Inicia la conversación</a> | <a href="https://la.confederac.io/t/definicion-de-la-categoria-kaosenlared/2811/1">Más información</a>
	</div>
</div>		
						
				
<!-- BANNER Publicitario LIGATUS	-->

<!-- kaosenlared_all_article_ROS_endarticle_btf -->
<div id="lig_articleend_reco_kaosenlared"></div>


<!-- kaosenlared_mob_article_ROS_slideup_btf -->
<div id="lig_mob_slideup_kaosenlared" data-lig-tag-id="102682" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
				
				
		
				
				
<!-- BANNER PARA EL GOTEO 2018 
<div>
	<h1 style="line-height: 29px; text-align: center;color: black;">
		Para que podamos seguir informando <a href="https://www.goteo.org/project/kaos-barricada-informativa" target="_blank" style="color: red;">colabora con el crowdfunding </a>de Kaosenlared
	</h1>
</div>	
############## -->
				



			</div>
 	</div>


	
	<center style="font-weight: bold;"></center>		
 
  
    <center><!-- Yieldlove AdTag -  Banner 300x250 que aparece a media página en Portada y arriba a la derecha en Artículos -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

if (window.innerWidth < 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836223271-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836223271-0'); });
    </script>
</div></center>  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Noticias relacionadas</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
AddThis Button END -->
</div>
<div class="cb"></div></div>


	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://kaosenlared.net/quien-dijo-ladrones-la-banca-obtiene-un-botin-de-24-000-millones-al-ano-en-comisiones/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/11/estafabanca-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/11/estafabanca-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/11/estafabanca-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="http://kaosenlared.net/quien-dijo-ladrones-la-banca-obtiene-un-botin-de-24-000-millones-al-ano-en-comisiones/" rel="bookmark" title="La banca obtiene un botín de 24.000 millones al año por comisiones">La banca obtiene un botín de 24.000 millones al año por comisiones</a></h3>
			</div>
		</div> 
	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://kaosenlared.net/la-corrupcion-es-el-sistema-una-trama-de-grandes-empresas-alimentarias-se-enriquecia-con-la-venta-masiva-de-jamones-caducados/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2018/07/comapa-150x125.jpeg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2018/07/comapa-150x125.jpeg 150w, http://kaosenlared.net/wp-content/uploads/2018/07/comapa-55x45.jpeg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="http://kaosenlared.net/la-corrupcion-es-el-sistema-una-trama-de-grandes-empresas-alimentarias-se-enriquecia-con-la-venta-masiva-de-jamones-caducados/" rel="bookmark" title="La corrupción es el sistema: Una trama de grandes empresas alimentarias se enriquecía con la venta masiva de jamones caducados">La corrupción es el sistema: Una trama de grandes empresas alimentarias se enriquecía con la venta masiva de jamones caducados</a></h3>
			</div>
		</div> 
	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://kaosenlared.net/la-verdadera-historia-del-edificio-recuperado-edifici-dignitat/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2018/07/00-41-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2018/07/00-41-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2018/07/00-41-55x45.jpg 55w, http://kaosenlared.net/wp-content/uploads/2018/07/00-41-220x183.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="http://kaosenlared.net/la-verdadera-historia-del-edificio-recuperado-edifici-dignitat/" rel="bookmark" title="La verdadera historia del edificio recuperado &#8220;Edifici Dignitat&#8221;">La verdadera historia del edificio recuperado &#8220;Edifici Dignitat&#8221;</a></h3>
			</div>
		</div> 
	

	
	
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://kaosenlared.net/cedric-herrou-se-me-criminaliza-para-que-la-gente-piense-que-es-grave-ayudar-a-migrantes-a-entrar-en-francia/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2018/07/00-70-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2018/07/00-70-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2018/07/00-70-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="http://kaosenlared.net/cedric-herrou-se-me-criminaliza-para-que-la-gente-piense-que-es-grave-ayudar-a-migrantes-a-entrar-en-francia/" rel="bookmark" title="Cedric Herrou: “Se me criminaliza para que la gente piense que es grave ayudar a migrantes a entrar en Francia”">Cedric Herrou: “Se me criminaliza para que la gente piense que es grave ayudar a migrantes a entrar en Francia”</a></h3>
			</div>
		</div> 
		
<div class="cb"></div> 
</div> 
	 

	
<!-- Moviendo punto de anclaje de comentarios 
para enlace de Confederac.io
<div id="comment_wrapper">
		<div class="wpdc-comments-loading" id="wpdc-comments" data-post-id="243896"></div></div> -->		 

	 
	 
	 
</div> </div><div>
 </div>   </div>  
    <div id="aside" class="aside-post">
      
    <div style="border: 1px solid #CCC; padding: 10px 0px 15px 0px; background: #f8f8f8; margin: 25px auto;
max-width: 200px;">
<form style="text-align: center;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="C6VZKT8FPXR3C">
<table>
<tr><td style="font-size: 18px; font-weight: 700;border: 0px;"><input type="hidden" name="on0" value="colabora con kaos en la red">COLABORA CON KAOS</td></tr><tr><td style="border: 0px;"><select name="os0">
	<option value="1">36,00€ anuales</option>
	<option value="2">40,00€ anuales</option>
	<option value="3">50,00€ anuales</option>
	<option value="4">60,00€ anuales</option>
	<option value="5">75,00€ anuales</option>
	<option value="6">90,00€ anuales</option>
	<option value="7">120,00€ anuales</option>
	<option value="8">150,00€ anuales</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="EUR">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribe_LG.gif" border="0" name="submit" alt="Dona de forma rápida y segura." style="border: 0px;" >
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form> 
</div> 


<!-- Yieldlove AdTag -  Banner 300x250 que aparece a media página en Portada y arriba a la derecha en Artículos -->
<div style="width:100%;">
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_300x250_1', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

if (window.innerWidth < 750) {
            googletag.defineSlot('/53015287/kaosenlared.net_m_300x250_2', [300, 250], 'div-gpt-ad-1407836223271-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836223271-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836223271-0'); });
    </script>
</div> 

</div><div style="margin-top: 10px;"></div> 
<div id="sidebar">
<div class="section widget_text">			<div class="textwidget"><div style="margin-top:25px">

<!-- kaosenlared_all_article_ROS_endarticle_btf -->
<div id="lig_articleend_reco_kaosenlared"></div>

</div></div>
		</div></div><div class="widget_text section widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yieldlove AdTag - kaosenlared.net - responsive - Primer banner 160x600 -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 962) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_3', [160, 600], 'div-gpt-ad-1407836103670-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836103670-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836103670-0'); });
    </script>
</div>
</div></div></div><div class="widget_text section widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yieldlove AdTag - kaosenlared.net - responsive - Segundo banner 160x600 -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 962) {
            googletag.defineSlot('/53015287/kaosenlared.net_d_160x600_4', [160, 600], 'div-gpt-ad-1407836065594-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1407836065594-0'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836065594-0'); });
    </script>
</div></div></div></div></div> 
	   
	   
</div>  
 	

	
</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
      <div class="widget">			<div class="textwidget"><!-- CODIGO ADPV -->
<div id="adsadpv18482"></div>
<script type="text/javascript"><!--
var adpv_client = "18482";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv18482";
//--></script>
<script type="text/javascript" src="http://ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV --></div>
		</div>            
    </div>
    <div id="wfsidebar2">                                            
      <div class="widget">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/3518031127";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script>
</div>
		</div>            
    </div> 
    <div id="wfsidebar3">                                            
      <div class="widget">			<div class="textwidget"><!-- <div style="margin-top:25px"> -->
<!-- CODIGO ADPV -->
<div id="adsadpv8525"></div>
<script type="text/javascript"><!--
var adpv_client = "8525";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv8525";
//--></script>
<script type="text/javascript" src="http://ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV -->
<!-- </div> -->
</div>
		</div>            
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://kaosenlared.net"><img src="http://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://kaosenlared.net/">
<input type="text" name="s" value=" Buscar noticias" onblur="if(this.value=='') this.value=' Buscar noticias';" onfocus="if(this.value==' Buscar noticias') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Col-lectiu Kaos en la Red - Carrer Ramón Llull 132 Terrassa, el Vallés Occidental (Paísos Catalans)  -  <a href=http://kaosenlared.net/politica-de-privacidad/>Política de privacidad <a> 
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  </div>   	</div></div>
<div class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F&amp;linkname=Sanfermines%201978%3A%20Un%20disparo%20al%20coraz%C3%B3n%20de%20los%20movimientos%20populares%20en%20Navarra" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F&amp;linkname=Sanfermines%201978%3A%20Un%20disparo%20al%20coraz%C3%B3n%20de%20los%20movimientos%20populares%20en%20Navarra" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F&amp;linkname=Sanfermines%201978%3A%20Un%20disparo%20al%20coraz%C3%B3n%20de%20los%20movimientos%20populares%20en%20Navarra" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F&amp;linkname=Sanfermines%201978%3A%20Un%20disparo%20al%20coraz%C3%B3n%20de%20los%20movimientos%20populares%20en%20Navarra" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F&amp;linkname=Sanfermines%201978%3A%20Un%20disparo%20al%20coraz%C3%B3n%20de%20los%20movimientos%20populares%20en%20Navarra" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F&amp;linkname=Sanfermines%201978%3A%20Un%20disparo%20al%20coraz%C3%B3n%20de%20los%20movimientos%20populares%20en%20Navarra" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F&amp;linkname=Sanfermines%201978%3A%20Un%20disparo%20al%20coraz%C3%B3n%20de%20los%20movimientos%20populares%20en%20Navarra" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkaosenlared.net%2Fsanfermines-1978-un-disparo-al-corazon-de-los-movimientos-populares-en-navarra%2F&amp;linkname=Sanfermines%201978%3A%20Un%20disparo%20al%20coraz%C3%B3n%20de%20los%20movimientos%20populares%20en%20Navarra" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Acepto</a> <a href="http://kaosenlared.net/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"25000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kaosenlared.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var discourse = {"url":"https:\/\/la.confederac.io"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/wp-discourse/js/comments.js?ver=1.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdc = {"commentsURL":"http:\/\/kaosenlared.net\/wp-json\/wp-discourse\/v1\/discourse-comments"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/wp-discourse/lib/../js/load-comments.js?ver=1.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"http:\/\/kaosenlared.net\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/kaosenlared.net\/?spu_action=spu_load&lang=","pid":"243896","is_front_page":"","is_category":"","site_url":"http:\/\/kaosenlared.net","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.1.5'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

 </body> </html>
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> 
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<!-- SCRIPT DE LIGATUS -->
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js"></script>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=102680&t=js&s=1"></script>



<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 5241/274 objetos que utilizan disk
Page Caching using disk: enhanced 
Caching de base de datos 11/19 consultas en 0.603 segundos usando disk

Served from: kaosenlared.net @ 2018-07-09 13:37:25 by W3 Total Cache
-->