<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /> <!-- Mobile Specific Metas--><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link type="text/css" media="screen" href="http://kaosenlared.net/wp-content/cache/autoptimize/css/autoptimize_d25a3ba44ed7c0de39f5fe2a4c8b4f47.css" rel="stylesheet" /><link type="text/css" media="all" href="http://kaosenlared.net/wp-content/cache/autoptimize/css/autoptimize_8c85297e9271134c117a364b9518ce8b.css" rel="stylesheet" /><title> Nación Mapuche. Dirigentes de organismos y mapuche viajaron a Chile por la libertad de Facundo Jones Huala - Kaos en la red |
Kaos en la red</title><meta name="keywords" content="Kaos en la red"/><meta property="og:title" content="Nación Mapuche. Dirigentes de organismos y mapuche viajaron a Chile por la libertad de Facundo Jones Huala" /><meta property="og:description" content="" /><meta property="og:type" content="" /><meta property="og:image" content="http://kaosenlared.net/wp-content/uploads/2017/11/mapu.jpg" /><link rel="shortcut icon" href="http://kaosenlared.net/favicon.ico"/><link rel="shortcut icon" href="http://kaosenlared.net/favicon.ico" type="image/x-icon"/><meta name="generator" content="Magazine3 Framework" /> <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="Kaos en la red RSS Feed" href="http://kaosenlared.net/feed/" /><link rel="pingback" href="http://kaosenlared.net/xmlrpc.php" /><style>#content .post {  border: none !important;}</style><style media="screen" type="text/css">.custom1{border-top:3px solid #000000 !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:3px solid #000000 !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:3px solid #000000 !important;}  .custom3 a{color:#000000 !important} .custom4{border-top:3px solid #000000 !important;} .custom4 a{color:#000000 !important} .custom5{border-top:3px solid #000000 !important;} .custom5 a{color:#000000 !important} .custom6{border-top:3px solid #ff0000 !important;} .custom6 a{color:#ff0000 !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #000000 !important;} .custom8 a{color:#000000 !important} .custom9{border-top:3px solid #ff0000 !important;} .custom9 a{color:#ff0000 !important} .custom10{border-top:3px solid #000000 !important;} .custom10 a{color:#000000 !important} .custom11{border-top:3px solid #000000 !important;} .custom11 a{color:#000000 !important} .custom12{border-top:3px solid #000000 !important;} .custom12 a{color:#000000 !important}</style><link rel="canonical" href="http://kaosenlared.net/nacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala/" /><style>#header{height: auto;}</style><!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://kaosenlared.net/nacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Nación Mapuche. Dirigentes de organismos y mapuche viajaron a Chile por la libertad de Facundo Jones Huala - Kaos en la red" /><meta property="og:description" content="Una comitiva de mapuches y dirigentes de derechos humanos argentinos viajó este lunes Santiago de Chile para pedir a las autoridades de ese país que anulen el pedido de extradición de Facundo Jones Huala por considerar que está “detenido ilegalmente” en Esquel. El grupo estará encabezado por Soraya Maicoño, vocera de la comunidad mapuche Resistencia &hellip;" /><meta property="og:url" content="http://kaosenlared.net/nacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala/" /><meta property="og:site_name" content="Kaos en la red" /><meta property="article:publisher" content="https://www.facebook.com/Kaosenlarednet-206777566063231/" /><meta property="article:section" content="Antifascismo" /><meta property="article:published_time" content="2017-11-06T21:23:09+00:00" /><meta property="og:image" content="http://kaosenlared.net/wp-content/uploads/2017/11/mapu.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="348" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Una comitiva de mapuches y dirigentes de derechos humanos argentinos viajó este lunes Santiago de Chile para pedir a las autoridades de ese país que anulen el pedido de extradición de Facundo Jones Huala por considerar que está “detenido ilegalmente” en Esquel. El grupo estará encabezado por Soraya Maicoño, vocera de la comunidad mapuche Resistencia [&hellip;]" /><meta name="twitter:title" content="Nación Mapuche. Dirigentes de organismos y mapuche viajaron a Chile por la libertad de Facundo Jones Huala - Kaos en la red" /><meta name="twitter:site" content="@kaosenlarednet" /><meta name="twitter:image" content="http://kaosenlared.net/wp-content/uploads/2017/11/mapu.jpg" /><meta name="twitter:creator" content="@kaosenlarednet" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/kaosenlared.net\/","name":"Kaosenlared.net","potentialAction":{"@type":"SearchAction","target":"http:\/\/kaosenlared.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/kaosenlared.net\/nacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala\/","sameAs":["https:\/\/www.facebook.com\/Kaosenlarednet-206777566063231\/","https:\/\/www.youtube.com\/user\/Kaosenlared","https:\/\/twitter.com\/kaosenlarednet"],"@id":"#organization","name":"kaosenlared","logo":"http:\/\/kaosenlared.net\/wp-content\/uploads\/2017\/02\/kaos-en-la-red-300x293.jpg"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Nación Mapuche. Dirigentes de organismos y mapuche viajaron a Chile por la libertad de Facundo Jones Huala RSS de los comentarios" href="http://kaosenlared.net/nacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='http://kaosenlared.net/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' /><style id='A2A_SHARE_SAVE-inline-css' type='text/css'>@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}</style> <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.8.3'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=4.8.3'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.3'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=4.8.3'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/ticker.js?ver=4.8.3'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/tabticker.js?ver=4.8.3'></script> <link rel='https://api.w.org/' href='http://kaosenlared.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kaosenlared.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kaosenlared.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.3" /><link rel='shortlink' href='http://kaosenlared.net/?p=212333' /><link rel="alternate" type="application/json+oembed" href="http://kaosenlared.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F" /><link rel="alternate" type="text/xml+oembed" href="http://kaosenlared.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&#038;format=xml" /> <script type="text/javascript">var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <style type="text/css" id="custom-background-css">body.custom-background { background-color: #ededed; }</style><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20507137-1', 'auto');
  ga('send', 'pageview');</script> <!-- END GADWP Universal Analytics --><style type="text/css">/** Mega Menu CSS Disabled **/</style></head><body class="post-template-default single single-post postid-212333 single-format-standard custom-background mega-menu-fourth mega-menu-second"><div class="top1"><a id="top"></a></div><div class="ad9"><!-- BEGIN JS TAG -kaosenlared_728x90 < - DO NOT MODIFY --><SCRIPT SRC="http://ib.adnxs.com/ttj?id=2292915&referrer=http://kaosenlared.net" TYPE="text/javascript"></script> <!-- END TAG --></div><div id="wrapper"><div id="header"><div id="topheaderbar"><div id="topheaderbar-l"><div id="topnavigation"><div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-general" class="menu"><li id="menu-item-191603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191603"><a href="http://kaosenlared.net/publicar/">Publicar en kaos</a></li><li id="menu-item-3677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-3677"><a href="http://kaosenlared.net/?page_id=166120&#038;preview=true">¿Quiénes somos?</a><ul  class="sub-menu"><li id="menu-item-3678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3678"><a href="http://kaosenlared.net/?p=3507">Organización</a></li><li id="menu-item-3679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3679"><a href="http://kaosenlared.net/?p=3509">Nosotr@s</a></li></ul></li><li id="menu-item-8881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8881"><a href="http://kaosenlared.net/contacto/">Contacto</a></li><li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3684"><a href="http://kaosenlared.net/webs-amigas/">Webs amigas</a></li><li id="menu-item-15357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15357"><a href="http://kaosenlared.net/dossier-especial-en-constante-actualizacion-el-pp-y-su-apologia-del-fascismo-y-el-franquismo-2/">Dossier PP-Franquismo</a></li><li id="menu-item-6484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6484"><a href="http://kaosenlared.net/breve-poemario-anticonsumista-para-la-reflexion-y-la-critica-politica/">Poemario Anticonsumista</a></li><li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://kaosenlared.net/login/">Entra</a></li><li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://kaosenlared.net/register-2/">Registra</a></li></ul></div></ul></div></div></div></div><div class="cart-show"></div><div id="topheaderbar-r">martes 07 noviembre, 2017</div><div class="cb"></div></div><div id="header2"><div id="logoleft"><a href="http://kaosenlared.net"><img src="http://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a></div><!-- hlv publi esquerra --><div class="publi" style="position: absolute; left: -195px; float:left"><div style="position:relative;margin-bottom:5px"> <script type='text/javascript'>//
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=64584");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//</script> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204854']=__lxGc__['s']['_204854']||{'b':{}})['b']['_592239']={'i':__lxGc__.b++};</script> </div></div><!-- hlv publi dreta --><div class="publi" style="position: absolute; left: 1002px; float:right"><div style="position:relative;margin-bottom:5px"><!-- ogry 20160116 antes: <a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="http://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg"></a></div></div> --> <a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="http://kaosenlared.net/wp-content/uploads/2017/07/suscribete.jpg
"></a> <br /></div></div><div id="logoright" style="width:auto !important"> <img src="http://kaosenlared.net/wp-content/uploads/2017/05/trabajando-juntas.jpg"></div><div class="cb"></div></div><div id="header3"><div id="header3-1"><div id="header3-1-left"><div id="header3-1-left-tickerimg"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/headlines.png" alt="Headlines" /></div><div id="header3-1-left-ticker"><ul id="once"><li><a href="http://kaosenlared.net/pudimos-nacio-podemos/" rel="bookmark" title="Permanent Link: Pudimos... pero nació Podemos">Pudimos... pero nació Podemos</a></li><li><a href="http://kaosenlared.net/barricada-grafica-luces/" rel="bookmark" title="Permanent Link: [Barricada gráfica] Luces">[Barricada gráfica] Luces</a></li><li><a href="http://kaosenlared.net/espana-la-empatia-espana-la-tauromaquia/" rel="bookmark" title="Permanent Link: España y la empatía. España y la tauromaquia">España y la empatía. España y la tauromaquia</a></li><li><a href="http://kaosenlared.net/lo-recorte-armamento-ruso-revela-del-ejercito-los-estados-unidos/" rel="bookmark" title="Permanent Link: Lo que Recorte en Armamento Ruso revela del Ejército de los Estados Unidos">Lo que Recorte en Armamento Ruso revela del Ejército de los Estados Unidos</a></li><li><a href="http://kaosenlared.net/colombia-camarada-alfonso-cano-presente-combatiendo-la-patria-grande/" rel="bookmark" title="Permanent Link: Colombia. Camarada Alfonso Cano: Presente y combatiendo por la Patria Grande">Colombia. Camarada Alfonso Cano: Presente y combatiendo por la Patria Grande</a></li></ul></div><div class="cb"></div></div><div id="header3-1-right"><ul><li style="margin-left: 2px;"><a href="http://kaosenlared.net/feed" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/rss.png" /></a></li><li style="margin-left: 8px;"><a href="http://kaosenlared.net/contacto" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/email.png" /></a></li><li><a href="https://www.facebook.com/pages/Kaosenlarednet/206777566063231" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a></li><li><a href="https://www.youtube.com/user/Kaosenlared" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a></li><li><a href="https://twitter.com/kaosenlarednet" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a></li></ul></div><div class="cb"></div></div><div id="header3-2"><div id="menu2"><ul><div id="mega-menu-wrap-second" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-second" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3673' id='mega-menu-item-3673'><a class="mega-menu-link" href="http://kaosenlared.net/" tabindex="0">INICIO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3601' id='mega-menu-item-3601'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/" aria-haspopup="true" tabindex="0">AMÉRICA LATINA</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-4 mega-menu-item-3604' id='mega-menu-item-3604'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/argentina/">Argentina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3947' id='mega-menu-item-3947'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/brasil/">Brasil</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3946' id='mega-menu-item-3946'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/bolivia/">Bolivia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-4 mega-menu-item-3607' id='mega-menu-item-3607'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/chile/">Chile</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3608' id='mega-menu-item-3608'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/colombia/">Colombia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3609' id='mega-menu-item-3609'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/cuba/">Cuba</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3610' id='mega-menu-item-3610'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/ecuador/">Ecuador</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-5761' id='mega-menu-item-5761'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/guatemala/">Guatemala</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10020' id='mega-menu-item-10020'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/haiti/">Haití</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3611' id='mega-menu-item-3611'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/honduras/">Honduras</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3612' id='mega-menu-item-3612'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/mexico-2/">México</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3613' id='mega-menu-item-3613'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/panama/">Panamá</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10021' id='mega-menu-item-10021'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/paraguay/">Paraguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10022' id='mega-menu-item-10022'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/peru/">Perú</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3945' id='mega-menu-item-3945'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/uruguay/">Uruguay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3615' id='mega-menu-item-3615'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/venezuela/">Venezuela</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3943' id='mega-menu-item-3943'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/otros-paises-de-a-latina/">Otros paises de A. Latina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-4 mega-menu-item-3645' id='mega-menu-item-3645'><a class="mega-menu-link" href="http://kaosenlared.net/category/america-latina-3/pueblos-originarios-de-america-latina/">Pueblos originarios de América Latina</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3603' id='mega-menu-item-3603'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/" aria-haspopup="true" tabindex="0">TERRITORIOS</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3648' id='mega-menu-item-3648'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/andalucia-2/">Andalucía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3649' id='mega-menu-item-3649'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/aragon/">Aragón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3650' id='mega-menu-item-3650'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/asturies/">Asturies</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3652' id='mega-menu-item-3652'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/estado-espanol-2/">Estado español</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3653' id='mega-menu-item-3653'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/euskal-herria/">Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3654' id='mega-menu-item-3654'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/extremadura/">Extremadura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3655' id='mega-menu-item-3655'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/galiza/">Galiza</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3944' id='mega-menu-item-3944'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/madrid/">Madrid</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3657' id='mega-menu-item-3657'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/paisos-catalans-2/">Països Catalans</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-5767' id='mega-menu-item-5767'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/paisos-catalans-2/terrassa-i-comarca/">Terrassa i comarca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-3670' id='mega-menu-item-3670'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/internacional-2/" aria-haspopup="true">Internacional</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27051' id='mega-menu-item-27051'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/internacional-2/grecia/">Grecia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27052' id='mega-menu-item-27052'><a class="mega-menu-link" href="http://kaosenlared.net/category/territorios/internacional-2/palestina/">Palestina</a></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3600' id='mega-menu-item-3600'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/" aria-haspopup="true" tabindex="0">SECCIONES</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3616' id='mega-menu-item-3616'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/a-debate/">A debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3618' id='mega-menu-item-3618'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3619' id='mega-menu-item-3619'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3620' id='mega-menu-item-3620'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/antifascismo/">Antifascismo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3622' id='mega-menu-item-3622'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/audiovisual/">Audiovisual</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3623' id='mega-menu-item-3623'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/barricada-grafica/">Barricada Gráfica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3621' id='mega-menu-item-3621'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/antiglobalizacion/">Antiglobalización</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3624' id='mega-menu-item-3624'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/campanas/">Campañas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3625' id='mega-menu-item-3625'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/ciencia-y-tecnologia/">Ciencia y tecnología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-3626' id='mega-menu-item-3626'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/">Criminalización y represión</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3627' id='mega-menu-item-3627'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3628' id='mega-menu-item-3628'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/derechos-de-los-animales/">Derechos de los animales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-7 mega-menu-item-22355' id='mega-menu-item-22355'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/derechos-humanos/">Derechos humanos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3630' id='mega-menu-item-3630'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/ecologia-2/">Ecología</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3631' id='mega-menu-item-3631'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/educacion-2/">Educación</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3632' id='mega-menu-item-3632'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/energia-2/">Energía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3634' id='mega-menu-item-3634'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/humor-anticapitalista/">Humor anticapitalista</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-9868' id='mega-menu-item-9868'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3637' id='mega-menu-item-3637'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/laboral-y-economia-2/">Laboral y economía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3640' id='mega-menu-item-3640'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/lucha-de-clases/">Lucha de clases</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3641' id='mega-menu-item-3641'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/memoria-historica/">Memoria Histórica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-clear mega-menu-item-3642' id='mega-menu-item-3642'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/">Mujeres, géneros y luchas LGBTTI</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3644' id='mega-menu-item-3644'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/pueblo-en-lucha/">Pueblo en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3646' id='mega-menu-item-3646'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/">Relaciones Internacionales y geopolítica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3667' id='mega-menu-item-3667'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/sanidad/">Sanidad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3668' id='mega-menu-item-3668'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/software-y-cultura-libre/">Software y cultura libre</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-22354' id='mega-menu-item-22354'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/solidaridad/">Solidaridad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-7 mega-menu-item-3669' id='mega-menu-item-3669'><a class="mega-menu-link" href="http://kaosenlared.net/category/secciones/tercerca-republica/">Tercerca República</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-165696' id='mega-menu-item-165696'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/" aria-haspopup="true" tabindex="0">ESPECIALES</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3662' id='mega-menu-item-3662'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/cambio-climatico/">Cambio climático</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3663' id='mega-menu-item-3663'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/con-las-iglesias-hemos-topado/">Con las Iglesias hemos topado</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3664' id='mega-menu-item-3664'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon-2/">Corrupción en el reino del Borbón</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-3665' id='mega-menu-item-3665'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/ensenanza-publica-en-lucha/">Enseñanza pública en lucha</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24519' id='mega-menu-item-24519'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/genocidio-migratorio-del-capital/">Genocidio migratorio del capital</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3666' id='mega-menu-item-3666'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/indignacion-globalizada/">Indignación Globalizada</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22358' id='mega-menu-item-22358'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/">Los abusos de la mafia bancaria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3639' id='mega-menu-item-3639'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/">Los rostros de la crisis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-24385' id='mega-menu-item-24385'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/no-ttip/">NO TTIP y demás tratados</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-138080' id='mega-menu-item-138080'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/personas-migrantes/">Personas migrantes</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3659' id='mega-menu-item-3659'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/por-una-sanidad-publica-2/">Por una sanidad pública</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3658' id='mega-menu-item-3658'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/por-un-proceso-de-paz-en-euskal-herria/">Por un proceso de paz en Euskal Herria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-22361' id='mega-menu-item-22361'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/prisioners-politics/">Prisioner@s Polític@s</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3660' id='mega-menu-item-3660'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/">Tijeretazos y recortes sociales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-3661' id='mega-menu-item-3661'><a class="mega-menu-link" href="http://kaosenlared.net/category/especiales/vivienda-y-okupacion-2/">Vivienda y okupación</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3671' id='mega-menu-item-3671'><a class="mega-menu-link" href="http://kaosenlared.net/category/agenda/" tabindex="0">AGENDA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3672' id='mega-menu-item-3672'><a class="mega-menu-link" href="http://kaosenlared.net/category/libre-publicacion/" tabindex="0">LIBRE PUBLICACIÓN</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3643' id='mega-menu-item-3643'><a class="mega-menu-link" href="http://kaosenlared.net/category/opinion-2/" tabindex="0">OPINIÓN</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4148' id='mega-menu-item-4148'><a class="mega-menu-link" href="http://2014.kaosenlared.net" tabindex="0">KAOS ANTIGUO</a></li></ul></div></ul></div></div><nav id="mobile-menu" role="navigation"></nav><div class="cb"></div></div></div><div id="section"><div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div><div id="column-wrap"><div id="headgal"><div id="main-content"><div id="content" class="content-post" style="padding-right:0 !important;"><div id="homepost"><div id="datemeta"><div id="datemeta_l"><b>Publicado en:</b> 6 noviembre, 2017</div><div id="datemeta_r"><a href="http://kaosenlared.net/category/secciones/antifascismo/" rel="category tag">Antifascismo</a> / <a href="http://kaosenlared.net/category/america-latina-3/argentina/" rel="category tag">Argentina</a> / <a href="http://kaosenlared.net/category/america-latina-3/chile/" rel="category tag">Chile</a> / <a href="http://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/" rel="category tag">Criminalización y represión</a> / <a href="http://kaosenlared.net/category/especiales/democracia-representativa-en-crisis/" rel="category tag">Democracia representativa en crisis</a> / <a href="http://kaosenlared.net/category/secciones/derechos-humanos/" rel="category tag">Derechos humanos</a> / <a href="http://kaosenlared.net/category/especiales/prisioners-politics/" rel="category tag">Prisioner@s Polític@s</a> / <a href="http://kaosenlared.net/category/america-latina-3/pueblos-originarios-de-america-latina/" rel="category tag">Pueblos originarios de América Latina</a></div><div class="cb"></div></div><div class="post"><h1 class="posttitle"> Nación Mapuche. Dirigentes de organismos y mapuche viajaron a Chile por la libertad de Facundo Jones Huala</h1><!-- AddThis Button BEGIN hlv CANVIAT DE LLOC<div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> <a class="addthis_button_tweet"></a> <a class="addthis_counter addthis_pill_style"></a></div> <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> AddThis Button END --><p> <i>Por </i>Agencia Para la Libertad</p></a><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Adaptable interior cabecera --> <ins class="adsbygoogle"
style="display:block;margin:25px;"
data-ad-client="ca-pub-9881559329500520"
data-ad-slot="4846811633"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><div class="entry"> <b><p>Una comitiva de mapuches y dirigentes de derechos humanos argentinos viajó este lunes Santiago de Chile para pedir a las autoridades de ese país que anulen el pedido de extradición de Facundo Jones Huala por considerar que está “detenido ilegalmente” en Esquel. El grupo estará encabezado por Soraya Maicoño, vocera de la comunidad mapuche Resistencia [&hellip;]</p> </b> <!-- hlv IMATGE DESTACADA --><div style="float:left;"> <a href="http://kaosenlared.net/wp-content/uploads/2017/11/mapu.jpg" title="Nación Mapuche. Dirigentes de organismos y mapuche viajaron a Chile por la libertad de Facundo Jones Huala"><img width="300" height="168" src="http://kaosenlared.net/wp-content/uploads/2017/11/mapu-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/11/mapu-300x168.jpg 300w, http://kaosenlared.net/wp-content/uploads/2017/11/mapu-560x314.jpg 560w, http://kaosenlared.net/wp-content/uploads/2017/11/mapu.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- -------------------- --><p>Una comitiva de mapuches y dirigentes de derechos humanos argentinos viajó este lunes Santiago de Chile para pedir a las autoridades de ese país que anulen el pedido de extradición de Facundo Jones Huala por considerar que está “detenido ilegalmente” en Esquel. El grupo estará encabezado por Soraya Maicoño, vocera de la comunidad mapuche Resistencia en Cushamen, cercana a la ciudad de Esquel, de la que Jones Huala es el lonko (máxima autoridad). También viajará el presidente de la Asamblea Permanente por los Derechos Humanos (APDH) de La Matanza, Pablo Pimentel, y ambos llevarán cartas para la presidenta chilena, Michelle Bachelet, escritas por el premio Nobel de la Paz, Adolfo Pérez Esquivel, y por la presidenta de Madres de Plaza de Mayo Línea Fundadora, Nora Cortiñas. Este proceso es arbitrario dado que Huala estaría siendo juzgado dos veces por la misma causa, a a todas luces incontitucional. ¡Libertad a Facundo Jones Huala!</p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://kaosenlared.net/nacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala/" data-a2a-title="Nación Mapuche. Dirigentes de organismos y mapuche viajaron a Chile por la libertad de Facundo Jones Huala"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kaosenlared.net/nacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kaosenlared.net/nacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div></div><center style="font-weight: bold;"></center><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Cuadrado final noticia --> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px;margin:25px;"
data-ad-client="ca-pub-9881559329500520"
data-ad-slot="1667955232"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><div id="related" class="clearfix"><div id="relatednews"><div id="relatednewsh2">Noticias relacionadas</div><div style="float:right;height:19px;margin-right:10px;"> <!-- AddThis Button BEGIN<div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a class="addthis_button_google_plusone" g:plusone:size="medium"></a> <a class="addthis_button_tweet"></a> <a class="addthis_counter addthis_pill_style"></a></div> <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> AddThis Button END --></div><div class="cb"></div></div><div class="related"><div class="relatedpost"> <a href="http://kaosenlared.net/espana-la-empatia-espana-la-tauromaquia/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/11/pata-150x125.png" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/11/pata-150x125.png 150w, http://kaosenlared.net/wp-content/uploads/2017/11/pata-55x45.png 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a href="http://kaosenlared.net/espana-la-empatia-espana-la-tauromaquia/" rel="bookmark" title="España y la empatía. España y la tauromaquia">España y la empatía. España y la tauromaquia</a></h3></div></div><div class="related"><div class="relatedpost"> <a href="http://kaosenlared.net/apdha-sevilla-denuncia-colapso-los-servicios-sociales-se-suma-las-reivindicaciones-la-plataforma-civica/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/11/00-33-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/11/00-33-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/11/00-33-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a href="http://kaosenlared.net/apdha-sevilla-denuncia-colapso-los-servicios-sociales-se-suma-las-reivindicaciones-la-plataforma-civica/" rel="bookmark" title="APDHA Sevilla denuncia el colapso de los Servicios Sociales y se suma a las reivindicaciones de la Plataforma Cívica">APDHA Sevilla denuncia el colapso de los Servicios Sociales y se suma a las reivindicaciones de la Plataforma Cívica</a></h3></div></div><div class="related"><div class="relatedpost"> <a href="http://kaosenlared.net/zarautz-9-noviembre-charla-errepresioak-etenik-ez/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/11/DN9JOrYWkAA8XGf-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/11/DN9JOrYWkAA8XGf-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/11/DN9JOrYWkAA8XGf-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a href="http://kaosenlared.net/zarautz-9-noviembre-charla-errepresioak-etenik-ez/" rel="bookmark" title="[Zarautz] 9 de noviembre, charla: Errepresioak etenik ez!">[Zarautz] 9 de noviembre, charla: Errepresioak etenik ez!</a></h3></div></div><div class="related"><div class="relatedpost"> <a href="http://kaosenlared.net/denuncian-estado-espanol-lidera-una-gravisima-amenaza-las-libertades-acceso-la-informacion-internet/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/11/00-31-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/11/00-31-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/11/00-31-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a href="http://kaosenlared.net/denuncian-estado-espanol-lidera-una-gravisima-amenaza-las-libertades-acceso-la-informacion-internet/" rel="bookmark" title="Denuncian que el Estado español lidera una gravísima amenaza para las libertades y el acceso a la información por Internet">Denuncian que el Estado español lidera una gravísima amenaza para las libertades y el acceso a la información por Internet</a></h3></div></div><div class="cb"></div></div><div id="comment_wrapper"> <!-- You can start editing here. --><div class="comments-box"> <a name="comments" id="comments"></a> <!-- If comments are open, but there are no comments. --> <!--  hlv float --><div id="respond" style="float:left"><h2 style="margin-top: 8px;">Escribe un comentario</h2><div class="cancel-comment-reply"> <small> <a rel="nofollow" id="cancel-comment-reply-link" href="/nacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala/#respond" style="display:none;">Clic para cancelar respuesta.</a> </small></div><form action="http://kaosenlared.net/wp-comments-post.php" method="post" id="commentform"><p> <input class="author" type="text" value="Nombre..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/> <label for="author"><small> (Required) </small></label></p><p> <input class="email" type="text" value="Correo..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/> <label for="email"><small>(Will not be published)
(Required) </small></label></p><p> <input class="url" type="text" value="Página web..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/> <label for="url"><small>(Optional)</small></label></p><p><textarea name="comment" id="comment" tabindex="4"></textarea></p><p><small><strong>XHTML:</strong> Puedes usar los siguientes tags html: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p><p> <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publicar" /> <input type='hidden' name='comment_post_ID' value='212333' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c2f1cf02c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p></form></div></div></div></div></div><div></div></div></div><div id="aside" class="aside-post"><div style="border: 1px solid #CCC; padding: 10px 0px 15px 0px; background: #f8f8f8; margin: 25px auto;
max-width: 200px;"><form style="text-align: center;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="C6VZKT8FPXR3C"><table><tr><td style="font-size: 18px; font-weight: 700;border: 0px;"><input type="hidden" name="on0" value="colabora con kaos en la red">COLABORA CON KAOS</td></tr><tr><td style="border: 0px;"><select name="os0"><option value="1">36,00€ anuales</option><option value="2">40,00€ anuales</option><option value="3">50,00€ anuales</option><option value="4">60,00€ anuales</option><option value="5">75,00€ anuales</option><option value="6">90,00€ anuales</option><option value="7">120,00€ anuales</option><option value="8">150,00€ anuales</option> </select></td></tr></table> <input type="hidden" name="currency_code" value="EUR"> <input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribe_LG.gif" border="0" name="submit" alt="Dona de forma rápida y segura." style="border: 0px;" > <img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1"></form></div><div style="margin-top: 10px;"></div><div id="sidebar"><div class="section widget_text"><div class="textwidget"><div style="margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Banner wp --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9881559329500520"
data-ad-slot="2090212437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="section widget_text"><div class="textwidget"><div style="margin-top:25px"><script type='text/javascript'>//
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=35925");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//</script> </div></div></div></div><div class="section widget_text"><div class="textwidget"><!-- BEGIN JS TAG -kaosenlared_300x250(1) < - DO NOT MODIFY --><SCRIPT SRC="http://ib.adnxs.com/ttj?id=2292911&referrer=http://kaosenlared.net" TYPE="text/javascript"></script> <!-- END TAG --></div></div></div><div class="section widget_text"><div class="textwidget"><div style="margin-top:25px"> <script type="text/javascript">google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/2041323247";
google_ad_width = 300;
google_ad_height = 250;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script> </div></div></div></div><div class="section widget_text"><div class="textwidget"><div style="margin-top:25px"> <!-- CODIGO ADPV --><div id="adsadpv8525"></div> <script type="text/javascript">var adpv_client = "8525";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv8525";</script> <script type="text/javascript" src="http://ads.adpv.com/ads.js"></script> <!-- FIN CODIGO ADPV --></div></div></div></div></div></div></div></div></div><div id="footer"><div id="footer1"><div id="footerwrapper1"><div id="wfsidebar1"><div class="widget"><div class="textwidget"><!-- BEGIN JS TAG -kaosenlared_300x250(2) < - DO NOT MODIFY --><SCRIPT SRC="http://ib.adnxs.com/ttj?id=2292912&referrer=http://kaosenlared.net" TYPE="text/javascript"></script> <!-- END TAG --></div></div></div><div id="wfsidebar2"><div class="widget"><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/3518031127";
google_ad_width = 300;
google_ad_height = 250;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script> </div></div></div><div id="wfsidebar3"><div class="widget"><div class="textwidget"><!-- CODIGO ADPV --><div id="adsadpv18482"></div> <script type="text/javascript">var adpv_client = "18482";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv18482";</script> <script type="text/javascript" src="http://ads.adpv.com/ads.js"></script> <!-- FIN CODIGO ADPV --></div></div></div><div class="cb"></div></div><div id="footerwrapper1"><div id="fsidebar1"> <a href="http://kaosenlared.net"><img src="http://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a></div><div id="fsidebar2"><div style="margin-top:12px;float:left"><div class="fsearchbg1"><form method="get" id="footersearch1" action="http://kaosenlared.net/"> <input type="text" name="s" value=" Buscar noticias" onblur="if(this.value=='') this.value=' Buscar noticias';" onfocus="if(this.value==' Buscar noticias') this.value='';" id="s2" /> <input type="submit" value=" " id="searchsubmit" /></form></div></div><div id="btt"> <a href="#top"> </a></div></div><div class="cb"></div><center><ul id="fnav"></ul></center><div style="clear: both;"></div></div></div><div id="footer2"><div id="footerwrapper2"><div id="fotbot"><div class="fotlogoleft"><div class="fotcopy"> Col-lectiu Kaos en la Red - Carrer Ramón Llull 132 Terrassa, el Vallés Occidental (Paísos Catalans)</div></div><div class="cb"></div></div></div></div></div><div class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala%20-%20Kaos%20en%20la%20red" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala%20-%20Kaos%20en%20la%20red" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala%20-%20Kaos%20en%20la%20red" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala%20-%20Kaos%20en%20la%20red" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala%20-%20Kaos%20en%20la%20red" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala%20-%20Kaos%20en%20la%20red" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala%20-%20Kaos%20en%20la%20red" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkaosenlared.net%2Fnacion-mapuche-dirigentes-organismos-mapuche-viajaron-chile-la-libertad-facundo-jones-huala%2F&amp;linkname=Naci%C3%B3n%20Mapuche.%20Dirigentes%20de%20organismos%20y%20mapuche%20viajaron%20a%20Chile%20por%20la%20libertad%20de%20Facundo%20Jones%20Huala%20-%20Kaos%20en%20la%20red" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Acepto</a> <a href="http://kaosenlared.net/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"25000"}'
				});
			});
			//</script> <script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/kaosenlared.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript'>var megamenu = {"timeout":"300","interval":"100"};</script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.8'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script> <script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script> </body></html> <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5264/5313 objects using disk
Page Caching using disk: enhanced
Database Caching 9/18 queries in 0.564 seconds using disk

 Served from: kaosenlared.net @ 2017-11-07 15:01:31 by W3 Total Cache -->