<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>
    Brasil. Terratenientes amenazan renacimiento indígena | 
 Kaos en la red </title> 
<meta name="keywords" content="Kaos en la red"/>
	<meta property="og:title" content="Brasil. Terratenientes amenazan renacimiento indígena" />
	<meta property="og:description" content="Decenas de hombres armados embistieron el 30 de abril contra los indígenas que ocupaban una hacienda en el municipio de Viana, que reclaman como una tierra que les pertenece, donde vivían sus ancestros. " />
	<meta property="og:type" content="<p>Decenas de hombres armados embistieron el 30 de abril contra los indígenas que ocupaban una hacienda en el municipio de Viana, que reclaman como una tierra que les pertenece, donde vivían sus ancestros. </p>
" />
	<meta property="og:image" content="http://kaosenlared.net/wp-content/uploads/2017/05/indios-2-629x362.jpg" />
   
       
        
	<link rel="stylesheet" href="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase-child/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://kaosenlared.net/favicon.ico"/>
    <link rel="shortcut icon" href="http://kaosenlared.net/favicon.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Kaos en la red RSS Feed" href="http://kaosenlared.net/feed/" />
	<link rel="pingback" href="http://kaosenlared.net/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #000000 !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:3px solid #000000 !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:3px solid #000000 !important;}  .custom3 a{color:#000000 !important} .custom4{border-top:3px solid #000000 !important;} .custom4 a{color:#000000 !important} .custom5{border-top:3px solid #000000 !important;} .custom5 a{color:#000000 !important} .custom6{border-top:3px solid #ff0000 !important;} .custom6 a{color:#ff0000 !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #000000 !important;} .custom8 a{color:#000000 !important} .custom9{border-top:3px solid #ff0000 !important;} .custom9 a{color:#ff0000 !important} .custom10{border-top:3px solid #000000 !important;} .custom10 a{color:#000000 !important} .custom11{border-top:3px solid #000000 !important;} .custom11 a{color:#000000 !important} .custom12{border-top:3px solid #000000 !important;} .custom12 a{color:#000000 !important}     </style>
 <link rel="canonical" href="http://kaosenlared.net/brasil-terratenientes-amenazan-renacimiento-indigena/" /> 


   <style>#header{height: auto;}</style>        
     <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaos en la red &raquo; Brasil. Terratenientes amenazan renacimiento indígena RSS de los comentarios" href="http://kaosenlared.net/brasil-terratenientes-amenazan-renacimiento-indigena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kaosenlared.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://kaosenlared.net/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kaosenlared.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://kaosenlared.net/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/ticker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/js/tabticker.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://kaosenlared.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kaosenlared.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kaosenlared.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Criminalizando la defensa de los derechos' href='http://kaosenlared.net/criminalizando-la-defensa-de-los-derechos/' />
<link rel='next' title='La ertzantza entra al barrio okupado de Errekaleor para cortar la luz y detiene al menos a dos personas' href='http://kaosenlared.net/la-ertzantza-entra-al-barrio-okupado-de-errekaleor-para-cortar-la-luz-y-detiene-al-menos-a-dos-personas/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://kaosenlared.net/brasil-terratenientes-amenazan-renacimiento-indigena/" />
<link rel='shortlink' href='http://kaosenlared.net/?p=165474' />
<link rel="alternate" type="application/json+oembed" href="http://kaosenlared.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kaosenlared.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"xIIMi1a4ZP00Gx", domain:"kaosenlared.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=xIIMi1a4ZP00Gx" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20507137-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


 
         <link rel="stylesheet" href="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/handheld.css" type="text/css" />
        

</head> <body class="post-template-default single single-post postid-165474 single-format-standard custom-background"><div class="top1"><a id="top"></a></div> 
   
     <div class="ad9"><!-- BEGIN JS TAG -kaosenlared_728x90 < - DO NOT MODIFY --><SCRIPT SRC="http://ib.adnxs.com/ttj?id=2292915&referrer=http://kaosenlared.net" TYPE="text/javascript"></SCRIPT> <!-- END TAG --></div> 

<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-general" class="menu"><li id="menu-item-3683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3683"><a href="http://kaosenlared.net/publicar/">Publicar en kaos</a></li>
<li id="menu-item-3677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-3677"><a href="http://kaosenlared.net/?p=3503">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-3678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3678"><a href="http://kaosenlared.net/?p=3507">Organización</a></li>
	<li id="menu-item-3679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3679"><a href="http://kaosenlared.net/?p=3509">Nosotr@s</a></li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8881"><a href="http://kaosenlared.net/contacto/">Contacto</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3684"><a href="http://kaosenlared.net/webs-amigas/">Webs amigas</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15357"><a href="http://kaosenlared.net/dossier-especial-en-constante-actualizacion-el-pp-y-su-apologia-del-fascismo-y-el-franquismo-2/">Dossier PP-Franquismo</a></li>
<li id="menu-item-6484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6484"><a href="http://kaosenlared.net/breve-poemario-anticonsumista-para-la-reflexion-y-la-critica-politica/">Poemario Anticonsumista</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://kaosenlared.net/login/">Entra</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://kaosenlared.net/register-2/">Registra</a></li>
</ul></div></ul></div></div>
          </div>
          
        </div><div class="cart-show"></div>
        <div id="topheaderbar-r">Jueves 18 Mayo, 2017</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://kaosenlared.net"><img src="http://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a></div>

<!-- hlv publi esquerra -->
<div class="publi" style="position: absolute; left: -195px; float:left">
<div style="position:relative;margin-bottom:5px">
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=64584");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204854']=__lxGc__['s']['_204854']||{'b':{}})['b']['_592239']={'i':__lxGc__.b++};
</script>
</div></div>   

<!-- hlv publi dreta -->

<div class="publi" style="position: absolute; left: 1002px; float:right">
<div style="position:relative;margin-bottom:5px">

<!-- ogry 20160116 antes: <a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="http://kaosenlared.net/wp-content/uploads/2017/05/suscribete.jpg"></a></div></div>   -->
<a href="http://2014.kaosenlared.net/component/k2/item/888.html" target="_blank"><img src="http://kaosenlared.net/wp-content/uploads/2017/05/suscribete.jpg
"></a>
<br />
</div></div>   

   
     
          <div id="logoright" style="width:auto !important">
    <img src="http://kaosenlared.net/wp-content/uploads/2017/05/trabajando-juntas.jpg">    </div>
        
    
    
    <div class="cb"></div>
    </div> 
   

    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker">
	 	<ul id="once">
   <li><a href="http://kaosenlared.net/cronica-y-fotos-la-marea-pensionista-lleva-en-manifestacion-sus-reivindicaciones-al-ayuntamiento-de-barcelona-castcat/" rel="bookmark" title="Permanent Link: (Crónica y fotos) La Marea Pensionista lleva en manifestación sus reivindicaciones al Ayuntamiento de Barcelona (cast/cat)">(Crónica y fotos) La Marea Pensionista lleva en manifestación sus reivindicaciones al Ayuntamiento de Barcelona (cast/cat)</a></li>    <li><a href="http://kaosenlared.net/bulc-deja-en-la-estacada-a-de-la-serna-la-comision-perdona-a-belgica-por-sus-pools-de-estibadores/" rel="bookmark" title="Permanent Link: Bulc deja en la estacada a De la Serna: la Comisión perdona a Bélgica por sus pools de estibadores">Bulc deja en la estacada a De la Serna: la Comisión perdona a Bélgica por sus pools de estibadores</a></li>    <li><a href="http://kaosenlared.net/el-terrorismo-desde-la-asamblea-nacional/" rel="bookmark" title="Permanent Link: Venezuela. El terrorismo desde la Asamblea nacional">Venezuela. El terrorismo desde la Asamblea nacional</a></li>    <li><a href="http://kaosenlared.net/la-estiba-internacional-clama-contra-el-autoritarismo-del-gobierno-espanol/" rel="bookmark" title="Permanent Link: La estiba internacional clama contra el autoritarismo del Gobierno Español">La estiba internacional clama contra el autoritarismo del Gobierno Español</a></li>    <li><a href="http://kaosenlared.net/noticias-uruguayas-18-mayo-2017/" rel="bookmark" title="Permanent Link: Noticias Uruguayas 18 mayo 2017">Noticias Uruguayas 18 mayo 2017</a></li> 	</ul>
		</div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="http://kaosenlared.net/feed" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="http://kaosenlared.net/contacto" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/pages/Kaosenlarednet/206777566063231" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a> </li>                <li><a href="https://www.youtube.com/user/Kaosenlared" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/kaosenlarednet" target="_blank"><img src="http://kaosenlared.net/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
	
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-principal" class="menu"><li id="menu-item-3673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3673"><a href="http://kaosenlared.net/">Inicio</a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow menu-item-3601"><a href="http://kaosenlared.net/category/america-latina-3/">América Latina</a>
<ul class="sub-menu">
	<li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="http://kaosenlared.net/category/america-latina-3/argentina/">Argentina</a></li>
	<li id="menu-item-3947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3947"><a href="http://kaosenlared.net/category/america-latina-3/brasil/">Brasil</a></li>
	<li id="menu-item-3946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3946"><a href="http://kaosenlared.net/category/america-latina-3/bolivia/">Bolivia</a></li>
	<li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="http://kaosenlared.net/category/america-latina-3/chile/">Chile</a></li>
	<li id="menu-item-3608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3608"><a href="http://kaosenlared.net/category/america-latina-3/colombia/">Colombia</a></li>
	<li id="menu-item-3609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3609"><a href="http://kaosenlared.net/category/america-latina-3/cuba/">Cuba</a></li>
	<li id="menu-item-3610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3610"><a href="http://kaosenlared.net/category/america-latina-3/ecuador/">Ecuador</a></li>
	<li id="menu-item-5761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5761"><a href="http://kaosenlared.net/category/america-latina-3/guatemala/">Guatemala</a></li>
	<li id="menu-item-10020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10020"><a href="http://kaosenlared.net/category/america-latina-3/haiti/">Haití</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3611"><a href="http://kaosenlared.net/category/america-latina-3/honduras/">Honduras</a></li>
	<li id="menu-item-3612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3612"><a href="http://kaosenlared.net/category/america-latina-3/mexico-2/">México</a></li>
	<li id="menu-item-3613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3613"><a href="http://kaosenlared.net/category/america-latina-3/panama/">Panamá</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10021"><a href="http://kaosenlared.net/category/america-latina-3/paraguay/">Paraguay</a></li>
	<li id="menu-item-10022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10022"><a href="http://kaosenlared.net/category/america-latina-3/peru/">Perú</a></li>
	<li id="menu-item-3945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3945"><a href="http://kaosenlared.net/category/america-latina-3/uruguay/">Uruguay</a></li>
	<li id="menu-item-3615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3615"><a href="http://kaosenlared.net/category/america-latina-3/venezuela/">Venezuela</a></li>
	<li id="menu-item-3943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3943"><a href="http://kaosenlared.net/category/america-latina-3/otros-paises-de-a-latina/">Otros paises de A. Latina</a></li>
</ul>
</li>
<li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-3603"><a href="http://kaosenlared.net/category/territorios/">Territorios</a>
<ul class="sub-menu">
	<li id="menu-item-3648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3648"><a href="http://kaosenlared.net/category/territorios/andalucia-2/">Andalucía</a></li>
	<li id="menu-item-3649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3649"><a href="http://kaosenlared.net/category/territorios/aragon/">Aragón</a></li>
	<li id="menu-item-3650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3650"><a href="http://kaosenlared.net/category/territorios/asturies/">Asturies</a></li>
	<li id="menu-item-3652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3652"><a href="http://kaosenlared.net/category/territorios/estado-espanol-2/">Estado español</a></li>
	<li id="menu-item-3653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3653"><a href="http://kaosenlared.net/category/territorios/euskal-herria/">Euskal Herria</a></li>
	<li id="menu-item-3654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3654"><a href="http://kaosenlared.net/category/territorios/extremadura/">Extremadura</a></li>
	<li id="menu-item-3655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655"><a href="http://kaosenlared.net/category/territorios/galiza/">Galiza</a></li>
	<li id="menu-item-3944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3944"><a href="http://kaosenlared.net/category/territorios/madrid/">Madrid</a></li>
	<li id="menu-item-3657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3657"><a href="http://kaosenlared.net/category/territorios/paisos-catalans-2/">Països Catalans</a></li>
	<li id="menu-item-5767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5767"><a href="http://kaosenlared.net/category/territorios/terrassa-i-comarca/">Terrassa i comarca</a></li>
	<li id="menu-item-3670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-3670"><a href="http://kaosenlared.net/category/territorios/internacional-2/">Internacional</a>
	<ul class="sub-menu">
		<li id="menu-item-27051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27051"><a href="http://kaosenlared.net/category/territorios/internacional-2/grecia/">Grecia</a></li>
		<li id="menu-item-27052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27052"><a href="http://kaosenlared.net/category/territorios/internacional-2/palestina/">Palestina</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-3600"><a href="http://kaosenlared.net/category/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-3616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3616"><a href="http://kaosenlared.net/category/secciones/a-debate/">A debate</a></li>
	<li id="menu-item-3617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3617"><a href="http://kaosenlared.net/category/secciones/agenda/">Agenda</a></li>
	<li id="menu-item-3618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3618"><a href="http://kaosenlared.net/category/secciones/analisis-de-la-comunicacion/">Análisis de la Comunicación</a></li>
	<li id="menu-item-3619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3619"><a href="http://kaosenlared.net/category/secciones/anarquismos/">Anarquismos</a></li>
	<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="http://kaosenlared.net/category/secciones/antifascismo/">Antifascismo</a></li>
	<li id="menu-item-3621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3621"><a href="http://kaosenlared.net/category/secciones/antiglobalizacion/">Antiglobalización</a></li>
	<li id="menu-item-3622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3622"><a href="http://kaosenlared.net/category/secciones/audiovisual/">Audiovisual</a></li>
	<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="http://kaosenlared.net/category/secciones/barricada-grafica/">Barricada Gráfica</a></li>
	<li id="menu-item-3624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3624"><a href="http://kaosenlared.net/category/secciones/campanas/">Campañas</a></li>
	<li id="menu-item-3625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3625"><a href="http://kaosenlared.net/category/secciones/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-3626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3626"><a href="http://kaosenlared.net/category/secciones/criminalizacion-y-represion-2/">Criminalización y represión</a></li>
	<li id="menu-item-3627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3627"><a href="http://kaosenlared.net/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-3628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3628"><a href="http://kaosenlared.net/category/secciones/derechos-de-los-animales/">Derechos de los animales</a></li>
	<li id="menu-item-22355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22355"><a href="http://kaosenlared.net/category/secciones/derechos-humanos/">Derechos humanos</a></li>
	<li id="menu-item-3630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3630"><a href="http://kaosenlared.net/category/secciones/ecologia-2/">Ecología</a></li>
	<li id="menu-item-3631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3631"><a href="http://kaosenlared.net/category/secciones/educacion-2/">Educación</a></li>
	<li id="menu-item-3632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3632"><a href="http://kaosenlared.net/category/secciones/energia-2/">Energía</a></li>
	<li id="menu-item-3633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3633"><a href="http://kaosenlared.net/category/secciones/guerras-del-mundo/">Guerras del mundo</a></li>
	<li id="menu-item-3634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3634"><a href="http://kaosenlared.net/category/secciones/humor-anticapitalista/">Humor anticapitalista</a></li>
	<li id="menu-item-3635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3635"><a href="http://kaosenlared.net/category/especiales/personas-migrantes/">Inmigración</a></li>
	<li id="menu-item-9868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9868"><a href="http://kaosenlared.net/category/secciones/izquierda-a-debate/">Izquierda a debate</a></li>
	<li id="menu-item-3637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="http://kaosenlared.net/category/secciones/laboral-y-economia-2/">Laboral y economía</a></li>
	<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3640"><a href="http://kaosenlared.net/category/secciones/lucha-de-clases/">Lucha de clases</a></li>
	<li id="menu-item-3641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3641"><a href="http://kaosenlared.net/category/secciones/memoria-historica/">Memoria Histórica</a></li>
	<li id="menu-item-3642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3642"><a href="http://kaosenlared.net/category/secciones/mujeres-generos-y-luchas-lgbtti/">Mujeres, géneros y luchas LGBTTI</a></li>
	<li id="menu-item-3644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3644"><a href="http://kaosenlared.net/category/secciones/pueblo-en-lucha/">Pueblo en lucha</a></li>
	<li id="menu-item-3645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3645"><a href="http://kaosenlared.net/category/secciones/pueblos-originarios-de-america-latina/">Pueblos originarios de América Latina</a></li>
	<li id="menu-item-3646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3646"><a href="http://kaosenlared.net/category/secciones/relaciones-internacionales-y-geopolitica/">Relaciones Internacionales y geopolítica</a></li>
	<li id="menu-item-3667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3667"><a href="http://kaosenlared.net/category/secciones/sanidad/">Sanidad</a></li>
	<li id="menu-item-3668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3668"><a href="http://kaosenlared.net/category/secciones/software-y-cultura-libre/">Software y cultura libre</a></li>
	<li id="menu-item-22354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22354"><a href="http://kaosenlared.net/category/secciones/solidaridad/">Solidaridad</a></li>
	<li id="menu-item-3669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3669"><a href="http://kaosenlared.net/category/secciones/tercerca-republica/">Tercerca República</a></li>
</ul>
</li>
<li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-3602"><a href="http://kaosenlared.net/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-3662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3662"><a href="http://kaosenlared.net/category/especiales/cambio-climatico/">Cambio climático</a></li>
	<li id="menu-item-3663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3663"><a href="http://kaosenlared.net/category/especiales/con-las-iglesias-hemos-topado/">Con las Iglesias hemos topado</a></li>
	<li id="menu-item-3664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3664"><a href="http://kaosenlared.net/category/especiales/corrupcion-en-el-reino-del-borbon-2/">Corrupción en el reino del Borbón</a></li>
	<li id="menu-item-3665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3665"><a href="http://kaosenlared.net/category/especiales/ensenanza-publica-en-lucha/">Enseñanza pública en lucha</a></li>
	<li id="menu-item-24519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24519"><a href="http://kaosenlared.net/category/especiales/genocidio-migratorio-del-capital/">Genocidio migratorio del capital</a></li>
	<li id="menu-item-3666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3666"><a href="http://kaosenlared.net/category/especiales/indignacion-globalizada/">Indignación Globalizada</a></li>
	<li id="menu-item-22358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22358"><a href="http://kaosenlared.net/category/especiales/los-abusos-de-la-mafia-bancaria/">Los abusos de la mafia bancaria</a></li>
	<li id="menu-item-3639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3639"><a href="http://kaosenlared.net/category/especiales/los-rostros-de-la-crisis/">Los rostros de la crisis</a></li>
	<li id="menu-item-24385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24385"><a href="http://kaosenlared.net/category/especiales/no-ttip/">NO TTIP y demás tratados</a></li>
	<li id="menu-item-138080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138080"><a href="http://kaosenlared.net/category/especiales/personas-migrantes/">Personas migrantes</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://kaosenlared.net/category/especiales/por-una-sanidad-publica-2/">Por una sanidad pública</a></li>
	<li id="menu-item-3658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3658"><a href="http://kaosenlared.net/category/especiales/por-un-proceso-de-paz-en-euskal-herria/">Por un proceso de paz en Euskal Herria</a></li>
	<li id="menu-item-22361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22361"><a href="http://kaosenlared.net/category/especiales/prisioners-politics/">Prisioner@s Polític@s</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://kaosenlared.net/category/especiales/tijeretazos-y-recortes-sociales/">Tijeretazos y recortes sociales</a></li>
	<li id="menu-item-3661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3661"><a href="http://kaosenlared.net/category/especiales/vivienda-y-okupacion-2/">Vivienda y okupación</a></li>
</ul>
</li>
<li id="menu-item-3671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="http://kaosenlared.net/category/secciones/agenda/">Agenda</a></li>
<li id="menu-item-3672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://kaosenlared.net/category/libre-publicacion/">Libre Publicación</a></li>
<li id="menu-item-3643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3643"><a href="http://kaosenlared.net/category/opinion-2/">Opinión</a></li>
<li id="menu-item-4148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-4148"><a>Kaos Antiguo</a>
<ul class="sub-menu">
	<li id="menu-item-4149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4149"><a href="http://2014.kaosenlared.net">Kaos 2011-2014</a></li>
</ul>
</li>
</ul></div></ul></div>
          </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" class="content-post" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Publicado en:</b> 18 Mayo, 2017 </div>
  <div id="datemeta_r"><a href="http://kaosenlared.net/category/america-latina-3/" rel="category tag">América Latina</a> / <a href="http://kaosenlared.net/category/bloque7al1/" rel="category tag">Bloque7AL1</a> / <a href="http://kaosenlared.net/category/america-latina-3/brasil/" rel="category tag">Brasil</a> / <a href="http://kaosenlared.net/category/secciones/derechos-humanos/" rel="category tag">Derechos humanos</a> / <a href="http://kaosenlared.net/category/secciones/pueblos-originarios-de-america-latina/" rel="category tag">Pueblos originarios de América Latina</a>    </div>
<div class="cb"></div>
</div>


		<div class="post">



			<h1 class="posttitle">  Brasil. Terratenientes amenazan renacimiento indígena</h1>

<!-- AddThis Button BEGIN hlv CANVIAT DE LLOC 

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

 AddThis Button END --> 

<p> <i>Por </i>Mario Osava</p></a>
              
  
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable interior cabecera -->
<ins class="adsbygoogle"
     style="display:block;margin:25px;"
     data-ad-client="ca-pub-9881559329500520"
     data-ad-slot="4846811633"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center> 
			<div class="entry">

 
<b><p>Decenas de hombres armados embistieron el 30 de abril contra los indígenas que ocupaban una hacienda en el municipio de Viana, que reclaman como una tierra que les pertenece, donde vivían sus ancestros. </p>
</b>
			  
<!-- hlv IMATGE DESTACADA -->
<div style="float:left;">
<a href="http://kaosenlared.net/wp-content/uploads/2017/05/indios-2-629x362.jpg" title="Brasil. Terratenientes amenazan renacimiento indígena"><img width="300" height="172" src="http://kaosenlared.net/wp-content/uploads/2017/05/indios-2-629x362-300x172.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/05/indios-2-629x362-300x172.jpg 300w, http://kaosenlared.net/wp-content/uploads/2017/05/indios-2-629x362-216x125.jpg 216w, http://kaosenlared.net/wp-content/uploads/2017/05/indios-2-629x362-146x85.jpg 146w, http://kaosenlared.net/wp-content/uploads/2017/05/indios-2-629x362.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<!-- -------------------- -->
			  <div class="featimg" align="center">
<p class="wp-caption-text" style="text-align: justify;"><em>Representantes de los pueblos indígenas de Brasil, que anualmente se congregan en abril en el Campamento Tierra Libre, en la Explanada de los Ministerios de Brasilia, durante una protesta contra los legisladores que atentan contra sus derechos de demarcación de tierra, salud y educación, con el edificio del Congreso Nacional al fondo. Crédito: José Cruz/Agência Brasil</em></p>
<p class="wp-caption-text" style="text-align: justify;">.</p>
</div>
<p style="text-align: justify;"><span class="meta_origin">RÍO DE JANEIRO, 16 may 2017 (IPS) </span>&#8211; El ataque que hirió por lo menos a 10 indígenas del pueblo gamela a tiros y machetazos, en el nororiental estado de Maranhão, puso los focos sobre el agravamiento de las amenazas al renacimiento y la sobrevivencia de los pueblos originarios de Brasil.<span id="more-134727"></span></p>
<p style="text-align: justify;">Decenas de hombres armados embistieron el 30 de abril contra los indígenas que ocupaban una hacienda en el municipio de Viana, que reclaman como una tierra que les pertenece, donde vivían sus ancestros. Dos heridos casi les mutilan las manos con profundos cortes.</p>
<p style="text-align: justify;">La batalla unilateral recuerda las masacres que diezmaron la población originaria de Brasil durante cinco siglos, pero es solo la parte más brutal de una ofensiva que despliegan en múltiples frentes los hacendados que consideran excesivas las tierras destinadas a los indígenas.</p>
<p style="text-align: justify;">“Es el peor momento de la política indigenista desde la dictadura militar (1964-1985)”, evaluó Marcio Santilli, socio fundador del no gubernamental <a href="http://www.socioambiental.org/">Instituto Socioambiental</a> (ISA) y expresidente (1995-1996) de la <a href="http://www.funai.gov.br/">Fundación Nacional del Indígena</a> (Funai), el órgano estatal de protección de los derechos de esa población.</p>
<p style="text-align: justify;">El gobierno del presidente Michel Temer, en el cargo desde mayo de 2016, está promoviendo un “retroceso sin precedentes en todo el sistema de protección ambiental, de poblaciones  tradicionales y de los trabajadores del campo”, acusaron el ISA y otras 59 organizaciones no gubernamentales en una “carta pública” divulgada el 9 de mayo.</p>
<p style="text-align: justify;">La ofensiva comprende el recorte este año de 55 por ciento del presupuesto de la Funai, la entrega de su presidencia a un general de Ejército, Franklimberg de Freitas, y medidas legislativas que buscan anular el derecho indígena a “tierras tradicionalmente ocupadas”, reconocido en la Constitución brasileña.</p>
<p style="text-align: justify;">Una enmienda constitucional, en trámite desde el año 2000, pretende transferir al legislativo <a href="http://www2.camara.leg.br/espanol/the-brazilian-parliament">Congreso Nacional</a> la decisión final sobre la demarcación de las tierras indígenas, hasta ahora una función del Poder Ejecutivo.</p>
<p style="text-align: justify;">Su aprobación obstaculizaría el proceso de demarcaciones que impulsó la Constitución de 1988, ya que el parlamento es tradicionalmente conservador y actualmente está dominado por el <a href="http://www.fpagropecuaria.org.br/">Frente Parlamentario Agropecuario</a> (FPA), radicalmente contrario a atribuir más tierra a los indígenas.</p>
<p style="text-align: justify;">Ese bloque multipartidista, también llamado “bancada ruralista”, reúne 257 diputados, la mitad de su Cámara, y 16 senadores, una quinta parte del Senado, según el Departamento Intersindical de Asesoría Parlamentaria.</p>
<p style="text-align: justify;">“El presidente Temer, muy impopular, es rehén del Congreso y débil ante presiones de los parlamentarios”, evaluó Santilli a IPS, para justificar sus temores con las iniciativas del gobierno, cuyo mandato concluye el primer día de 2019.</p>
<p style="text-align: justify;">El actual ministro de Justicia, Osmar Serraglio, era coordinador jurídico del FPA hasta febrero, cuando asumió el despacho que actualmente es responsable de la política indígena, con la Funai como un órgano subordinado.</p>
<p style="text-align: justify;">El presidente del FPA, el diputado Nilson Leitão, pide, como relator de la Comisión Parlamentaria de Investigación sobre la Funai y la Reforma Agraria, el enjuiciamiento de decenas de dirigentes de organizaciones no gubernamentales (ONG), antropólogos, fiscales del Ministerio Público y funcionarios gubernamentales por alegados fraudes en la demarcación de tierras indígenas.</p>
<p style="text-align: justify;">“Es una paradoja, él pretende criminalizar quienes buscan cumplir lo que determina la Constitución”, que es asegurar que los indígenas ocupen las tierras que tradicionalmente eran suyas, criticó Santilli.</p>
<p style="text-align: justify;">“Todos defendemos la Constitución desde puntos de vista distintos”, contrarrestó Leitão, explicando que la comisión parlamentaria examinó algunos casos y considera que están comprobadas ilegalidades sujetas a condenas judiciales. Su informe tiene 3.385 páginas y algunos documentos anexos.</p>
<div id="attachment_134729" class="wp-caption alignright" style="text-align: justify;"><a href="http://cdn.ipsnoticias.net/wp-content/uploads/2017/05/34656475146_09a86703c9_z.jpg"><img class="size-full wp-image-134729" title="Terratenientes amenazan renacimiento indígena en Brasil" src="http://cdn.ipsnoticias.net/wp-content/uploads/2017/05/34656475146_09a86703c9_z.jpg" alt="Terratenientes amenazan renacimiento indígena en Brasil" width="640" height="480" /></a></p>
<p class="wp-caption-text"><em>Parte de una familia guaraní, que vive precariamente en tierras sin demarcar y con amenazas de expulsión, en el estado de Mato Grosso do Sul, cerca de la frontera con Paraguay. Allí se concentra la mayor población indígena de Brasil, y los terratenientes se han hecho con sus tierras, provocando el mayor número de asesinatos y suicidios de indígenas. Crédito: Mario Osava/IPS</em></p>
</div>
<p style="text-align: justify;">
<p style="text-align: justify;">“Hubo uso inadecuado de recursos públicos, incluso ONG que compraron armas de fuego para los indígenas y demarcaciones en que la misma etnia ni siquiera quería toda el área que le fue atribuida”, alegó el diputado el diálogo con IPS.</p>
<p style="text-align: justify;">Su informe ataca algunas ONG que “recibieron abultadas sumas del exterior” y fomentan “invasiones de inmuebles rurales” reclamados como área indígena, ignorando la propiedad legal de sus dueños.</p>
<p style="text-align: justify;">“El rito de demarcación tiene vicios, todo lo hecho últimamente se cuestiona en la Justicia”, señaló. Además, a su juicio, “la Funai se debilitó al ser tomada por funcionarios ideológicos”.</p>
<p style="text-align: justify;">Pero su principal crítica es que la tierra sea “el único tema de Funai y los indigenistas”, olvidándose de “cuidar el ser humano, la salud y la educación” de los pobladores originarios.</p>
<p style="text-align: justify;">En consecuencia, aseguró el diputado ruralista, que “en los últimos 10 años las muertes indígenas aumentaron 168 por ciento, no por la guerra o la violencia de los conflictos, sino por enfermedades” y 40 por ciento de los muertos son niños de cinco años o menos.</p>
<p style="text-align: justify;">No tiene que ver con escasez de tierra, arguyó, recordando que en Brasil había 817.963 indígenas, 0,4 por ciento de la población total, según el censo de 2010, ocupando 117 millones de hectáreas, equivalentes a 13,7 por ciento del territorio nacional. Entonces, la población total apenas superaba los 190 millones de personas, frente a las proyecciones actuales de 211 millones.</p>
<p style="text-align: justify;">Restar importancia a la cuestión de la tierra corresponde al interés de los ruralistas, en permanente conflicto con los competidores por la tierra, sean indígenas o campesinos que reclaman asentamientos de la reforma agraria. Todos los especialistas consideran la tierra como el factor clave para la sobrevivencia de los pueblos originarios.</p>
<p style="text-align: justify;">La ofensiva ruralista actual, favorecida por su dominio legislativo, amenaza con poner fin al renacimiento indígena impulsado por el retorno a la democracia de Brasil en 1985 y la Constitución de tres años después.</p>
<p style="text-align: justify;">La población indígena se limitaba a 294.131 personas en 1991, cuando se hizo el primer censo oficial que incorporó esa identificación étnica. En 2000 ese número más que se duplicó para alcanzar los 734.127 habitantes, y subió a 817.963 en 2010.</p>
<p style="text-align: justify;">Esa multiplicación respondió a la demarcación de más de 80 por ciento de las 480 áreas ya homologadas como indígenas en Brasil desde 1988. Aún quedan por demarcar 224 áreas, la mitad ya identificadas y el resto aún en proceso de hacerlo.</p>
<p style="text-align: justify;">“El crecimiento poblacional debe mantenerse en el censo de 2020, pese al recrudecimiento de las agresiones”, prevé Cleber Buzatto, secretario ejecutivo del <a href="http://www.cimi.org.br/">Consejo Indigenista Misionero</a> (CIMI), una organización de la Iglesia Católica.</p>
<p style="text-align: justify;">Muchas etnias están rescatando su identidad y tratando de recuperar tierras ocupadas en el pasado por sus pueblos. Es lo que pasa con los gamelas, que ocuparon haciendas buscando demarcar su territorio por su cuenta ante la inoperancia del gobierno, en una iniciativa que desató la violenta reacción de hacendados locales, explicó Buzatto.</p>
<p style="text-align: justify;">La población indígena, pese a las adversidades políticas, sigue movilizada por sus derechos constitucionales.</p>
<p style="text-align: justify;">Actualmente, en Brasil sobreviven 252 pueblos originarios, con 150 lenguas aún vivas de las 1.200 que se hablaban cuando llegaron los colonizadores portugueses en 1500, según datos de ISA. Los pueblos más numerosos son los guaraníes, tikunas, terena y yanomami.</p>
<p style="text-align: justify;">El Campamento Tierra Libre, una manifestación anual que tiene lugar en Brasilia, reunió cerca de 4.000 indígenas del 24 al 28 de abril, para denunciar “violencias, retrocesos y amenazas cometidos por el Estado brasileño” y defender los derechos asegurados por la Constitución y los tratados internacionales.</p>
<p style="text-align: justify;">“Está en marcha un conjunto de amenazas y acciones que se relacionan y se retroalimentan”, con un ruralista en el Ministerio de Justicia, intentos de cambiar la Constitución para invadir tierras indígenas, descalificar el sistema de demarcación y asegurar impunidad a los agresores, resumió Buzatto.</p>
<p style="text-align: justify;">Son acciones que se extienden al ambiente y a los derechos humanos, fomentando movimientos de resistencia.</p>
<p style="text-align: justify;">Críticas a las actitudes del gobierno brasileño, especialmente en la cuestión indígena, se manifestaron en el Consejo de Derechos Humanos de Naciones Unidas, que <a href="http://www.ipsnoticias.net/2017/05/acuarelas-de-brasil-con-sombras-durante-su-examen-de-ddhh/">el 5 de mayo sometió en Ginebra al país a la Revisión Periódica Universal</a>. “Es un factor de esperanza”, concluyó el secretario de CIMI.</p>
<p><em>.<br />
</em></p>
<p><a href="http://www.ipsnoticias.net/2017/05/terratenientes-amenazan-renacimiento-indigena-en-brasil/" target="_blank" rel="noopener noreferrer">http://www.ipsnoticias.net/2017/05/terratenientes-amenazan-renacimiento-indigena-en-brasil/</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://kaosenlared.net/brasil-terratenientes-amenazan-renacimiento-indigena/" data-a2a-title="Brasil. Terratenientes amenazan renacimiento indígena"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kaosenlared.net/brasil-terratenientes-amenazan-renacimiento-indigena/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kaosenlared.net/brasil-terratenientes-amenazan-renacimiento-indigena/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Diaspora" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>


			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado final noticia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px;margin:25px;"
     data-ad-client="ca-pub-9881559329500520"
     data-ad-slot="1667955232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Noticias relacionadas</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://kaosenlared.net/noticias-uruguayas-18-mayo-2017/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/05/2-5-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/05/2-5-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/05/2-5-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="http://kaosenlared.net/noticias-uruguayas-18-mayo-2017/" rel="bookmark" title="Noticias Uruguayas 18 mayo 2017">Noticias Uruguayas 18 mayo 2017</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://kaosenlared.net/criminalizando-la-defensa-de-los-derechos/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/05/qom1-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/05/qom1-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/05/qom1-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="http://kaosenlared.net/criminalizando-la-defensa-de-los-derechos/" rel="bookmark" title="Criminalizando la defensa de los derechos">Criminalizando la defensa de los derechos</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://kaosenlared.net/guatemala-hogar-seguro-sala-revoca-libertad-a-exfuncionarios-de-bienestar-social/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/05/Los-sindicados-Santos-Torres-Carlos-Rodas-y-Anahy-Keller-junto-a-sus-abogados-durante-una-audiencia-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/05/Los-sindicados-Santos-Torres-Carlos-Rodas-y-Anahy-Keller-junto-a-sus-abogados-durante-una-audiencia-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/05/Los-sindicados-Santos-Torres-Carlos-Rodas-y-Anahy-Keller-junto-a-sus-abogados-durante-una-audiencia-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="http://kaosenlared.net/guatemala-hogar-seguro-sala-revoca-libertad-a-exfuncionarios-de-bienestar-social/" rel="bookmark" title="Guatemala. Hogar Seguro: Sala revoca libertad a exfuncionarios de Bienestar Social">Guatemala. Hogar Seguro: Sala revoca libertad a exfuncionarios de Bienestar Social</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://kaosenlared.net/buenas-noches/"><img width="150" height="125" src="http://kaosenlared.net/wp-content/uploads/2017/05/1494874504_787443_1494928124_noticia_fotograma-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://kaosenlared.net/wp-content/uploads/2017/05/1494874504_787443_1494928124_noticia_fotograma-150x125.jpg 150w, http://kaosenlared.net/wp-content/uploads/2017/05/1494874504_787443_1494928124_noticia_fotograma-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="http://kaosenlared.net/buenas-noches/" rel="bookmark" title="¡Buenas noches!">¡Buenas noches!</a></h3>
			</div>
		</div> 
	<div class="cb"></div>
</div> 
<div id="comment_wrapper">
		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
<!--  hlv float -->
  <div id="respond" style="float:left">     
    <h2 style="margin-top: 8px;">Escribe un comentario</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/brasil-terratenientes-amenazan-renacimiento-indigena/#respond" style="display:none;">Clic para cancelar respuesta.</a>      </small> </div>
        <form action="http://kaosenlared.net/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Nombre..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Correo..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Página web..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Puedes usar los siguientes tags html: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Publicar" />
        <input type='hidden' name='comment_post_ID' value='165474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c96540f2fd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>    </form>
      </div>
  </div>
</div>
</div> </div><div>
 </div>   </div>  
     </div>

   <div id="aside" class="aside-post">
      
    <div style="border: 1px solid #CCC; padding: 10px 0px 15px 0px; background: #f8f8f8; margin: 25px auto;
max-width: 200px;">
<form style="text-align: center;" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="C6VZKT8FPXR3C">
<table>
<tr><td style="font-size: 18px; font-weight: 700;border: 0px;"><input type="hidden" name="on0" value="colabora con kaos en la red">COLABORA CON KAOS</td></tr><tr><td style="border: 0px;"><select name="os0">
	<option value="1">36,00€ anuales</option>
	<option value="2">40,00€ anuales</option>
	<option value="3">50,00€ anuales</option>
	<option value="4">60,00€ anuales</option>
	<option value="5">75,00€ anuales</option>
	<option value="6">90,00€ anuales</option>
	<option value="7">120,00€ anuales</option>
	<option value="8">150,00€ anuales</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="EUR">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribe_LG.gif" border="0" name="submit" alt="Dona de forma rápida y segura." style="border: 0px;" >
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form> 
</div><div style="margin-top: 10px;"></div> 
<div id="sidebar">
<div class="section widget_text">			<div class="textwidget"><div style="margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner wp -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9881559329500520"
     data-ad-slot="2090212437"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div></div><div class="section widget_text">			<div class="textwidget"><div style="margin-top:25px"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=35925");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</div></div>
		</div></div><div class="section widget_text">			<div class="textwidget"><!-- BEGIN JS TAG -kaosenlared_300x250(1) < - DO NOT MODIFY --><SCRIPT SRC="http://ib.adnxs.com/ttj?id=2292911&referrer=http://kaosenlared.net" TYPE="text/javascript"></SCRIPT> <!-- END TAG --></div>
		</div></div><div class="section widget_text">			<div class="textwidget"><div style="margin-top:25px">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/2041323247";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script> 
</div></div>
		</div></div><div class="section widget_text">			<div class="textwidget"><div style="margin-top:25px">
<!-- CODIGO ADPV -->
<div id="adsadpv8525"></div>
<script type="text/javascript"><!--
var adpv_client = "8525";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv8525";
//--></script>
<script type="text/javascript" src="http://ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV -->
</div>
</div>
		</div></div></div> 

</div>   
 

</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
      <div class="widget">			<div class="textwidget"><!-- BEGIN JS TAG -kaosenlared_300x250(2) < - DO NOT MODIFY --><SCRIPT SRC="http://ib.adnxs.com/ttj?id=2292912&referrer=http://kaosenlared.net" TYPE="text/javascript"></SCRIPT> <!-- END TAG --></div>
		</div>            
    </div>
    <div id="wfsidebar2">                                            
      <div class="widget">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/3518031127";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script>
</div>
		</div>            
    </div> 
    <div id="wfsidebar3">                                            
      <div class="widget">			<div class="textwidget"><!-- CODIGO ADPV -->
<div id="adsadpv18482"></div>
<script type="text/javascript"><!--
var adpv_client = "18482";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv18482";
//--></script>
<script type="text/javascript" src="http://ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV --></div>
		</div>            
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://kaosenlared.net"><img src="http://kaosenlared.net/logokaos-sup-izda.png" alt="Kaosenlared.net" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://kaosenlared.net/">
<input type="text" name="s" value=" Buscar noticias" onblur="if(this.value=='') this.value=' Buscar noticias';" onfocus="if(this.value==' Buscar noticias') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Col-lectiu Kaos en la Red - Carrer Ramón Llull 132 Terrassa, el Vallés Occidental (Paísos Catalans) 
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  </div>   	</div></div>
<div class="a2a_kit a2a_kit_size_26 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Diaspora" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkaosenlared.net%2Fbrasil-terratenientes-amenazan-renacimiento-indigena%2F&amp;linkname=Brasil.%20Terratenientes%20amenazan%20renacimiento%20ind%C3%ADgena" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Acepto</a> <a href="http://kaosenlared.net/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"25000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kaosenlared.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://kaosenlared.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

 </body> </html>
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> 
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4586/4633 objects using disk
Page Caching using disk: enhanced
Database Caching 5/22 queries in 0.384 seconds using disk

 Served from: kaosenlared.net @ 2017-05-18 20:09:19 by W3 Total Cache -->